<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Entra Profeco a conciliar | Péndulo de Chiapas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pendulodechiapas.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?fit=960%2C640" /><link rel="icon" type="image/png" href="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Feed" href="http://pendulodechiapas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; RSS de los comentarios" href="http://pendulodechiapas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Entra Profeco a conciliar RSS de los comentarios" href="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pendulodechiapas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pendulodechiapas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pendulodechiapas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pendulodechiapas.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Tri no hizo merecimientos para ganar' href='http://pendulodechiapas.com.mx/el-tri-no-hizo-merecimientos-para-ganar/' />
<link rel='next' title='Presume EPN 4 millones de empleos' href='http://pendulodechiapas.com.mx/presume-epn-4-millones-de-empleos/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/" />
<link rel='shortlink' href='https://wp.me/p9qukN-4Ac' />
<link rel="alternate" type="application/json+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//pendulodechiapas.com.mx/?wordfence_lh=1&hid=9394DAAD79355A6B8B99434296B99AFC');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/pendulodechiapas.com.mx\/wp-admin\/","wpRestNonce":"b49f5fb332","wpRestUrl":"http:\/\/pendulodechiapas.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Entra Profeco a conciliar" />
<meta property="og:url" content="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/" />
<meta property="og:description" content="Yarek Gayosso México, Cd. de México Tras las cancelación del partido de la NFL en la Ciudad de México, Profeco anunció las medidas que deben tomar los aficionados que compraron boletos para el part…" />
<meta property="article:published_time" content="2018-11-14T06:30:28+00:00" />
<meta property="article:modified_time" content="2018-11-14T06:30:28+00:00" />
<meta property="og:site_name" content="Péndulo de Chiapas" />
<meta property="og:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?fit=960%2C640" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Entra Profeco a conciliar" />
<meta name="twitter:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?fit=960%2C640&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://pendulodechiapas.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/category/deportes/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/",
                                "name": "Entra Profeco a conciliar"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-17620 single-format-standard entra-profeco-a-conciliar global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Chiapas</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Política</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Municipios</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="#">Nación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="#">Mundo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tuxtla Gutierrez, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, noviembre 14, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-574"><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bec26f158415_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bec26f158415" ><script>var block_td_uid_1_5bec26f158415 = new tdBlock();
block_td_uid_1_5bec26f158415.id = "td_uid_1_5bec26f158415";
block_td_uid_1_5bec26f158415.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5bec26f158415_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5bec26f158415_rand","tdc_css_class_style":"td_uid_1_5bec26f158415_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5bec26f158415.td_column_number = "3";
block_td_uid_1_5bec26f158415.block_type = "td_block_mega_menu";
block_td_uid_1_5bec26f158415.post_count = "5";
block_td_uid_1_5bec26f158415.found_posts = "465";
block_td_uid_1_5bec26f158415.header_color = "";
block_td_uid_1_5bec26f158415.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bec26f158415.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_1_5bec26f158415);
</script><div id=td_uid_1_5bec26f158415 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/punto-y-coma-roger-laid-chiapanecos-mas-pobres/" rel="bookmark" title="Punto y Coma/Roger Laid/CHIAPANECOS MAS POBRES"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/punto-y-coma-roger-laid-chiapanecos-mas-pobres/" rel="bookmark" title="Punto y Coma/Roger Laid/CHIAPANECOS MAS POBRES">Punto y Coma/Roger Laid/CHIAPANECOS MAS POBRES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-bienvenida-la-polarizacion/" rel="bookmark" title="BUENOS DÍAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Bienvenida la polarización"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-bienvenida-la-polarizacion/" rel="bookmark" title="BUENOS DÍAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Bienvenida la polarización">BUENOS DÍAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Bienvenida la polarización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-donde-estaran-los-dineros-etiquetados-de-la-federacion-para-chiapas-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/¿Dónde estarán los dineros etiquetados de la federación para Chiapas?/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-donde-estaran-los-dineros-etiquetados-de-la-federacion-para-chiapas-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/¿Dónde estarán los dineros etiquetados de la federación para Chiapas?/Noé Farrera Morales">Quién es Quién/¿Dónde estarán los dineros etiquetados de la federación para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinones-francisco-chavez-quinones/" rel="bookmark" title="BUENOS DÍAS CHIAPAS/Francisco Chávez Quiñones/Francisco Chávez Quiñones"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinones-francisco-chavez-quinones/" rel="bookmark" title="BUENOS DÍAS CHIAPAS/Francisco Chávez Quiñones/Francisco Chávez Quiñones">BUENOS DÍAS CHIAPAS/Francisco Chávez Quiñones/Francisco Chávez Quiñones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/en-la-mira-hector-estrada-los-verdaderos-fines-detras-de-las-protestas-de-la-cnte/" rel="bookmark" title="En la Mira/Héctor Estrada/Los verdaderos fines detrás de las protestas de la CNTE"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/en-la-mira-hector-estrada-los-verdaderos-fines-detras-de-las-protestas-de-la-cnte/" rel="bookmark" title="En la Mira/Héctor Estrada/Los verdaderos fines detrás de las protestas de la CNTE">En la Mira/Héctor Estrada/Los verdaderos fines detrás de las protestas de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bec26f158415" data-td_block_id="td_uid_1_5bec26f158415"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bec26f158415" data-td_block_id="td_uid_1_5bec26f158415"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bec26f15b5be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bec26f15b5be" ><script>var block_td_uid_2_5bec26f15b5be = new tdBlock();
block_td_uid_2_5bec26f15b5be.id = "td_uid_2_5bec26f15b5be";
block_td_uid_2_5bec26f15b5be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5bec26f15b5be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bec26f15b5be_rand","tdc_css_class_style":"td_uid_2_5bec26f15b5be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bec26f15b5be.td_column_number = "3";
block_td_uid_2_5bec26f15b5be.block_type = "td_block_mega_menu";
block_td_uid_2_5bec26f15b5be.post_count = "5";
block_td_uid_2_5bec26f15b5be.found_posts = "122";
block_td_uid_2_5bec26f15b5be.header_color = "";
block_td_uid_2_5bec26f15b5be.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bec26f15b5be.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_5bec26f15b5be);
</script><div id=td_uid_2_5bec26f15b5be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mucho-es-el-fulgor-que-se-suscito/" rel="bookmark" title="Mucho es el fulgor que se suscitó"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mucho-es-el-fulgor-que-se-suscito/" rel="bookmark" title="Mucho es el fulgor que se suscitó">Mucho es el fulgor que se suscitó</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/es-inaudito/" rel="bookmark" title="Es inaudito"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/es-inaudito/" rel="bookmark" title="Es inaudito">Es inaudito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/que-mas-pue-carlos-rafael-coutino-camacho-1-el-ser-y-deber-ser-desde-medios-y-gobierno/" rel="bookmark" title="Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1. El ser y deber ser desde medios y gobierno."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/que-mas-pue-carlos-rafael-coutino-camacho-1-el-ser-y-deber-ser-desde-medios-y-gobierno/" rel="bookmark" title="Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1. El ser y deber ser desde medios y gobierno.">Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1. El ser y deber ser&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mucha-es-la-esperanza-que-guardan-los-miles-de-burocratas/" rel="bookmark" title="Mucha es la esperanza que guardan los miles de burócratas"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mucha-es-la-esperanza-que-guardan-los-miles-de-burocratas/" rel="bookmark" title="Mucha es la esperanza que guardan los miles de burócratas">Mucha es la esperanza que guardan los miles de burócratas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pese-al-exagerado-numero-de-decesos-violentos-2/" rel="bookmark" title="Pese al exagerado número de decesos violentos"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pese-al-exagerado-numero-de-decesos-violentos-2/" rel="bookmark" title="Pese al exagerado número de decesos violentos">Pese al exagerado número de decesos violentos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bec26f15b5be" data-td_block_id="td_uid_2_5bec26f15b5be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bec26f15b5be" data-td_block_id="td_uid_2_5bec26f15b5be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Publicidad</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://pendulodechiapas.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://pendulodechiapas.com.mx/">
            <img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
            <span class="td-visual-hidden">Péndulo de Chiapas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5bec26f15e5d7_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://pendulodechiapas.com.mx/wp-content/uploads/2017/12/pendulo-radio.png"/></a></div>
--

<audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://5.196.100.166:9904/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-mobile.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Chiapas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bec26f15fb73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bec26f15fb73" ><script>var block_td_uid_4_5bec26f15fb73 = new tdBlock();
block_td_uid_4_5bec26f15fb73.id = "td_uid_4_5bec26f15fb73";
block_td_uid_4_5bec26f15fb73.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5bec26f15fb73_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bec26f15fb73_rand","tdc_css_class_style":"td_uid_4_5bec26f15fb73_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5bec26f15fb73.td_column_number = "3";
block_td_uid_4_5bec26f15fb73.block_type = "td_block_mega_menu";
block_td_uid_4_5bec26f15fb73.post_count = "5";
block_td_uid_4_5bec26f15fb73.found_posts = "3781";
block_td_uid_4_5bec26f15fb73.header_color = "";
block_td_uid_4_5bec26f15fb73.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bec26f15fb73.max_num_pages = "757";
tdBlocksArray.push(block_td_uid_4_5bec26f15fb73);
</script><div id=td_uid_4_5bec26f15fb73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-educacion-ya-no-sera-un-privilegio-sino-un-derecho-de-todas-y-todos-rutilio/" rel="bookmark" title="La educación ya no será un privilegio, sino un derecho de todas y todos: Rutilio"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-educacion-ya-no-sera-un-privilegio-sino-un-derecho-de-todas-y-todos-rutilio/" rel="bookmark" title="La educación ya no será un privilegio, sino un derecho de todas y todos: Rutilio">La educación ya no será un privilegio, sino un derecho de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/confirma-teech-registro-de-candidato-del-pchu-a-la-presidencia-municipal-de-tapilula/" rel="bookmark" title="Confirma TEECH registro de Candidato del PChU a la Presidencia Municipal de Tapilula"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirma TEECH registro de Candidato del PChU a la Presidencia Municipal de Tapilula"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/confirma-teech-registro-de-candidato-del-pchu-a-la-presidencia-municipal-de-tapilula/" rel="bookmark" title="Confirma TEECH registro de Candidato del PChU a la Presidencia Municipal de Tapilula">Confirma TEECH registro de Candidato del PChU a la Presidencia Municipal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/continuan-desplazados-de-huixtan-con-bloqueo-en-importante-via-de-sclc/" rel="bookmark" title="Continúan desplazados de Huixtán con bloqueo en importante vía de SCLC"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan desplazados de Huixtán con bloqueo en importante vía de SCLC"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/continuan-desplazados-de-huixtan-con-bloqueo-en-importante-via-de-sclc/" rel="bookmark" title="Continúan desplazados de Huixtán con bloqueo en importante vía de SCLC">Continúan desplazados de Huixtán con bloqueo en importante vía de SCLC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/premio-chiapas-una-burla-nandayapa/" rel="bookmark" title="Premio Chiapas, una burla: Nandayapa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-50.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-50.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-50.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-50.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premio Chiapas, una burla: Nandayapa"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/premio-chiapas-una-burla-nandayapa/" rel="bookmark" title="Premio Chiapas, una burla: Nandayapa">Premio Chiapas, una burla: Nandayapa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/instalaran-en-breve-consejo-consultivo-de-turismo-en-sclc/" rel="bookmark" title="Instalarán en breve Consejo Consultivo de Turismo en SCLC"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-44.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-44.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-44.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-44.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-44.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instalarán en breve Consejo Consultivo de Turismo en SCLC"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/instalaran-en-breve-consejo-consultivo-de-turismo-en-sclc/" rel="bookmark" title="Instalarán en breve Consejo Consultivo de Turismo en SCLC">Instalarán en breve Consejo Consultivo de Turismo en SCLC</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bec26f15fb73" data-td_block_id="td_uid_4_5bec26f15fb73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bec26f15fb73" data-td_block_id="td_uid_4_5bec26f15fb73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bec26f168ea2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bec26f168ea2" ><script>var block_td_uid_5_5bec26f168ea2 = new tdBlock();
block_td_uid_5_5bec26f168ea2.id = "td_uid_5_5bec26f168ea2";
block_td_uid_5_5bec26f168ea2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5bec26f168ea2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bec26f168ea2_rand","tdc_css_class_style":"td_uid_5_5bec26f168ea2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5bec26f168ea2.td_column_number = "3";
block_td_uid_5_5bec26f168ea2.block_type = "td_block_mega_menu";
block_td_uid_5_5bec26f168ea2.post_count = "5";
block_td_uid_5_5bec26f168ea2.found_posts = "92";
block_td_uid_5_5bec26f168ea2.header_color = "";
block_td_uid_5_5bec26f168ea2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bec26f168ea2.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5bec26f168ea2);
</script><div id=td_uid_5_5bec26f168ea2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez">Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteal, ni perdón,  menos olvido 20 años"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años">Acteal, ni perdón,  menos olvido 20 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIOAC sale a las calles hoy"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy">CIOAC sale a las calles hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solos o en coalición total  por la gubernatura: PMCH"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH">Solos o en coalición total  por la gubernatura: PMCH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=850%2C580 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA">Se van de vacaciones y regresarán a ponerse en huelga laboral,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bec26f168ea2" data-td_block_id="td_uid_5_5bec26f168ea2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bec26f168ea2" data-td_block_id="td_uid_5_5bec26f168ea2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bec26f1742bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bec26f1742bb" ><script>var block_td_uid_6_5bec26f1742bb = new tdBlock();
block_td_uid_6_5bec26f1742bb.id = "td_uid_6_5bec26f1742bb";
block_td_uid_6_5bec26f1742bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5bec26f1742bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bec26f1742bb_rand","tdc_css_class_style":"td_uid_6_5bec26f1742bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bec26f1742bb.td_column_number = "3";
block_td_uid_6_5bec26f1742bb.block_type = "td_block_mega_menu";
block_td_uid_6_5bec26f1742bb.post_count = "5";
block_td_uid_6_5bec26f1742bb.found_posts = "11";
block_td_uid_6_5bec26f1742bb.header_color = "";
block_td_uid_6_5bec26f1742bb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bec26f1742bb.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5bec26f1742bb);
</script><div id=td_uid_6_5bec26f1742bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política ">La historia detrás de la histeria/ Meade en Chamula, un fracaso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad">Sin quórum y entre  “marrullerías” se discute  la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres las más  vulnerables: ONUMujeres"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres">Mujeres las más  vulnerables: ONUMujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal">SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bec26f1742bb" data-td_block_id="td_uid_6_5bec26f1742bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bec26f1742bb" data-td_block_id="td_uid_6_5bec26f1742bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-58"><a href="#">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bec26f17f8a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bec26f17f8a5" ><script>var block_td_uid_7_5bec26f17f8a5 = new tdBlock();
block_td_uid_7_5bec26f17f8a5.id = "td_uid_7_5bec26f17f8a5";
block_td_uid_7_5bec26f17f8a5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5bec26f17f8a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bec26f17f8a5_rand","tdc_css_class_style":"td_uid_7_5bec26f17f8a5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5bec26f17f8a5.td_column_number = "3";
block_td_uid_7_5bec26f17f8a5.block_type = "td_block_mega_menu";
block_td_uid_7_5bec26f17f8a5.post_count = "5";
block_td_uid_7_5bec26f17f8a5.found_posts = "379";
block_td_uid_7_5bec26f17f8a5.header_color = "";
block_td_uid_7_5bec26f17f8a5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bec26f17f8a5.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_7_5bec26f17f8a5);
</script><div id=td_uid_7_5bec26f17f8a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/avala-camara-comisiones-presidenciales/" rel="bookmark" title="Avala Cámara comisiones presidenciales"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-45.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-45.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-45.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-45.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-45.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avala Cámara comisiones presidenciales"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/avala-camara-comisiones-presidenciales/" rel="bookmark" title="Avala Cámara comisiones presidenciales">Avala Cámara comisiones presidenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/presume-epn-4-millones-de-empleos/" rel="bookmark" title="Presume EPN 4 millones de empleos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/nota-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/nota-2.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/nota-2.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/nota-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/nota-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presume EPN 4 millones de empleos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/presume-epn-4-millones-de-empleos/" rel="bookmark" title="Presume EPN 4 millones de empleos">Presume EPN 4 millones de empleos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pide-epn-evaluar-gobierno-con-cifras/" rel="bookmark" title="Pide EPN evaluar Gobierno con cifras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-40.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-40.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-40.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-40.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-40.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pide EPN evaluar Gobierno con cifras"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pide-epn-evaluar-gobierno-con-cifras/" rel="bookmark" title="Pide EPN evaluar Gobierno con cifras">Pide EPN evaluar Gobierno con cifras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ve-jefe-diego-estrategia-por-comisiones/" rel="bookmark" title="Ve ‘Jefe’ Diego estrategia por comisiones"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-21.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-21.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-21.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-21.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-21.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ve ‘Jefe’ Diego estrategia por comisiones"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ve-jefe-diego-estrategia-por-comisiones/" rel="bookmark" title="Ve ‘Jefe’ Diego estrategia por comisiones">Ve ‘Jefe’ Diego estrategia por comisiones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/busca-morena-completar-gasto-con-fideicomisos/" rel="bookmark" title="Busca Morena completar gasto con fideicomisos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-32.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-32.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-32.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-32.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-32.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Busca Morena completar gasto con fideicomisos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/busca-morena-completar-gasto-con-fideicomisos/" rel="bookmark" title="Busca Morena completar gasto con fideicomisos">Busca Morena completar gasto con fideicomisos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bec26f17f8a5" data-td_block_id="td_uid_7_5bec26f17f8a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bec26f17f8a5" data-td_block_id="td_uid_7_5bec26f17f8a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bec26f1892b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bec26f1892b7" ><script>var block_td_uid_8_5bec26f1892b7 = new tdBlock();
block_td_uid_8_5bec26f1892b7.id = "td_uid_8_5bec26f1892b7";
block_td_uid_8_5bec26f1892b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5bec26f1892b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bec26f1892b7_rand","tdc_css_class_style":"td_uid_8_5bec26f1892b7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bec26f1892b7.td_column_number = "3";
block_td_uid_8_5bec26f1892b7.block_type = "td_block_mega_menu";
block_td_uid_8_5bec26f1892b7.post_count = "5";
block_td_uid_8_5bec26f1892b7.found_posts = "147";
block_td_uid_8_5bec26f1892b7.header_color = "";
block_td_uid_8_5bec26f1892b7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bec26f1892b7.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_8_5bec26f1892b7);
</script><div id=td_uid_8_5bec26f1892b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/caen-mexicanos-con-57-md-en-costa-rica/" rel="bookmark" title="Caen mexicanos con 57 md en Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-23.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-23.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-23.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-23.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-23.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caen mexicanos con 57 md en Costa Rica"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/caen-mexicanos-con-57-md-en-costa-rica/" rel="bookmark" title="Caen mexicanos con 57 md en Costa Rica">Caen mexicanos con 57 md en Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/evacuan-a-miles-por-fuego-en-california/" rel="bookmark" title="Evacúan a miles por fuego en California"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-22.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-22.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-22.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-22.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-22.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evacúan a miles por fuego en California"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/evacuan-a-miles-por-fuego-en-california/" rel="bookmark" title="Evacúan a miles por fuego en California">Evacúan a miles por fuego en California</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/restringe-trump-asilo-a-migrantes/" rel="bookmark" title="Restringe Trump asilo a migrantes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-21.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-21.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-21.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-21.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-21.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restringe Trump asilo a migrantes"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/restringe-trump-asilo-a-migrantes/" rel="bookmark" title="Restringe Trump asilo a migrantes">Restringe Trump asilo a migrantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/tendra-eu-primer-gobernador-gay/" rel="bookmark" title="Tendrá EU primer Gobernador gay"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-8.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-8.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-8.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-8.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-8.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tendrá EU primer Gobernador gay"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/tendra-eu-primer-gobernador-gay/" rel="bookmark" title="Tendrá EU primer Gobernador gay">Tendrá EU primer Gobernador gay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/retienen-republicanos-control-en-senado/" rel="bookmark" title="Retienen  republicanos  control en Senado"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-11.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-11.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-11.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-11.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-11.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retienen  republicanos  control en Senado"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/retienen-republicanos-control-en-senado/" rel="bookmark" title="Retienen  republicanos  control en Senado">Retienen  republicanos  control en Senado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bec26f1892b7" data-td_block_id="td_uid_8_5bec26f1892b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bec26f1892b7" data-td_block_id="td_uid_8_5bec26f1892b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5bec26f191521_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5bec26f191521" ><script>var block_td_uid_9_5bec26f191521 = new tdBlock();
block_td_uid_9_5bec26f191521.id = "td_uid_9_5bec26f191521";
block_td_uid_9_5bec26f191521.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5bec26f191521_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5bec26f191521_rand","tdc_css_class_style":"td_uid_9_5bec26f191521_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5bec26f191521.td_column_number = "3";
block_td_uid_9_5bec26f191521.block_type = "td_block_mega_menu";
block_td_uid_9_5bec26f191521.post_count = "5";
block_td_uid_9_5bec26f191521.found_posts = "511";
block_td_uid_9_5bec26f191521.header_color = "";
block_td_uid_9_5bec26f191521.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bec26f191521.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_9_5bec26f191521);
</script><div id=td_uid_9_5bec26f191521 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/denuncian-agresion-en-amatan/" rel="bookmark" title="Denuncian agresión en Amatán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian agresión en Amatán"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/denuncian-agresion-en-amatan/" rel="bookmark" title="Denuncian agresión en Amatán">Denuncian agresión en Amatán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-llevan-un-dineral-de-tienda-de-auto-servicio/" rel="bookmark" title="Se llevan un dineral de tienda de auto servicio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-3-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-3-2.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-3-2.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-3-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-3-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se llevan un dineral de tienda de auto servicio"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-llevan-un-dineral-de-tienda-de-auto-servicio/" rel="bookmark" title="Se llevan un dineral de tienda de auto servicio">Se llevan un dineral de tienda de auto servicio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/listos-los-horarios-del-ascenso/" rel="bookmark" title="Listos los horarios del Ascenso"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-20.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-20.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-20.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-20.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-20.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listos los horarios del Ascenso"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/listos-los-horarios-del-ascenso/" rel="bookmark" title="Listos los horarios del Ascenso">Listos los horarios del Ascenso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/dos-presuntos-asaltantes-fueron-quemados-vivos/" rel="bookmark" title="Dos presuntos asaltantes fueron quemados vivos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1-2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos presuntos asaltantes fueron quemados vivos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/dos-presuntos-asaltantes-fueron-quemados-vivos/" rel="bookmark" title="Dos presuntos asaltantes fueron quemados vivos">Dos presuntos asaltantes fueron quemados vivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/encuentran-a-hombre-ahorcado-en-la-colonia-chiapas-solidario/" rel="bookmark" title="Encuentran a hombre ahorcado en la Colonia Chiapas Solidario"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-19.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-19.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-19.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-19.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-3-19.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran a hombre ahorcado en la Colonia Chiapas Solidario"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/encuentran-a-hombre-ahorcado-en-la-colonia-chiapas-solidario/" rel="bookmark" title="Encuentran a hombre ahorcado en la Colonia Chiapas Solidario">Encuentran a hombre ahorcado en la Colonia Chiapas Solidario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5bec26f191521" data-td_block_id="td_uid_9_5bec26f191521"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5bec26f191521" data-td_block_id="td_uid_9_5bec26f191521"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bec26f19afff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bec26f19afff" ><script>var block_td_uid_10_5bec26f19afff = new tdBlock();
block_td_uid_10_5bec26f19afff.id = "td_uid_10_5bec26f19afff";
block_td_uid_10_5bec26f19afff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5bec26f19afff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5bec26f19afff_rand","tdc_css_class_style":"td_uid_10_5bec26f19afff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5bec26f19afff.td_column_number = "3";
block_td_uid_10_5bec26f19afff.block_type = "td_block_mega_menu";
block_td_uid_10_5bec26f19afff.post_count = "5";
block_td_uid_10_5bec26f19afff.found_posts = "122";
block_td_uid_10_5bec26f19afff.header_color = "";
block_td_uid_10_5bec26f19afff.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bec26f19afff.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_10_5bec26f19afff);
</script><div id=td_uid_10_5bec26f19afff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mucho-es-el-fulgor-que-se-suscito/" rel="bookmark" title="Mucho es el fulgor que se suscitó"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mucho-es-el-fulgor-que-se-suscito/" rel="bookmark" title="Mucho es el fulgor que se suscitó">Mucho es el fulgor que se suscitó</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/es-inaudito/" rel="bookmark" title="Es inaudito"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/es-inaudito/" rel="bookmark" title="Es inaudito">Es inaudito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/que-mas-pue-carlos-rafael-coutino-camacho-1-el-ser-y-deber-ser-desde-medios-y-gobierno/" rel="bookmark" title="Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1. El ser y deber ser desde medios y gobierno."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/que-mas-pue-carlos-rafael-coutino-camacho-1-el-ser-y-deber-ser-desde-medios-y-gobierno/" rel="bookmark" title="Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1. El ser y deber ser desde medios y gobierno.">Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1. El ser y deber ser&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mucha-es-la-esperanza-que-guardan-los-miles-de-burocratas/" rel="bookmark" title="Mucha es la esperanza que guardan los miles de burócratas"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mucha-es-la-esperanza-que-guardan-los-miles-de-burocratas/" rel="bookmark" title="Mucha es la esperanza que guardan los miles de burócratas">Mucha es la esperanza que guardan los miles de burócratas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pese-al-exagerado-numero-de-decesos-violentos-2/" rel="bookmark" title="Pese al exagerado número de decesos violentos"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pese-al-exagerado-numero-de-decesos-violentos-2/" rel="bookmark" title="Pese al exagerado número de decesos violentos">Pese al exagerado número de decesos violentos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bec26f19afff" data-td_block_id="td_uid_10_5bec26f19afff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5bec26f19afff" data-td_block_id="td_uid_10_5bec26f19afff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5bec26f19c558_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5bec26f19c558" ><script>var block_td_uid_11_5bec26f19c558 = new tdBlock();
block_td_uid_11_5bec26f19c558.id = "td_uid_11_5bec26f19c558";
block_td_uid_11_5bec26f19c558.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5bec26f19c558_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5bec26f19c558_rand","tdc_css_class_style":"td_uid_11_5bec26f19c558_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5bec26f19c558.td_column_number = "3";
block_td_uid_11_5bec26f19c558.block_type = "td_block_mega_menu";
block_td_uid_11_5bec26f19c558.post_count = "5";
block_td_uid_11_5bec26f19c558.found_posts = "465";
block_td_uid_11_5bec26f19c558.header_color = "";
block_td_uid_11_5bec26f19c558.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bec26f19c558.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_11_5bec26f19c558);
</script><div id=td_uid_11_5bec26f19c558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/punto-y-coma-roger-laid-chiapanecos-mas-pobres/" rel="bookmark" title="Punto y Coma/Roger Laid/CHIAPANECOS MAS POBRES"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/punto-y-coma-roger-laid-chiapanecos-mas-pobres/" rel="bookmark" title="Punto y Coma/Roger Laid/CHIAPANECOS MAS POBRES">Punto y Coma/Roger Laid/CHIAPANECOS MAS POBRES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-bienvenida-la-polarizacion/" rel="bookmark" title="BUENOS DÍAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Bienvenida la polarización"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-bienvenida-la-polarizacion/" rel="bookmark" title="BUENOS DÍAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Bienvenida la polarización">BUENOS DÍAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Bienvenida la polarización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-donde-estaran-los-dineros-etiquetados-de-la-federacion-para-chiapas-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/¿Dónde estarán los dineros etiquetados de la federación para Chiapas?/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-donde-estaran-los-dineros-etiquetados-de-la-federacion-para-chiapas-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/¿Dónde estarán los dineros etiquetados de la federación para Chiapas?/Noé Farrera Morales">Quién es Quién/¿Dónde estarán los dineros etiquetados de la federación para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinones-francisco-chavez-quinones/" rel="bookmark" title="BUENOS DÍAS CHIAPAS/Francisco Chávez Quiñones/Francisco Chávez Quiñones"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinones-francisco-chavez-quinones/" rel="bookmark" title="BUENOS DÍAS CHIAPAS/Francisco Chávez Quiñones/Francisco Chávez Quiñones">BUENOS DÍAS CHIAPAS/Francisco Chávez Quiñones/Francisco Chávez Quiñones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/en-la-mira-hector-estrada-los-verdaderos-fines-detras-de-las-protestas-de-la-cnte/" rel="bookmark" title="En la Mira/Héctor Estrada/Los verdaderos fines detrás de las protestas de la CNTE"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/en-la-mira-hector-estrada-los-verdaderos-fines-detras-de-las-protestas-de-la-cnte/" rel="bookmark" title="En la Mira/Héctor Estrada/Los verdaderos fines detrás de las protestas de la CNTE">En la Mira/Héctor Estrada/Los verdaderos fines detrás de las protestas de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bec26f19c558" data-td_block_id="td_uid_11_5bec26f19c558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5bec26f19c558" data-td_block_id="td_uid_11_5bec26f19c558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://pendulodechiapas.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="http://pendulodechiapas.com.mx/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Entra Profeco a conciliar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17620" class="post-17620 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://pendulodechiapas.com.mx/category/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Entra Profeco a conciliar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T00:30:28+00:00" >14 noviembre, 2018</time></span>                    <div class="td-post-comments"><a href="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17620">13</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entra+Profeco+a+conciliar&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F&via=P%C3%A9ndulo+de+Chiapas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/&amp;media=http://pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg&description=Entra+Profeco+a+conciliar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entra+Profeco+a+conciliar%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?fit=960%2C640" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?resize=696%2C464" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?w=960 960w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?resize=300%2C200 300w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?resize=768%2C512 768w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?resize=696%2C464 696w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?resize=630%2C420 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="NOta 2"/></a></div>
        <p>Yarek Gayosso México, Cd. de México</p>
<p>Tras las cancelación del partido de la NFL en la Ciudad de México, Profeco anunció las medidas que deben tomar los aficionados que compraron boletos para el partido que originalmente se disputaría el lunes 19 de noviembre en el Estadio Azteca entre Los Ángeles Rams y Kansas City Chiefs.<span id="more-17620"></span><br />
&#8220;Una de las obligaciones del proveedor es entregar el bien o suministrar el servicio de acuerdo con los términos, plazos, fechas y demás condiciones ofrecidas; así mismo, el proveedor tendrá obligación de devolución cuando el servicio no se preste por causas imputables a él.<br />
&#8220;De tal forma que si el proveedor se niega a realizar la devolución o correspondiente, lo recomendable es que inicie un procedimiento de conciliación ante Profeco&#8221;, es el mensaje que envía el organismo en la atención inmediata.<br />
La asesoría personalizada vía telefónica promueve acudir a la delegación Profeco que le corresponda de acuerdo al lugar donde se contrató el servicio, la correspondiente a su domicilio, domicilio laboral o bien aquella donde sea justificable la cercanía.<br />
Los requisitos que se deben presentar son: nombre y domicilio del consumidor o consumidora; descripción del bien o servicio que se reclama y relación de los hechos; señalar nombre y domicilio del proveedor que se contenga en el comprobante o recibo que ampare la operación materia de la reclamación, y documento que acredite la relación de consumo en original y dos copias (contrato, factura, recibo, publicidad, etc.).<br />
NFL México indicó en el comunicado que los detalles sobre el procedimiento de reembolso de boletos se anunciarán en los próximos días, mientras Carneros anunció que los aficionados con membresía de temporada pueden adquirir sus entradas hasta el jueves en la noche y los Jefes publicaron en su página oficial que los detalles de las entradas se darán en los próximos días.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17620" class="share-twitter sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17620" class="share-facebook sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-17620" class="share-google-plus-1 sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Entra%20Profeco%20a%20conciliar%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entra+Profeco+a+conciliar&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F&via=P%C3%A9ndulo+de+Chiapas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/&amp;media=http://pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg&description=Entra+Profeco+a+conciliar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entra+Profeco+a+conciliar%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fentra-profeco-a-conciliar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/" data-text="Entra Profeco a conciliar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://pendulodechiapas.com.mx/el-tri-no-hizo-merecimientos-para-ganar/">El Tri no hizo merecimientos para ganar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://pendulodechiapas.com.mx/presume-epn-4-millones-de-empleos/">Presume EPN 4 millones de empleos</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Péndulo"></span><meta itemprop="datePublished" content="2018-11-14T00:30:28+00:00"><meta itemprop="dateModified" content="2018-11-14T00:30:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png"></span><meta itemprop="name" content="Péndulo de Chiapas"></span><meta itemprop="headline " content="Entra Profeco a conciliar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/NOta-2-4.jpg?fit=960%2C640"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5bec26f1a3112_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bec26f1a3112" ><script>var block_td_uid_13_5bec26f1a3112 = new tdBlock();
block_td_uid_13_5bec26f1a3112.id = "td_uid_13_5bec26f1a3112";
block_td_uid_13_5bec26f1a3112.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5bec26f1a3112_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5bec26f1a3112_rand","tdc_css_class_style":"td_uid_13_5bec26f1a3112_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17620,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_13_5bec26f1a3112.td_column_number = "3";
block_td_uid_13_5bec26f1a3112.block_type = "td_block_related_posts";
block_td_uid_13_5bec26f1a3112.post_count = "3";
block_td_uid_13_5bec26f1a3112.found_posts = "465";
block_td_uid_13_5bec26f1a3112.header_color = "";
block_td_uid_13_5bec26f1a3112.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bec26f1a3112.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_13_5bec26f1a3112);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5bec26f1a6921" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5bec26f1a3112" href="#">Artículo relacionados</a><a id="td_uid_15_5bec26f1a6968" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5bec26f1a3112" href="#">Más del autor</a></h4><div id=td_uid_13_5bec26f1a3112 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-tri-no-hizo-merecimientos-para-ganar/" rel="bookmark" title="El Tri no hizo merecimientos para ganar"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-tri-no-hizo-merecimientos-para-ganar/" rel="bookmark" title="El Tri no hizo merecimientos para ganar">El Tri no hizo merecimientos para ganar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/llega-la-segunda-victoria-de-cavs/" rel="bookmark" title="Llega la segunda victoria de Cavs/"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/llega-la-segunda-victoria-de-cavs/" rel="bookmark" title="Llega la segunda victoria de Cavs/">Llega la segunda victoria de Cavs/</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/son-acuna-jr-y-ohtani-novatos-del-ano/" rel="bookmark" title="Son Acuña Jr. y Ohtani Novatos del Año"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-39.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-39.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-39.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-39.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-39.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son Acuña Jr. y Ohtani Novatos del Año"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/son-acuna-jr-y-ohtani-novatos-del-ano/" rel="bookmark" title="Son Acuña Jr. y Ohtani Novatos del Año">Son Acuña Jr. y Ohtani Novatos del Año</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bec26f1a3112" data-td_block_id="td_uid_13_5bec26f1a3112"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bec26f1a3112" data-td_block_id="td_uid_13_5bec26f1a3112"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://pendulodechiapas.com.mx/entra-profeco-a-conciliar/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5bec26f1a9cef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5bec26f1a9cef" ><script>var block_td_uid_17_5bec26f1a9cef = new tdBlock();
block_td_uid_17_5bec26f1a9cef.id = "td_uid_17_5bec26f1a9cef";
block_td_uid_17_5bec26f1a9cef.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5bec26f1a9cef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5bec26f1a9cef_rand","tdc_css_class_style":"td_uid_17_5bec26f1a9cef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5bec26f1a9cef.td_column_number = "1";
block_td_uid_17_5bec26f1a9cef.block_type = "td_block_7";
block_td_uid_17_5bec26f1a9cef.post_count = "4";
block_td_uid_17_5bec26f1a9cef.found_posts = "5854";
block_td_uid_17_5bec26f1a9cef.header_color = "#";
block_td_uid_17_5bec26f1a9cef.ajax_pagination_infinite_stop = "";
block_td_uid_17_5bec26f1a9cef.max_num_pages = "1464";
tdBlocksArray.push(block_td_uid_17_5bec26f1a9cef);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR</span></h4></div><div id=td_uid_17_5bec26f1a9cef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/a-cerrar-con-dignidad/" rel="bookmark" title="A CERRAR CON DIGNIDAD"><img width="100" height="70" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/a-cerrar-con-dignidad/" rel="bookmark" title="A CERRAR CON DIGNIDAD">A CERRAR CON DIGNIDAD</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T23:05:56+00:00" >25 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-reune-rutilio-escandon-con-arzobispo-de-tuxtla-gutierrez/" rel="bookmark" title="Se reúne Rutilio Escandón con  Arzobispo de Tuxtla Gutiérrez"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se reúne Rutilio Escandón con  Arzobispo de Tuxtla Gutiérrez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-reune-rutilio-escandon-con-arzobispo-de-tuxtla-gutierrez/" rel="bookmark" title="Se reúne Rutilio Escandón con  Arzobispo de Tuxtla Gutiérrez">Se reúne Rutilio Escandón con  Arzobispo de Tuxtla Gutiérrez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T00:08:49+00:00" >3 septiembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/epn-y-trudeau-acuerdan-impulsar-un-tlcan-que-beneficie-a-los-3-paises/" rel="bookmark" title="EPN y Trudeau acuerdan impulsar un TLCAN que beneficie a los 3 países"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-106.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-106.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-106.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-106.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EPN y Trudeau acuerdan impulsar un TLCAN que beneficie a los 3 países"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/epn-y-trudeau-acuerdan-impulsar-un-tlcan-que-beneficie-a-los-3-paises/" rel="bookmark" title="EPN y Trudeau acuerdan impulsar un TLCAN que beneficie a los 3 países">EPN y Trudeau acuerdan impulsar un TLCAN que beneficie a los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-25T00:08:25+00:00" >25 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/gobiernos-son-senores-feudales/" rel="bookmark" title="Gobiernos son señores feudales"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-2-20.jpeg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-2-20.jpeg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-2-20.jpeg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-2-20.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gobiernos son señores feudales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/gobiernos-son-senores-feudales/" rel="bookmark" title="Gobiernos son señores feudales">Gobiernos son señores feudales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-27T00:13:24+00:00" >27 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_17_5bec26f1a9cef" data-td_block_id="td_uid_17_5bec26f1a9cef">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_5bec26f1b2603_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5bec26f1b2603" ><script>var block_td_uid_18_5bec26f1b2603 = new tdBlock();
block_td_uid_18_5bec26f1b2603.id = "td_uid_18_5bec26f1b2603";
block_td_uid_18_5bec26f1b2603.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"DESTACADAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5bec26f1b2603_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5bec26f1b2603_rand","tdc_css_class_style":"td_uid_18_5bec26f1b2603_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5bec26f1b2603.td_column_number = "1";
block_td_uid_18_5bec26f1b2603.block_type = "td_block_15";
block_td_uid_18_5bec26f1b2603.post_count = "4";
block_td_uid_18_5bec26f1b2603.found_posts = "5854";
block_td_uid_18_5bec26f1b2603.header_color = "#";
block_td_uid_18_5bec26f1b2603.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bec26f1b2603.max_num_pages = "1464";
tdBlocksArray.push(block_td_uid_18_5bec26f1b2603);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">DESTACADAS</span></h4></div><div id=td_uid_18_5bec26f1b2603 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/desde-la-costa-se-iniciara-el-rescate-economico-y-productivo-de-chiapas-aguilar-bodegas/" rel="bookmark" title="Desde la costa se iniciará el  rescate económico y productivo  de Chiapas: Aguilar Bodegas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/IMG-20180522-WA0040.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/IMG-20180522-WA0040.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/IMG-20180522-WA0040.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/IMG-20180522-WA0040.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/IMG-20180522-WA0040.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde la costa se iniciará el  rescate económico y productivo  de Chiapas: Aguilar Bodegas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/desde-la-costa-se-iniciara-el-rescate-economico-y-productivo-de-chiapas-aguilar-bodegas/" rel="bookmark" title="Desde la costa se iniciará el  rescate económico y productivo  de Chiapas: Aguilar Bodegas">Desde la costa se iniciará el  rescate económico y productivo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ciudadanos-presentaran-iniciativa-para-restablecer-estado-de-derecho/" rel="bookmark" title="Ciudadanos presentarán iniciativa para restablecer estado de derecho"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ciudadanos-presentaran-iniciativa-para-restablecer-estado-de-derecho/" rel="bookmark" title="Ciudadanos presentarán iniciativa para restablecer estado de derecho">Ciudadanos presentarán iniciativa para restablecer estado de derecho</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/en-proceso-las-mejoras-a-la-conexion-tuxtla-libramiento-sur-doctor-manuel-velasco/" rel="bookmark" title="En proceso las mejoras a la conexión  Tuxtla-Libramiento Sur Doctor Manuel Velasco"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-87.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-87.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-87.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En proceso las mejoras a la conexión  Tuxtla-Libramiento Sur Doctor Manuel Velasco"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/en-proceso-las-mejoras-a-la-conexion-tuxtla-libramiento-sur-doctor-manuel-velasco/" rel="bookmark" title="En proceso las mejoras a la conexión  Tuxtla-Libramiento Sur Doctor Manuel Velasco">En proceso las mejoras a la conexión  Tuxtla-Libramiento Sur Doctor...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/tlc-no-es-para-campesinos-de-chiapas/" rel="bookmark" title="TLC no es para campesinos de Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-84.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-84.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-84.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-84.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TLC no es para campesinos de Chiapas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/tlc-no-es-para-campesinos-de-chiapas/" rel="bookmark" title="TLC no es para campesinos de Chiapas">TLC no es para campesinos de Chiapas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5bec26f1b2603" data-td_block_id="td_uid_18_5bec26f1b2603"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5bec26f1b2603" data-td_block_id="td_uid_18_5bec26f1b2603"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5bec26f1babfd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5bec26f1babfd" ><script>var block_td_uid_20_5bec26f1babfd = new tdBlock();
block_td_uid_20_5bec26f1babfd.id = "td_uid_20_5bec26f1babfd";
block_td_uid_20_5bec26f1babfd.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5bec26f1babfd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5bec26f1babfd_rand","tdc_css_class_style":"td_uid_20_5bec26f1babfd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5bec26f1babfd.td_column_number = "1";
block_td_uid_20_5bec26f1babfd.block_type = "td_block_7";
block_td_uid_20_5bec26f1babfd.post_count = "3";
block_td_uid_20_5bec26f1babfd.found_posts = "5854";
block_td_uid_20_5bec26f1babfd.header_color = "";
block_td_uid_20_5bec26f1babfd.ajax_pagination_infinite_stop = "";
block_td_uid_20_5bec26f1babfd.max_num_pages = "1952";
tdBlocksArray.push(block_td_uid_20_5bec26f1babfd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_20_5bec26f1babfd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-educacion-ya-no-sera-un-privilegio-sino-un-derecho-de-todas-y-todos-rutilio/" rel="bookmark" title="La educación ya no será un privilegio, sino un derecho de todas y todos: Rutilio"><img width="100" height="70" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-educacion-ya-no-sera-un-privilegio-sino-un-derecho-de-todas-y-todos-rutilio/" rel="bookmark" title="La educación ya no será un privilegio, sino un derecho de todas y todos: Rutilio">La educación ya no será un privilegio, sino un derecho de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T00:50:50+00:00" >14 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/confirma-teech-registro-de-candidato-del-pchu-a-la-presidencia-municipal-de-tapilula/" rel="bookmark" title="Confirma TEECH registro de Candidato del PChU a la Presidencia Municipal de Tapilula"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-1-51.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confirma TEECH registro de Candidato del PChU a la Presidencia Municipal de Tapilula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/confirma-teech-registro-de-candidato-del-pchu-a-la-presidencia-municipal-de-tapilula/" rel="bookmark" title="Confirma TEECH registro de Candidato del PChU a la Presidencia Municipal de Tapilula">Confirma TEECH registro de Candidato del PChU a la Presidencia Municipal...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T00:49:54+00:00" >14 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/continuan-desplazados-de-huixtan-con-bloqueo-en-importante-via-de-sclc/" rel="bookmark" title="Continúan desplazados de Huixtán con bloqueo en importante vía de SCLC"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/11/Nota-2-45.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Continúan desplazados de Huixtán con bloqueo en importante vía de SCLC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/continuan-desplazados-de-huixtan-con-bloqueo-en-importante-via-de-sclc/" rel="bookmark" title="Continúan desplazados de Huixtán con bloqueo en importante vía de SCLC">Continúan desplazados de Huixtán con bloqueo en importante vía de SCLC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T00:49:02+00:00" >14 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5bec26f1bd44e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5bec26f1bd44e" ><script>var block_td_uid_21_5bec26f1bd44e = new tdBlock();
block_td_uid_21_5bec26f1bd44e.id = "td_uid_21_5bec26f1bd44e";
block_td_uid_21_5bec26f1bd44e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5bec26f1bd44e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5bec26f1bd44e_rand","tdc_css_class_style":"td_uid_21_5bec26f1bd44e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5bec26f1bd44e.td_column_number = "1";
block_td_uid_21_5bec26f1bd44e.block_type = "td_block_7";
block_td_uid_21_5bec26f1bd44e.post_count = "3";
block_td_uid_21_5bec26f1bd44e.found_posts = "5854";
block_td_uid_21_5bec26f1bd44e.header_color = "";
block_td_uid_21_5bec26f1bd44e.ajax_pagination_infinite_stop = "";
block_td_uid_21_5bec26f1bd44e.max_num_pages = "1952";
tdBlocksArray.push(block_td_uid_21_5bec26f1bd44e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_21_5bec26f1bd44e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula">Concesionan por 25 años la  administración del Hospital  del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T00:45:34+00:00" >12 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/habra-6-casillas-especiales-en-tg/" rel="bookmark" title="Habrá 6 casillas especiales en TG"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habrá 6 casillas especiales en TG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/habra-6-casillas-especiales-en-tg/" rel="bookmark" title="Habrá 6 casillas especiales en TG">Habrá 6 casillas especiales en TG</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T22:43:56+00:00" >26 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven">Prestanombres de Pablo Salazar es dueña del salón donde mataron a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T00:14:26+00:00" >18 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5bec26f1d4242_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5bec26f1d4242" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas<span class="td-cat-no">3781</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/roja/">Roja<span class="td-cat-no">511</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/deportes/">Deportes<span class="td-cat-no">466</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas<span class="td-cat-no">465</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/nacion/">Nación<span class="td-cat-no">379</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/mundo/">Mundo<span class="td-cat-no">147</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial<span class="td-cat-no">122</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/politica/">Política<span class="td-cat-no">92</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/municipios/">Municipios<span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pendulodechiapas.com.mx/"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Péndulo de Chiapas, periódico diario 
Editor Responsable: Noé Farrera Morales.
Número de certificado reservado otorgado por el instituto Nacional, Derecho de Autor: 04-2010-041915223200-101. Número de certificado de Licitud de Título y Contenido 14836. Domicilio de la publicación impreso y distribuido por Péndulo de Chiapas:  13a poniente Norte No. 639 Col. El Magueyito C.P. 2900: Tuxtla Gutiérrez, Chiapas. Tel 01 961 612 45 29. El periódico Péndulo de Chiapas no se hace responsable de las opiniones de los columnistas y colaboradores<div class="footer-email-wrap">Contáctanos: <a href="mailto:noefotos@yahoo.com">noefotos@yahoo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Aviso de Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Radio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Péndulo de Chiapas. Derechos Reservados 1994 - 2017.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/finales-nba-arrancan-en-golden-state/" rel="bookmark" title="FINALES NBA, ARRANCAN EN GOLDEN STATE"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/19-2.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/19-2.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/19-2.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/19-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FINALES NBA, ARRANCAN EN GOLDEN STATE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/finales-nba-arrancan-en-golden-state/" rel="bookmark" title="FINALES NBA, ARRANCAN EN GOLDEN STATE">FINALES NBA, ARRANCAN EN GOLDEN STATE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T23:03:12+00:00" >29 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/femexfut-confirma-amistosos-en-noviembre-ante-argentina/" rel="bookmark" title="FEMEXFUT CONFIRMA AMISTOSOS EN NOVIEMBRE ANTE ARGENTINA"><img width="100" height="70" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/femexfut-confirma-amistosos-en-noviembre-ante-argentina/" rel="bookmark" title="FEMEXFUT CONFIRMA AMISTOSOS EN NOVIEMBRE ANTE ARGENTINA">FEMEXFUT CONFIRMA AMISTOSOS EN NOVIEMBRE ANTE ARGENTINA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-10T23:39:30+00:00" >10 octubre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5bec26f1da0ac
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pendulodechiapas.com.mx\/entra-profeco-a-conciliar\/":17620};
	</script>
				<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tuxtla Gutierrez, MX","api_location":"Tuxtla Gutierrez","api_language":"es","api_key":"8a145f7a15bb4fd1bcc06109bc874ed0","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[13.9,57],"today_humidity":98,"today_wind_speed":[3.2,2],"today_min":[13.9,57],"today_max":[13.9,57],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1542196800,"day_name":"mi\u00e9","day_temp":[16,60],"owm_day_index":0},{"timestamp":1542240000,"day_name":"jue","day_temp":[19,66],"owm_day_index":4},{"timestamp":1542326400,"day_name":"vie","day_temp":[22,72],"owm_day_index":12},{"timestamp":1542412800,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":20},{"timestamp":1542499200,"day_name":"dom","day_temp":[25,77],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'139300161',post:'17620',tz:'-6',srv:'pendulodechiapas.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139300161', '17620' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bec26f1da742"></textarea>
						<div id="td_live_css_uid_1_5bec26f1da742" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bec26f1da742');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bec26f1da742");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>