<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla | Péndulo de Chiapas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pendulodechiapas.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Feed" href="http://pendulodechiapas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; RSS de los comentarios" href="http://pendulodechiapas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla RSS de los comentarios" href="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pendulodechiapas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pendulodechiapas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pendulodechiapas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pendulodechiapas.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chuntá, solo Chuntá dice Chiapa' href='http://pendulodechiapas.com.mx/chunta-solo-chunta-dice-chiapa/' />
<link rel='next' title='Operativo  alcoholímetro' href='http://pendulodechiapas.com.mx/operativo-alcoholimetro/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/" />
<link rel='shortlink' href='https://wp.me/p9qukN-rn' />
<link rel="alternate" type="application/json+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/pendulodechiapas.com.mx\/wp-admin\/","wpRestNonce":"14987329bb","wpRestUrl":"http:\/\/pendulodechiapas.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Como parte del trabajo que realiza el presidente de Tuxtla Gutiérrez, Fernando Castellanos Cal y Mayor, en contra del hacinamiento y a favor del desarrollo urbano de la capital, entregó cuartos dormitorios en las colonias Capulines 3 y Agua Azul, además de inaugurar la pavimentación de calles con concreto hidráulico y la construcción de red&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla" />
<meta property="og:url" content="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/" />
<meta property="og:description" content="Como parte del trabajo que realiza el presidente de Tuxtla Gutiérrez, Fernando Castellanos Cal y Mayor, en contra del hacinamiento y a favor del desarrollo urbano de la capital, entregó cuartos dor…" />
<meta property="article:published_time" content="2018-01-08T06:52:13+00:00" />
<meta property="article:modified_time" content="2018-01-08T06:52:13+00:00" />
<meta property="og:site_name" content="Péndulo de Chiapas" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://pendulodechiapas.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/category/chiapas/",
                                "name": "Chiapas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/",
                                "name": "Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-1697 single-format-standard entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Chiapas</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Política</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Municipios</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="#">Nación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="#">Mundo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tuxtla Gutierrez, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, enero 8, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-574"><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a538fe0f35c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a538fe0f35c6" ><script>var block_td_uid_1_5a538fe0f35c6 = new tdBlock();
block_td_uid_1_5a538fe0f35c6.id = "td_uid_1_5a538fe0f35c6";
block_td_uid_1_5a538fe0f35c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a538fe0f35c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a538fe0f35c6_rand","tdc_css_class_style":"td_uid_1_5a538fe0f35c6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a538fe0f35c6.td_column_number = "3";
block_td_uid_1_5a538fe0f35c6.block_type = "td_block_mega_menu";
block_td_uid_1_5a538fe0f35c6.post_count = "5";
block_td_uid_1_5a538fe0f35c6.found_posts = "45";
block_td_uid_1_5a538fe0f35c6.header_color = "";
block_td_uid_1_5a538fe0f35c6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a538fe0f35c6.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_1_5a538fe0f35c6);
</script><div id=td_uid_1_5a538fe0f35c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/que-ahora-si-se-va-rutilio-noe-farrera-morales-quien-es-quien/" rel="bookmark" title="¿Que ahora sí se va Rutilio?/Noé Farrera Morales/Quién es Quién"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/que-ahora-si-se-va-rutilio-noe-farrera-morales-quien-es-quien/" rel="bookmark" title="¿Que ahora sí se va Rutilio?/Noé Farrera Morales/Quién es Quién">¿Que ahora sí se va Rutilio?/Noé Farrera Morales/Quién es Quién</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-albores-gleason-la-incertidumbre-y-el-2018/" rel="bookmark" title="Código Nucú/César Trujillo/Albores Gleason, la incertidumbre y el 2018"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-albores-gleason-la-incertidumbre-y-el-2018/" rel="bookmark" title="Código Nucú/César Trujillo/Albores Gleason, la incertidumbre y el 2018">Código Nucú/César Trujillo/Albores Gleason, la incertidumbre y el 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/que-mas-pue-1-los-inventos-sobre-los-parachico-carlos-rafael-coutino-camacho/" rel="bookmark" title="Que más pue&#8230;/1.   Los inventos sobre los Parachico/Carlos Rafael Coutiño Camacho."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/que-mas-pue-1-los-inventos-sobre-los-parachico-carlos-rafael-coutino-camacho/" rel="bookmark" title="Que más pue&#8230;/1.   Los inventos sobre los Parachico/Carlos Rafael Coutiño Camacho.">Que más pue&#8230;/1.   Los inventos sobre los Parachico/Carlos Rafael Coutiño Camacho.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-golpe-bajo-al-sistema-chiapaneco-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Golpe bajo al Sistema Chiapaneco/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-golpe-bajo-al-sistema-chiapaneco-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Golpe bajo al Sistema Chiapaneco/Noé Farrera Morales">Quién es Quién/Golpe bajo al Sistema Chiapaneco/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-la-tenencia-tabasco-y-chiapas/" rel="bookmark" title="Buenos Días Chiapas/Francisco Chávez Quiñonez/La tenencia, Tabasco y Chiapas"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-la-tenencia-tabasco-y-chiapas/" rel="bookmark" title="Buenos Días Chiapas/Francisco Chávez Quiñonez/La tenencia, Tabasco y Chiapas">Buenos Días Chiapas/Francisco Chávez Quiñonez/La tenencia, Tabasco y Chiapas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a538fe0f35c6" data-td_block_id="td_uid_1_5a538fe0f35c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a538fe0f35c6" data-td_block_id="td_uid_1_5a538fe0f35c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a538fe1017db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a538fe1017db" ><script>var block_td_uid_2_5a538fe1017db = new tdBlock();
block_td_uid_2_5a538fe1017db.id = "td_uid_2_5a538fe1017db";
block_td_uid_2_5a538fe1017db.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a538fe1017db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a538fe1017db_rand","tdc_css_class_style":"td_uid_2_5a538fe1017db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a538fe1017db.td_column_number = "3";
block_td_uid_2_5a538fe1017db.block_type = "td_block_mega_menu";
block_td_uid_2_5a538fe1017db.post_count = "5";
block_td_uid_2_5a538fe1017db.found_posts = "7";
block_td_uid_2_5a538fe1017db.header_color = "";
block_td_uid_2_5a538fe1017db.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a538fe1017db.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_5a538fe1017db);
</script><div id=td_uid_2_5a538fe1017db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/durante-una-audiencia-ante-fiscales-peruanos/" rel="bookmark" title="Durante una audiencia ante fiscales peruanos"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/durante-una-audiencia-ante-fiscales-peruanos/" rel="bookmark" title="Durante una audiencia ante fiscales peruanos">Durante una audiencia ante fiscales peruanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pese-al-discurso-oficial/" rel="bookmark" title="Pesé al discurso oficial"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesé al discurso oficial"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pese-al-discurso-oficial/" rel="bookmark" title="Pesé al discurso oficial">Pesé al discurso oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-banco-de-mexico-bdem-aumento-ayer-en-un-cuarto-de-punto-la-tasa-de-interes/" rel="bookmark" title="El Banco de México (BdeM) aumentó ayer en un cuarto de punto la tasa de interés"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-banco-de-mexico-bdem-aumento-ayer-en-un-cuarto-de-punto-la-tasa-de-interes/" rel="bookmark" title="El Banco de México (BdeM) aumentó ayer en un cuarto de punto la tasa de interés">El Banco de México (BdeM) aumentó ayer en un cuarto de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/marcelo-perez-perez-parroco-de-simojovel/" rel="bookmark" title="Marcelo Pérez Pérez, párroco de Simojovel"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcelo Pérez Pérez, párroco de Simojovel"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/marcelo-perez-perez-parroco-de-simojovel/" rel="bookmark" title="Marcelo Pérez Pérez, párroco de Simojovel">Marcelo Pérez Pérez, párroco de Simojovel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/anuncio-de-que-washington/" rel="bookmark" title="Anuncio desde Washington"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncio desde Washington"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/anuncio-de-que-washington/" rel="bookmark" title="Anuncio desde Washington">Anuncio desde Washington</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a538fe1017db" data-td_block_id="td_uid_2_5a538fe1017db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a538fe1017db" data-td_block_id="td_uid_2_5a538fe1017db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Publicidad</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://pendulodechiapas.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://pendulodechiapas.com.mx/">
            <img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
            <span class="td-visual-hidden">Péndulo de Chiapas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5a538fe106bab_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/pendulo-radio.png"/></a></div>
--
<audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://5.196.100.166:9908/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-mobile.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Chiapas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a538fe108008_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a538fe108008" ><script>var block_td_uid_4_5a538fe108008 = new tdBlock();
block_td_uid_4_5a538fe108008.id = "td_uid_4_5a538fe108008";
block_td_uid_4_5a538fe108008.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a538fe108008_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a538fe108008_rand","tdc_css_class_style":"td_uid_4_5a538fe108008_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a538fe108008.td_column_number = "3";
block_td_uid_4_5a538fe108008.block_type = "td_block_mega_menu";
block_td_uid_4_5a538fe108008.post_count = "5";
block_td_uid_4_5a538fe108008.found_posts = "271";
block_td_uid_4_5a538fe108008.header_color = "";
block_td_uid_4_5a538fe108008.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a538fe108008.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_4_5a538fe108008);
</script><div id=td_uid_4_5a538fe108008 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/concluye-smapa-rehabilitacion-de-red-de-agua-potable-y-drenaje-en-barrio-hidalgo/" rel="bookmark" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/concluye-smapa-rehabilitacion-de-red-de-agua-potable-y-drenaje-en-barrio-hidalgo/" rel="bookmark" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo">Concluye SMAPA rehabilitación de red de agua potable y drenaje en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/lamentan-oposicion-de-regidores-en-construccion-de-brazo-sur/" rel="bookmark" title="Lamentan oposición de regidores en construcción de Brazo Sur"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lamentan oposición de regidores en construcción de Brazo Sur"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/lamentan-oposicion-de-regidores-en-construccion-de-brazo-sur/" rel="bookmark" title="Lamentan oposición de regidores en construcción de Brazo Sur">Lamentan oposición de regidores en construcción de Brazo Sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/continua-fge-operativo-terminales-seguras-en-comitan/" rel="bookmark" title="Continúa FGE operativo “Terminales Seguras” en Comitán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-30.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-30.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-30.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-30.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa FGE operativo “Terminales Seguras” en Comitán"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/continua-fge-operativo-terminales-seguras-en-comitan/" rel="bookmark" title="Continúa FGE operativo “Terminales Seguras” en Comitán">Continúa FGE operativo “Terminales Seguras” en Comitán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/" rel="bookmark" title="Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/" rel="bookmark" title="Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla">Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/chunta-solo-chunta-dice-chiapa/" rel="bookmark" title="Chuntá, solo Chuntá dice Chiapa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-28.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-28.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-28.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-28.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-28.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chuntá, solo Chuntá dice Chiapa"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/chunta-solo-chunta-dice-chiapa/" rel="bookmark" title="Chuntá, solo Chuntá dice Chiapa">Chuntá, solo Chuntá dice Chiapa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a538fe108008" data-td_block_id="td_uid_4_5a538fe108008"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a538fe108008" data-td_block_id="td_uid_4_5a538fe108008"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a538fe10c53b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a538fe10c53b" ><script>var block_td_uid_5_5a538fe10c53b = new tdBlock();
block_td_uid_5_5a538fe10c53b.id = "td_uid_5_5a538fe10c53b";
block_td_uid_5_5a538fe10c53b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a538fe10c53b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a538fe10c53b_rand","tdc_css_class_style":"td_uid_5_5a538fe10c53b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a538fe10c53b.td_column_number = "3";
block_td_uid_5_5a538fe10c53b.block_type = "td_block_mega_menu";
block_td_uid_5_5a538fe10c53b.post_count = "5";
block_td_uid_5_5a538fe10c53b.found_posts = "92";
block_td_uid_5_5a538fe10c53b.header_color = "";
block_td_uid_5_5a538fe10c53b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a538fe10c53b.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5a538fe10c53b);
</script><div id=td_uid_5_5a538fe10c53b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez">Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteal, ni perdón,  menos olvido 20 años"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años">Acteal, ni perdón,  menos olvido 20 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIOAC sale a las calles hoy"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy">CIOAC sale a las calles hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solos o en coalición total  por la gubernatura: PMCH"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH">Solos o en coalición total  por la gubernatura: PMCH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=850%2C580 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA">Se van de vacaciones y regresarán a ponerse en huelga laboral,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a538fe10c53b" data-td_block_id="td_uid_5_5a538fe10c53b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a538fe10c53b" data-td_block_id="td_uid_5_5a538fe10c53b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a538fe111d89_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a538fe111d89" ><script>var block_td_uid_6_5a538fe111d89 = new tdBlock();
block_td_uid_6_5a538fe111d89.id = "td_uid_6_5a538fe111d89";
block_td_uid_6_5a538fe111d89.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a538fe111d89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a538fe111d89_rand","tdc_css_class_style":"td_uid_6_5a538fe111d89_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a538fe111d89.td_column_number = "3";
block_td_uid_6_5a538fe111d89.block_type = "td_block_mega_menu";
block_td_uid_6_5a538fe111d89.post_count = "5";
block_td_uid_6_5a538fe111d89.found_posts = "11";
block_td_uid_6_5a538fe111d89.header_color = "";
block_td_uid_6_5a538fe111d89.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a538fe111d89.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5a538fe111d89);
</script><div id=td_uid_6_5a538fe111d89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política ">La historia detrás de la histeria/ Meade en Chamula, un fracaso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad">Sin quórum y entre  “marrullerías” se discute  la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres las más  vulnerables: ONUMujeres"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres">Mujeres las más  vulnerables: ONUMujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal">SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a538fe111d89" data-td_block_id="td_uid_6_5a538fe111d89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a538fe111d89" data-td_block_id="td_uid_6_5a538fe111d89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-58"><a href="#">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a538fe117863_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a538fe117863" ><script>var block_td_uid_7_5a538fe117863 = new tdBlock();
block_td_uid_7_5a538fe117863.id = "td_uid_7_5a538fe117863";
block_td_uid_7_5a538fe117863.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a538fe117863_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a538fe117863_rand","tdc_css_class_style":"td_uid_7_5a538fe117863_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a538fe117863.td_column_number = "3";
block_td_uid_7_5a538fe117863.block_type = "td_block_mega_menu";
block_td_uid_7_5a538fe117863.post_count = "5";
block_td_uid_7_5a538fe117863.found_posts = "77";
block_td_uid_7_5a538fe117863.header_color = "";
block_td_uid_7_5a538fe117863.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a538fe117863.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_5a538fe117863);
</script><div id=td_uid_7_5a538fe117863 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/declina-moreno-valle-en-favor-de-anaya-para-candidatura/" rel="bookmark" title="Declina Moreno Valle en favor  de Anaya para candidatura"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-30.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-30.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-30.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declina Moreno Valle en favor  de Anaya para candidatura"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/declina-moreno-valle-en-favor-de-anaya-para-candidatura/" rel="bookmark" title="Declina Moreno Valle en favor  de Anaya para candidatura">Declina Moreno Valle en favor  de Anaya para candidatura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/insiste-amlo-en-que-si-gana-eleccion-no-vivira-en-los-pinos/" rel="bookmark" title="Insiste AMLO en que si gana elección no vivirá en Los Pinos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-32.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-32.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-32.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insiste AMLO en que si gana elección no vivirá en Los Pinos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/insiste-amlo-en-que-si-gana-eleccion-no-vivira-en-los-pinos/" rel="bookmark" title="Insiste AMLO en que si gana elección no vivirá en Los Pinos">Insiste AMLO en que si gana elección no vivirá en Los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/muere-mujer-herida-en-mitin-violentado-por-simpatizantes-del-prd-en-coyoacan/" rel="bookmark" title="Muere mujer herida en mitin violentado por simpatizantes del PRD en Coyoacán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-23.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-23.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-23.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-23.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-23.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere mujer herida en mitin violentado por simpatizantes del PRD en Coyoacán"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/muere-mujer-herida-en-mitin-violentado-por-simpatizantes-del-prd-en-coyoacan/" rel="bookmark" title="Muere mujer herida en mitin violentado por simpatizantes del PRD en Coyoacán">Muere mujer herida en mitin violentado por simpatizantes del PRD en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-reunen-osorio-chong-y-el-presidente-nacional-del-prd/" rel="bookmark" title="Se reúnen Osorio Chong y el presidente nacional del PRD"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-25.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-25.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-25.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-25.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-25.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reúnen Osorio Chong y el presidente nacional del PRD"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-reunen-osorio-chong-y-el-presidente-nacional-del-prd/" rel="bookmark" title="Se reúnen Osorio Chong y el presidente nacional del PRD">Se reúnen Osorio Chong y el presidente nacional del PRD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/piden-nuevo-edil-para-bochil/" rel="bookmark" title="Piden nuevo edil para Bochil"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-14.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-14.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-14.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-14.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-14.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden nuevo edil para Bochil"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/piden-nuevo-edil-para-bochil/" rel="bookmark" title="Piden nuevo edil para Bochil">Piden nuevo edil para Bochil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a538fe117863" data-td_block_id="td_uid_7_5a538fe117863"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a538fe117863" data-td_block_id="td_uid_7_5a538fe117863"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a538fe11cd13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a538fe11cd13" ><script>var block_td_uid_8_5a538fe11cd13 = new tdBlock();
block_td_uid_8_5a538fe11cd13.id = "td_uid_8_5a538fe11cd13";
block_td_uid_8_5a538fe11cd13.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a538fe11cd13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a538fe11cd13_rand","tdc_css_class_style":"td_uid_8_5a538fe11cd13_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a538fe11cd13.td_column_number = "3";
block_td_uid_8_5a538fe11cd13.block_type = "td_block_mega_menu";
block_td_uid_8_5a538fe11cd13.post_count = "5";
block_td_uid_8_5a538fe11cd13.found_posts = "20";
block_td_uid_8_5a538fe11cd13.header_color = "";
block_td_uid_8_5a538fe11cd13.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a538fe11cd13.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_8_5a538fe11cd13);
</script><div id=td_uid_8_5a538fe11cd13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/trump-rechaza-falsedades-de-libro-critico-en-su-contra/" rel="bookmark" title="Trump rechaza “falsedades”  de libro crítico en su contra"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?resize=534%2C369 534w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump rechaza “falsedades”  de libro crítico en su contra"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/trump-rechaza-falsedades-de-libro-critico-en-su-contra/" rel="bookmark" title="Trump rechaza “falsedades”  de libro crítico en su contra">Trump rechaza “falsedades”  de libro crítico en su contra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/rusia-y-otros-paises-buscan-socavar-elecciones-en-eu-cia/" rel="bookmark" title="Rusia y otros países buscan socavar elecciones en EU: CIA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-31.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-31.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-31.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-31.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusia y otros países buscan socavar elecciones en EU: CIA"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/rusia-y-otros-paises-buscan-socavar-elecciones-en-eu-cia/" rel="bookmark" title="Rusia y otros países buscan socavar elecciones en EU: CIA">Rusia y otros países buscan socavar elecciones en EU: CIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/venezuela-cierra-72-horas-vias-con-aruba-curazao-y-bonaire/" rel="bookmark" title="Venezuela cierra 72 horas vías con Aruba, Curazao y Bonaire"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-26.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-26.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-26.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-26.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-26.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela cierra 72 horas vías con Aruba, Curazao y Bonaire"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/venezuela-cierra-72-horas-vias-con-aruba-curazao-y-bonaire/" rel="bookmark" title="Venezuela cierra 72 horas vías con Aruba, Curazao y Bonaire">Venezuela cierra 72 horas vías con Aruba, Curazao y Bonaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/consejo-de-seguridad-tratara-manana-las-protestas-en-iran/" rel="bookmark" title="Consejo de Seguridad tratará mañana las protestas en Irán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-16.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-16.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-16.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-16.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-16.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consejo de Seguridad tratará mañana las protestas en Irán"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/consejo-de-seguridad-tratara-manana-las-protestas-en-iran/" rel="bookmark" title="Consejo de Seguridad tratará mañana las protestas en Irán">Consejo de Seguridad tratará mañana las protestas en Irán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pactan-conversaciones-las-dos-coreas/" rel="bookmark" title="Pactan conversaciones las dos Coreas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-9.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-9.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-9.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-9.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-9.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pactan conversaciones las dos Coreas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pactan-conversaciones-las-dos-coreas/" rel="bookmark" title="Pactan conversaciones las dos Coreas">Pactan conversaciones las dos Coreas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a538fe11cd13" data-td_block_id="td_uid_8_5a538fe11cd13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a538fe11cd13" data-td_block_id="td_uid_8_5a538fe11cd13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a538fe122e44_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a538fe122e44" ><script>var block_td_uid_9_5a538fe122e44 = new tdBlock();
block_td_uid_9_5a538fe122e44.id = "td_uid_9_5a538fe122e44";
block_td_uid_9_5a538fe122e44.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a538fe122e44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a538fe122e44_rand","tdc_css_class_style":"td_uid_9_5a538fe122e44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a538fe122e44.td_column_number = "3";
block_td_uid_9_5a538fe122e44.block_type = "td_block_mega_menu";
block_td_uid_9_5a538fe122e44.post_count = "5";
block_td_uid_9_5a538fe122e44.found_posts = "44";
block_td_uid_9_5a538fe122e44.header_color = "";
block_td_uid_9_5a538fe122e44.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a538fe122e44.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_9_5a538fe122e44);
</script><div id=td_uid_9_5a538fe122e44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-informa-acciones-y-resultados-obtenidos-durante-el-ano-2017/" rel="bookmark" title="SSyPC informa acciones y resultados  obtenidos durante el año 2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC informa acciones y resultados  obtenidos durante el año 2017"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-informa-acciones-y-resultados-obtenidos-durante-el-ano-2017/" rel="bookmark" title="SSyPC informa acciones y resultados  obtenidos durante el año 2017">SSyPC informa acciones y resultados  obtenidos durante el año 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/detienen-a-sujeto-por-feminicidio-en-tapachula/" rel="bookmark" title="Detienen a sujeto por  feminicidio en Tapachula"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?resize=534%2C369 534w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a sujeto por  feminicidio en Tapachula"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/detienen-a-sujeto-por-feminicidio-en-tapachula/" rel="bookmark" title="Detienen a sujeto por  feminicidio en Tapachula">Detienen a sujeto por  feminicidio en Tapachula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/operativo-alcoholimetro/" rel="bookmark" title="Operativo  alcoholímetro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-1.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-1.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-1.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo  alcoholímetro"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/operativo-alcoholimetro/" rel="bookmark" title="Operativo  alcoholímetro">Operativo  alcoholímetro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/volcadura-en-la-sclc-teopisca/" rel="bookmark" title="Volcadura en la  SCLC-Teopisca"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-15.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-15.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-15.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-15.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-15.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volcadura en la  SCLC-Teopisca"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/volcadura-en-la-sclc-teopisca/" rel="bookmark" title="Volcadura en la  SCLC-Teopisca">Volcadura en la  SCLC-Teopisca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/atropellan-a-limpiaparabrisas-en-el-libramiento-norte/" rel="bookmark" title="Atropellan a limpiaparabrisas  en el Libramiento Norte"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-17.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-17.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-17.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-17.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-17.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atropellan a limpiaparabrisas  en el Libramiento Norte"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/atropellan-a-limpiaparabrisas-en-el-libramiento-norte/" rel="bookmark" title="Atropellan a limpiaparabrisas  en el Libramiento Norte">Atropellan a limpiaparabrisas  en el Libramiento Norte</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a538fe122e44" data-td_block_id="td_uid_9_5a538fe122e44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a538fe122e44" data-td_block_id="td_uid_9_5a538fe122e44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a538fe128ae5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a538fe128ae5" ><script>var block_td_uid_10_5a538fe128ae5 = new tdBlock();
block_td_uid_10_5a538fe128ae5.id = "td_uid_10_5a538fe128ae5";
block_td_uid_10_5a538fe128ae5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a538fe128ae5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a538fe128ae5_rand","tdc_css_class_style":"td_uid_10_5a538fe128ae5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a538fe128ae5.td_column_number = "3";
block_td_uid_10_5a538fe128ae5.block_type = "td_block_mega_menu";
block_td_uid_10_5a538fe128ae5.post_count = "5";
block_td_uid_10_5a538fe128ae5.found_posts = "7";
block_td_uid_10_5a538fe128ae5.header_color = "";
block_td_uid_10_5a538fe128ae5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a538fe128ae5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5a538fe128ae5);
</script><div id=td_uid_10_5a538fe128ae5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/durante-una-audiencia-ante-fiscales-peruanos/" rel="bookmark" title="Durante una audiencia ante fiscales peruanos"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/durante-una-audiencia-ante-fiscales-peruanos/" rel="bookmark" title="Durante una audiencia ante fiscales peruanos">Durante una audiencia ante fiscales peruanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pese-al-discurso-oficial/" rel="bookmark" title="Pesé al discurso oficial"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/25442945_10212789856175540_7422484195353433685_n.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesé al discurso oficial"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pese-al-discurso-oficial/" rel="bookmark" title="Pesé al discurso oficial">Pesé al discurso oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-banco-de-mexico-bdem-aumento-ayer-en-un-cuarto-de-punto-la-tasa-de-interes/" rel="bookmark" title="El Banco de México (BdeM) aumentó ayer en un cuarto de punto la tasa de interés"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-banco-de-mexico-bdem-aumento-ayer-en-un-cuarto-de-punto-la-tasa-de-interes/" rel="bookmark" title="El Banco de México (BdeM) aumentó ayer en un cuarto de punto la tasa de interés">El Banco de México (BdeM) aumentó ayer en un cuarto de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/marcelo-perez-perez-parroco-de-simojovel/" rel="bookmark" title="Marcelo Pérez Pérez, párroco de Simojovel"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/10382141_123647268008736_8865173256596180757_n-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcelo Pérez Pérez, párroco de Simojovel"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/marcelo-perez-perez-parroco-de-simojovel/" rel="bookmark" title="Marcelo Pérez Pérez, párroco de Simojovel">Marcelo Pérez Pérez, párroco de Simojovel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/anuncio-de-que-washington/" rel="bookmark" title="Anuncio desde Washington"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/washington-dc-capitol-at-night.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncio desde Washington"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/anuncio-de-que-washington/" rel="bookmark" title="Anuncio desde Washington">Anuncio desde Washington</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a538fe128ae5" data-td_block_id="td_uid_10_5a538fe128ae5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a538fe128ae5" data-td_block_id="td_uid_10_5a538fe128ae5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a538fe12b87f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a538fe12b87f" ><script>var block_td_uid_11_5a538fe12b87f = new tdBlock();
block_td_uid_11_5a538fe12b87f.id = "td_uid_11_5a538fe12b87f";
block_td_uid_11_5a538fe12b87f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a538fe12b87f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a538fe12b87f_rand","tdc_css_class_style":"td_uid_11_5a538fe12b87f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a538fe12b87f.td_column_number = "3";
block_td_uid_11_5a538fe12b87f.block_type = "td_block_mega_menu";
block_td_uid_11_5a538fe12b87f.post_count = "5";
block_td_uid_11_5a538fe12b87f.found_posts = "45";
block_td_uid_11_5a538fe12b87f.header_color = "";
block_td_uid_11_5a538fe12b87f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a538fe12b87f.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_11_5a538fe12b87f);
</script><div id=td_uid_11_5a538fe12b87f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/que-ahora-si-se-va-rutilio-noe-farrera-morales-quien-es-quien/" rel="bookmark" title="¿Que ahora sí se va Rutilio?/Noé Farrera Morales/Quién es Quién"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/que-ahora-si-se-va-rutilio-noe-farrera-morales-quien-es-quien/" rel="bookmark" title="¿Que ahora sí se va Rutilio?/Noé Farrera Morales/Quién es Quién">¿Que ahora sí se va Rutilio?/Noé Farrera Morales/Quién es Quién</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-albores-gleason-la-incertidumbre-y-el-2018/" rel="bookmark" title="Código Nucú/César Trujillo/Albores Gleason, la incertidumbre y el 2018"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-albores-gleason-la-incertidumbre-y-el-2018/" rel="bookmark" title="Código Nucú/César Trujillo/Albores Gleason, la incertidumbre y el 2018">Código Nucú/César Trujillo/Albores Gleason, la incertidumbre y el 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/que-mas-pue-1-los-inventos-sobre-los-parachico-carlos-rafael-coutino-camacho/" rel="bookmark" title="Que más pue&#8230;/1.   Los inventos sobre los Parachico/Carlos Rafael Coutiño Camacho."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/que-mas-pue-1-los-inventos-sobre-los-parachico-carlos-rafael-coutino-camacho/" rel="bookmark" title="Que más pue&#8230;/1.   Los inventos sobre los Parachico/Carlos Rafael Coutiño Camacho.">Que más pue&#8230;/1.   Los inventos sobre los Parachico/Carlos Rafael Coutiño Camacho.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-golpe-bajo-al-sistema-chiapaneco-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Golpe bajo al Sistema Chiapaneco/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-golpe-bajo-al-sistema-chiapaneco-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Golpe bajo al Sistema Chiapaneco/Noé Farrera Morales">Quién es Quién/Golpe bajo al Sistema Chiapaneco/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-la-tenencia-tabasco-y-chiapas/" rel="bookmark" title="Buenos Días Chiapas/Francisco Chávez Quiñonez/La tenencia, Tabasco y Chiapas"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-la-tenencia-tabasco-y-chiapas/" rel="bookmark" title="Buenos Días Chiapas/Francisco Chávez Quiñonez/La tenencia, Tabasco y Chiapas">Buenos Días Chiapas/Francisco Chávez Quiñonez/La tenencia, Tabasco y Chiapas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a538fe12b87f" data-td_block_id="td_uid_11_5a538fe12b87f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a538fe12b87f" data-td_block_id="td_uid_11_5a538fe12b87f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://pendulodechiapas.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Chiapas" class="entry-crumb" href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1697" class="post-1697 post type-post status-publish format-standard hentry category-chiapas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T00:52:13+00:00" >8 enero, 2018</time></span>                    <div class="td-post-comments"><a href="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1697">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entrega+Fernando+Castellanos++cuartos+dormitorios+para+fortalecer+el++combate+al+hacinamiento+en+Tuxtla&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F&via=P%C3%A9ndulo+de+Chiapas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/&amp;media=&description=Entrega+Fernando+Castellanos++cuartos+dormitorios+para+fortalecer+el++combate+al+hacinamiento+en+Tuxtla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entrega+Fernando+Castellanos++cuartos+dormitorios+para+fortalecer+el++combate+al+hacinamiento+en+Tuxtla%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>Como parte del trabajo que realiza el presidente de Tuxtla Gutiérrez, Fernando Castellanos Cal y Mayor, en contra del hacinamiento y a favor del desarrollo urbano de la capital, entregó cuartos dormitorios en las colonias Capulines 3 y Agua Azul, además de inaugurar la pavimentación de calles con concreto hidráulico y la construcción de red de agua potable en la colonia Mirador II.<span id="more-1697"></span><br />
En su visita a estas demarcaciones, el presidente tuxtleco remarcó el compromiso del gobierno de la ciudad con el bienestar de la población, especialmente los sectores de mayor vulnerabilidad, por ello destacó los más de dos mil pisos firmes y mil 200 cuartos adicionales entregados a la fecha, y que han contribuido a generar un mejor entorno para las familias que más lo necesitan.<br />
El presidente Fernando Castellanos benefició a habitantes de dichas colonias, con cuartos dormitorio, con dimensiones de 4 por 3.6 metros, construidos sobre una loza de cimentación con muros de mampostería de block hueco, loza maciza de concreto reforzado, instalaciones eléctricas ocultas, puertas y ventanas metálicas, aplanados interiores y exteriores, pintura general e impermeabilizante acrílico.<br />
Asimismo, al inaugurar la vialidad en la colonia Mirador II, el edil capitalino reafirmó su compromiso con el fortalecimiento de la obra pública para elevar el desarrollo de la ciudad y brindar un mejor entorno a la población.<br />
El presidente Castellanos dio a conocer que estas obras contemplaron la construcción de 223.98 metros lineales de pavimentación con concreto hidráulico y guarniciones, así como 108 metros lineales de red de agua potable y alcantarillado.<br />
Finalmente, reiteró el compromiso de su gobierno para continuar con el fortalecimiento de estas acciones que abonan a erradicar el hacinamiento de la ciudad y al fortalecimiento de la obra pública con servicios públicos de calidad, así como a generar espacios de calidad que las familias tuxtlecas merecen.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1697" class="share-twitter sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1697" class="share-facebook sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1697" class="share-google-plus-1 sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Entrega%20Fernando%20Castellanos%20%20cuartos%20dormitorios%20para%20fortalecer%20el%20%20combate%20al%20hacinamiento%20en%20Tuxtla http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_12_5a538fe131485_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/11/newspaper-rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entrega+Fernando+Castellanos++cuartos+dormitorios+para+fortalecer+el++combate+al+hacinamiento+en+Tuxtla&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F&via=P%C3%A9ndulo+de+Chiapas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/&amp;media=&description=Entrega+Fernando+Castellanos++cuartos+dormitorios+para+fortalecer+el++combate+al+hacinamiento+en+Tuxtla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entrega+Fernando+Castellanos++cuartos+dormitorios+para+fortalecer+el++combate+al+hacinamiento+en+Tuxtla%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/" data-text="Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://pendulodechiapas.com.mx/chunta-solo-chunta-dice-chiapa/">Chuntá, solo Chuntá dice Chiapa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://pendulodechiapas.com.mx/operativo-alcoholimetro/">Operativo  alcoholímetro</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Péndulo"></span><meta itemprop="datePublished" content="2018-01-08T00:52:13+00:00"><meta itemprop="dateModified" content="2018-01-08T00:52:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pendulodechiapas.com.mx/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png"></span><meta itemprop="name" content="Péndulo de Chiapas"></span><meta itemprop="headline " content="Entrega Fernando Castellanos  cuartos dormitorios para fortalecer el  combate al hacinamiento en Tuxtla"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5a538fe131ee3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a538fe131ee3" ><script>var block_td_uid_13_5a538fe131ee3 = new tdBlock();
block_td_uid_13_5a538fe131ee3.id = "td_uid_13_5a538fe131ee3";
block_td_uid_13_5a538fe131ee3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a538fe131ee3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a538fe131ee3_rand","tdc_css_class_style":"td_uid_13_5a538fe131ee3_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1697,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_13_5a538fe131ee3.td_column_number = "3";
block_td_uid_13_5a538fe131ee3.block_type = "td_block_related_posts";
block_td_uid_13_5a538fe131ee3.post_count = "3";
block_td_uid_13_5a538fe131ee3.found_posts = "270";
block_td_uid_13_5a538fe131ee3.header_color = "";
block_td_uid_13_5a538fe131ee3.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a538fe131ee3.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_13_5a538fe131ee3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5a538fe132fc3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5a538fe131ee3" href="#">Artículo relacionados</a><a id="td_uid_15_5a538fe132ffe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5a538fe131ee3" href="#">Más del autor</a></h4><div id=td_uid_13_5a538fe131ee3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/concluye-smapa-rehabilitacion-de-red-de-agua-potable-y-drenaje-en-barrio-hidalgo/" rel="bookmark" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/concluye-smapa-rehabilitacion-de-red-de-agua-potable-y-drenaje-en-barrio-hidalgo/" rel="bookmark" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo">Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/lamentan-oposicion-de-regidores-en-construccion-de-brazo-sur/" rel="bookmark" title="Lamentan oposición de regidores en construcción de Brazo Sur"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lamentan oposición de regidores en construcción de Brazo Sur"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/lamentan-oposicion-de-regidores-en-construccion-de-brazo-sur/" rel="bookmark" title="Lamentan oposición de regidores en construcción de Brazo Sur">Lamentan oposición de regidores en construcción de Brazo Sur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/continua-fge-operativo-terminales-seguras-en-comitan/" rel="bookmark" title="Continúa FGE operativo “Terminales Seguras” en Comitán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-30.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-30.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-30.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-30.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa FGE operativo “Terminales Seguras” en Comitán"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/continua-fge-operativo-terminales-seguras-en-comitan/" rel="bookmark" title="Continúa FGE operativo “Terminales Seguras” en Comitán">Continúa FGE operativo “Terminales Seguras” en Comitán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a538fe131ee3" data-td_block_id="td_uid_13_5a538fe131ee3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a538fe131ee3" data-td_block_id="td_uid_13_5a538fe131ee3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=139300161&#038;postid=1697&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6.1&#038;sig=6ceda8c498695cb74777353a78b189a442d84cde#parent=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_5a538fe135639_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://issuu.com/luisrios87/docs/viernes08dediciembrede2017penchiapa_e217580a6b0032" target="_blank"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/newspaper-rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_17_5a538fe135852_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5a538fe135852" ><script>var block_td_uid_17_5a538fe135852 = new tdBlock();
block_td_uid_17_5a538fe135852.id = "td_uid_17_5a538fe135852";
block_td_uid_17_5a538fe135852.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a538fe135852_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a538fe135852_rand","tdc_css_class_style":"td_uid_17_5a538fe135852_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a538fe135852.td_column_number = "1";
block_td_uid_17_5a538fe135852.block_type = "td_block_18";
block_td_uid_17_5a538fe135852.post_count = "3";
block_td_uid_17_5a538fe135852.found_posts = "489";
block_td_uid_17_5a538fe135852.header_color = "";
block_td_uid_17_5a538fe135852.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a538fe135852.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_17_5a538fe135852);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_17_5a538fe135852 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/denuncia-penal-vs-edil-de-villaflores/" rel="bookmark" title="Denuncia penal vs edil de Villaflores"><img width="640" height="385" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-3-11.jpg?resize=640%2C385" alt="" title="Denuncia penal vs edil de Villaflores"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/denuncia-penal-vs-edil-de-villaflores/" rel="bookmark" title="Denuncia penal vs edil de Villaflores">Denuncia penal vs edil de Villaflores</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T23:53:57+00:00" >13 diciembre, 2017</time></span>                        <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/denuncia-penal-vs-edil-de-villaflores/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ataques-de-trump-a-presuntos-musulmanes-lo-enfrentan-con-sus-aliados/" rel="bookmark" title="Ataques de Trump a presuntos musulmanes lo enfrentan con sus aliados"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-6.jpg?resize=80%2C60" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-6.jpg?resize=80%2C60 80w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-6.jpg?resize=265%2C198 265w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-6.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ataques de Trump a presuntos musulmanes lo enfrentan con sus aliados"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ataques-de-trump-a-presuntos-musulmanes-lo-enfrentan-con-sus-aliados/" rel="bookmark" title="Ataques de Trump a presuntos musulmanes lo enfrentan con sus aliados">Ataques de Trump a presuntos musulmanes lo enfrentan con sus aliados</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T03:47:05+00:00" >4 diciembre, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=80%2C60" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=80%2C60 80w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=265%2C198 265w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T00:01:28+00:00" >20 diciembre, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_18_5a538fe139ce3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_18_5a538fe139ce3" ><script>var block_td_uid_18_5a538fe139ce3 = new tdBlock();
block_td_uid_18_5a538fe139ce3.id = "td_uid_18_5a538fe139ce3";
block_td_uid_18_5a538fe139ce3.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5a538fe139ce3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a538fe139ce3_rand","tdc_css_class_style":"td_uid_18_5a538fe139ce3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a538fe139ce3.td_column_number = "1";
block_td_uid_18_5a538fe139ce3.block_type = "td_block_9";
block_td_uid_18_5a538fe139ce3.post_count = "3";
block_td_uid_18_5a538fe139ce3.found_posts = "489";
block_td_uid_18_5a538fe139ce3.header_color = "";
block_td_uid_18_5a538fe139ce3.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a538fe139ce3.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_18_5a538fe139ce3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_18_5a538fe139ce3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/con-brios-renovados-tuxtla-fc/" rel="bookmark" title="Con bríos renovados Tuxtla FC">Con bríos renovados Tuxtla FC</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-11T23:30:02+00:00" >11 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/con-brios-renovados-tuxtla-fc/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/masacre-de-acteal-una-herida-abierta-las-abejas/" rel="bookmark" title="Masacre de Acteal, una herida abierta: Las Abejas">Masacre de Acteal, una herida abierta: Las Abejas</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T22:01:49+00:00" >22 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/masacre-de-acteal-una-herida-abierta-las-abejas/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-el-que-pierde-es-el-pri-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/El que pierde es el PRI/Noé Farrera Morales">Quién es Quién/El que pierde es el PRI/Noé Farrera Morales</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-18T01:25:33+00:00" >18 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/quien-es-quien-el-que-pierde-es-el-pri-noe-farrera-morales/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5a538fe139ce3" data-td_block_id="td_uid_18_5a538fe139ce3">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5a538fe13d380_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5a538fe13d380" ><script>var block_td_uid_20_5a538fe13d380 = new tdBlock();
block_td_uid_20_5a538fe13d380.id = "td_uid_20_5a538fe13d380";
block_td_uid_20_5a538fe13d380.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a538fe13d380_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a538fe13d380_rand","tdc_css_class_style":"td_uid_20_5a538fe13d380_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a538fe13d380.td_column_number = "1";
block_td_uid_20_5a538fe13d380.block_type = "td_block_7";
block_td_uid_20_5a538fe13d380.post_count = "3";
block_td_uid_20_5a538fe13d380.found_posts = "489";
block_td_uid_20_5a538fe13d380.header_color = "";
block_td_uid_20_5a538fe13d380.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a538fe13d380.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_20_5a538fe13d380);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_20_5a538fe13d380 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/concluye-smapa-rehabilitacion-de-red-de-agua-potable-y-drenaje-en-barrio-hidalgo/" rel="bookmark" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?resize=540%2C385 540w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-31.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/concluye-smapa-rehabilitacion-de-red-de-agua-potable-y-drenaje-en-barrio-hidalgo/" rel="bookmark" title="Concluye SMAPA rehabilitación de red de agua potable y drenaje en Barrio Hidalgo">Concluye SMAPA rehabilitación de red de agua potable y drenaje en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T01:01:27+00:00" >8 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/lamentan-oposicion-de-regidores-en-construccion-de-brazo-sur/" rel="bookmark" title="Lamentan oposición de regidores en construcción de Brazo Sur"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-2.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lamentan oposición de regidores en construcción de Brazo Sur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/lamentan-oposicion-de-regidores-en-construccion-de-brazo-sur/" rel="bookmark" title="Lamentan oposición de regidores en construcción de Brazo Sur">Lamentan oposición de regidores en construcción de Brazo Sur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T01:00:48+00:00" >8 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-informa-acciones-y-resultados-obtenidos-durante-el-ano-2017/" rel="bookmark" title="SSyPC informa acciones y resultados  obtenidos durante el año 2017"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/17635403_1298976246837922_636840041740901862_o.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SSyPC informa acciones y resultados  obtenidos durante el año 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-informa-acciones-y-resultados-obtenidos-durante-el-ano-2017/" rel="bookmark" title="SSyPC informa acciones y resultados  obtenidos durante el año 2017">SSyPC informa acciones y resultados  obtenidos durante el año 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T00:59:34+00:00" >8 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5a538fe13ff22_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5a538fe13ff22" ><script>var block_td_uid_21_5a538fe13ff22 = new tdBlock();
block_td_uid_21_5a538fe13ff22.id = "td_uid_21_5a538fe13ff22";
block_td_uid_21_5a538fe13ff22.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5a538fe13ff22_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a538fe13ff22_rand","tdc_css_class_style":"td_uid_21_5a538fe13ff22_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a538fe13ff22.td_column_number = "1";
block_td_uid_21_5a538fe13ff22.block_type = "td_block_7";
block_td_uid_21_5a538fe13ff22.post_count = "3";
block_td_uid_21_5a538fe13ff22.found_posts = "489";
block_td_uid_21_5a538fe13ff22.header_color = "";
block_td_uid_21_5a538fe13ff22.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a538fe13ff22.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_21_5a538fe13ff22);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_21_5a538fe13ff22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/egresa-1a-generacion-de-posgrados-del-cresur/" rel="bookmark" title="Egresa 1ª Generación de  Posgrados del Cresur"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-18.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-18.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-18.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-18.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Egresa 1ª Generación de  Posgrados del Cresur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/egresa-1a-generacion-de-posgrados-del-cresur/" rel="bookmark" title="Egresa 1ª Generación de  Posgrados del Cresur">Egresa 1ª Generación de  Posgrados del Cresur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-11T00:30:22+00:00" >11 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/santos-presenta-a-sus-refuerzos-para-el-clausura-2018/" rel="bookmark" title="Santos presenta a sus refuerzos para el Clausura 2018"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/1.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santos presenta a sus refuerzos para el Clausura 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/santos-presenta-a-sus-refuerzos-para-el-clausura-2018/" rel="bookmark" title="Santos presenta a sus refuerzos para el Clausura 2018">Santos presenta a sus refuerzos para el Clausura 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T20:40:23+00:00" >5 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/diputados-de-la-comision-de-hacienda-plantean-incorporar-pago-de-tenencia-vehicular-a-partir-del-2018/" rel="bookmark" title="Diputad@s de la Comisión de Hacienda plantean incorporar pago de tenencia vehicular a partir del 2018"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/b11-4.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/b11-4.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/b11-4.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/b11-4.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Se plantea incorporar pago de tenencia vehicular para 2018 en Chiapas." title="Diputad@s de la Comisión de Hacienda plantean incorporar pago de tenencia vehicular a partir del 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/diputados-de-la-comision-de-hacienda-plantean-incorporar-pago-de-tenencia-vehicular-a-partir-del-2018/" rel="bookmark" title="Diputad@s de la Comisión de Hacienda plantean incorporar pago de tenencia vehicular a partir del 2018">Diputad@s de la Comisión de Hacienda plantean incorporar pago de tenencia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T18:40:50+00:00" >29 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5a538fe144eea_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5a538fe144eea" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas<span class="td-cat-no">271</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/politica/">Política<span class="td-cat-no">92</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/nacion/">Nación<span class="td-cat-no">77</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas<span class="td-cat-no">45</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/roja/">Roja<span class="td-cat-no">44</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/deportes/">Deportes<span class="td-cat-no">38</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/mundo/">Mundo<span class="td-cat-no">20</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/municipios/">Municipios<span class="td-cat-no">11</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial<span class="td-cat-no">7</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pendulodechiapas.com.mx/"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Péndulo de Chiapas, periódico diario 
Editor Responsable: Noé Farrera Morales.
Número de certificado reservado otorgado por el instituto Nacional, Derecho de Autor: 04-2010-041915223200-101. Número de certificado de Licitud de Título y Contenido 14836. Domicilio de la publicación impreso y distribuido por Péndulo de Chiapas:  13a poniente Norte No. 639 Col. El Magueyito C.P. 2900: Tuxtla Gutiérrez, Chiapas. Tel 01 961 612 45 29. El periódico Péndulo de Chiapas no se hace responsable de las opiniones de los columnistas y colaboradores<div class="footer-email-wrap">Contáctanos: <a href="mailto:noefotos@yahoo.com">noefotos@yahoo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Aviso de Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Radio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Péndulo de Chiapas. Derechos Reservados 1994 - 2017.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/aporta-unicach-al-fortalecimiento-de-la-equidad-de-genero/" rel="bookmark" title="Aporta UNICACH al fortalecimiento de la equidad de género"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-12.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-12.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-12.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-12.jpg?resize=320%2C220 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aporta UNICACH al fortalecimiento de la equidad de género"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/aporta-unicach-al-fortalecimiento-de-la-equidad-de-genero/" rel="bookmark" title="Aporta UNICACH al fortalecimiento de la equidad de género">Aporta UNICACH al fortalecimiento de la equidad de género</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-04T00:56:50+00:00" >4 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/profeco-suspende-a-tortillerias-por-incremento-de-precios-en-chiapas/" rel="bookmark" title="Profeco suspende a tortillerías por incremento de precios en Chiapas"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-22.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-22.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-22.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-22.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profeco suspende a tortillerías por incremento de precios en Chiapas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/profeco-suspende-a-tortillerias-por-incremento-de-precios-en-chiapas/" rel="bookmark" title="Profeco suspende a tortillerías por incremento de precios en Chiapas">Profeco suspende a tortillerías por incremento de precios en Chiapas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T21:28:28+00:00" >5 enero, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5a538fe14a940
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pendulodechiapas.com.mx\/entrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla\/":1697};
	</script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/navidad-expresiones-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tuxtla Gutierrez, MX","api_location":"Tuxtla Gutierrez","api_language":"es","api_key":"8a145f7a15bb4fd1bcc06109bc874ed0","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[9,48.2],"today_humidity":93,"today_wind_speed":[1.1,0.7],"today_min":[9,48.2],"today_max":[9,48.2],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1515423600,"day_name":"Lun","day_temp":[25,77],"owm_day_index":0},{"timestamp":1515456000,"day_name":"Mar","day_temp":[22,72],"owm_day_index":3},{"timestamp":1515542400,"day_name":"Mie","day_temp":[23,73],"owm_day_index":11},{"timestamp":1515628800,"day_name":"Jue","day_temp":[24,75],"owm_day_index":19},{"timestamp":1515715200,"day_name":"Vie","day_temp":[19,66],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=139300161&postid=1697&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=6ceda8c498695cb74777353a78b189a442d84cde#parent=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=139300161&postid=1697&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=6ceda8c498695cb74777353a78b189a442d84cde#parent=http%3A%2F%2Fpendulodechiapas.com.mx%2Fentrega-fernando-castellanos-cuartos-dormitorios-para-fortalecer-el-combate-al-hacinamiento-en-tuxtla%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'139300161',post:'1697',tz:'-6',srv:'pendulodechiapas.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139300161', '1697' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a538fe14af35"></textarea>
						<div id="td_live_css_uid_1_5a538fe14af35" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a538fe14af35');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a538fe14af35");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>