<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Integrantes de la UNTA bloquean carretera en SCLC | Péndulo de Chiapas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pendulodechiapas.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?fit=1032%2C774" /><link rel="icon" type="image/png" href="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Feed" href="http://pendulodechiapas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; RSS de los comentarios" href="http://pendulodechiapas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Integrantes de la UNTA bloquean carretera en SCLC RSS de los comentarios" href="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pendulodechiapas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pendulodechiapas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pendulodechiapas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pendulodechiapas.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Solo esperan 25% por el Buen Fin' href='http://pendulodechiapas.com.mx/solo-esperan-25-por-el-buen-fin/' />
<link rel='next' title='A 10 días de trabajo, diputados  ya empezaron con licencias' href='http://pendulodechiapas.com.mx/a-10-dias-de-trabajo-diputados-ya-empezaron-con-licencias/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/" />
<link rel='shortlink' href='https://wp.me/p9qukN-47E' />
<link rel="alternate" type="application/json+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/pendulodechiapas.com.mx\/wp-admin\/","wpRestNonce":"4c331b2408","wpRestUrl":"http:\/\/pendulodechiapas.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Félix Camas San Cristóbal de Las Casas.- Integrantes de la Unión Nacional de Trabajadores Agrícolas (UNTA) bloquearon el cruce entre Rancho Nuevo a Ocosingo, para solicitar se retiren las órdenes de aprehensión en contra de sus compañeros de la comunidad El Aguaje. Los manifestantes realizaron un bloqueo total atravesando un tráiler en el crucero de&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Integrantes de la UNTA bloquean carretera en SCLC" />
<meta property="og:url" content="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/" />
<meta property="og:description" content="Félix Camas San Cristóbal de Las Casas.- Integrantes de la Unión Nacional de Trabajadores Agrícolas (UNTA) bloquearon el cruce entre Rancho Nuevo a Ocosingo, para solicitar se retiren las órdenes d…" />
<meta property="article:published_time" content="2018-10-10T05:05:51+00:00" />
<meta property="article:modified_time" content="2018-10-10T05:05:51+00:00" />
<meta property="og:site_name" content="Péndulo de Chiapas" />
<meta property="og:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?fit=1032%2C774" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="774" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Integrantes de la UNTA bloquean carretera en SCLC" />
<meta name="twitter:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?fit=1032%2C774&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://pendulodechiapas.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/category/chiapas/",
                                "name": "Chiapas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/",
                                "name": "Integrantes de la UNTA bloquean carretera en SCLC"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15850 single-format-standard integrantes-de-la-unta-bloquean-carretera-en-sclc global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Chiapas</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Política</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Municipios</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="#">Nación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="#">Mundo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tuxtla Gutierrez, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, octubre 10, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-574"><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bbe9dc910054_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bbe9dc910054" ><script>var block_td_uid_1_5bbe9dc910054 = new tdBlock();
block_td_uid_1_5bbe9dc910054.id = "td_uid_1_5bbe9dc910054";
block_td_uid_1_5bbe9dc910054.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5bbe9dc910054_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5bbe9dc910054_rand","tdc_css_class_style":"td_uid_1_5bbe9dc910054_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5bbe9dc910054.td_column_number = "3";
block_td_uid_1_5bbe9dc910054.block_type = "td_block_mega_menu";
block_td_uid_1_5bbe9dc910054.post_count = "5";
block_td_uid_1_5bbe9dc910054.found_posts = "431";
block_td_uid_1_5bbe9dc910054.header_color = "";
block_td_uid_1_5bbe9dc910054.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bbe9dc910054.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_1_5bbe9dc910054);
</script><div id=td_uid_1_5bbe9dc910054 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/hablemos-de-chiapas-julio-hernandez-lopez-armando-rodriguez/" rel="bookmark" title="HABLEMOS de Chiapas/Julio Hernández López/Armando Rodríguez"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/hablemos-de-chiapas-julio-hernandez-lopez-armando-rodriguez/" rel="bookmark" title="HABLEMOS de Chiapas/Julio Hernández López/Armando Rodríguez">HABLEMOS de Chiapas/Julio Hernández López/Armando Rodríguez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinones-y-que-pedian/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Francisco Chávez Quiñones/Y qué pedían?"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinones-y-que-pedian/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Francisco Chávez Quiñones/Y qué pedían?">BUENOS DIAS CHIAPAS/Francisco Chávez Quiñones/Y qué pedían?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/austeridad-republicana-quien-es-quien-noe-farrera-morales/" rel="bookmark" title="AUSTERIDAD REPUBLICANA/Quién es Quién/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/austeridad-republicana-quien-es-quien-noe-farrera-morales/" rel="bookmark" title="AUSTERIDAD REPUBLICANA/Quién es Quién/Noé Farrera Morales">AUSTERIDAD REPUBLICANA/Quién es Quién/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-el-rostro-de-la-pobreza-insufrible-y-patetico-noe-farrera-morales/" rel="bookmark" title="QUIÉN ES QUIÉN/- El rostro de la pobreza, insufrible y patético/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-el-rostro-de-la-pobreza-insufrible-y-patetico-noe-farrera-morales/" rel="bookmark" title="QUIÉN ES QUIÉN/- El rostro de la pobreza, insufrible y patético/Noé Farrera Morales">QUIÉN ES QUIÉN/- El rostro de la pobreza, insufrible y patético/Noé&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-nuevo-libramiento-sur-y-los-neo-ricos-palabras-gordas-noe-juan-farrera-garzon/" rel="bookmark" title="El nuevo libramiento  sur y los neo ricos/Palabras Gordas/Noé Juan Farrera Garzón"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-nuevo-libramiento-sur-y-los-neo-ricos-palabras-gordas-noe-juan-farrera-garzon/" rel="bookmark" title="El nuevo libramiento  sur y los neo ricos/Palabras Gordas/Noé Juan Farrera Garzón">El nuevo libramiento  sur y los neo ricos/Palabras Gordas/Noé Juan&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bbe9dc910054" data-td_block_id="td_uid_1_5bbe9dc910054"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bbe9dc910054" data-td_block_id="td_uid_1_5bbe9dc910054"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bbe9dc911a1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bbe9dc911a1b" ><script>var block_td_uid_2_5bbe9dc911a1b = new tdBlock();
block_td_uid_2_5bbe9dc911a1b.id = "td_uid_2_5bbe9dc911a1b";
block_td_uid_2_5bbe9dc911a1b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5bbe9dc911a1b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bbe9dc911a1b_rand","tdc_css_class_style":"td_uid_2_5bbe9dc911a1b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bbe9dc911a1b.td_column_number = "3";
block_td_uid_2_5bbe9dc911a1b.block_type = "td_block_mega_menu";
block_td_uid_2_5bbe9dc911a1b.post_count = "5";
block_td_uid_2_5bbe9dc911a1b.found_posts = "99";
block_td_uid_2_5bbe9dc911a1b.header_color = "";
block_td_uid_2_5bbe9dc911a1b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bbe9dc911a1b.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_2_5bbe9dc911a1b);
</script><div id=td_uid_2_5bbe9dc911a1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/es-lastimoso-y-humillante/" rel="bookmark" title="Es lastimoso y humillante"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/es-lastimoso-y-humillante/" rel="bookmark" title="Es lastimoso y humillante">Es lastimoso y humillante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/en-conocidos-medios-de-comunicacion/" rel="bookmark" title="En conocidos medios de comunicación"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/en-conocidos-medios-de-comunicacion/" rel="bookmark" title="En conocidos medios de comunicación">En conocidos medios de comunicación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-ciudad-de-tuxtla-gutierrez/" rel="bookmark" title="La ciudad de Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-ciudad-de-tuxtla-gutierrez/" rel="bookmark" title="La ciudad de Tuxtla Gutiérrez">La ciudad de Tuxtla Gutiérrez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-dia-primero-de-octubre-se-dio-inicio-a-los-trabajos-de-la-lxvii-legislatura-local/" rel="bookmark" title="El día primero de octubre, se dio inicio a los trabajos de la LXVII legislatura local"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-dia-primero-de-octubre-se-dio-inicio-a-los-trabajos-de-la-lxvii-legislatura-local/" rel="bookmark" title="El día primero de octubre, se dio inicio a los trabajos de la LXVII legislatura local">El día primero de octubre, se dio inicio a los trabajos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-ciudad-de-tuxtla-gutierrez-enfrenta-graves-problemas/" rel="bookmark" title="La ciudad de Tuxtla Gutiérrez, enfrenta graves problemas"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-ciudad-de-tuxtla-gutierrez-enfrenta-graves-problemas/" rel="bookmark" title="La ciudad de Tuxtla Gutiérrez, enfrenta graves problemas">La ciudad de Tuxtla Gutiérrez, enfrenta graves problemas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bbe9dc911a1b" data-td_block_id="td_uid_2_5bbe9dc911a1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bbe9dc911a1b" data-td_block_id="td_uid_2_5bbe9dc911a1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Publicidad</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://pendulodechiapas.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://pendulodechiapas.com.mx/">
            <img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
            <span class="td-visual-hidden">Péndulo de Chiapas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5bbe9dc913a19_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://pendulodechiapas.com.mx/wp-content/uploads/2017/12/pendulo-radio.png"/></a></div>
--

<audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://5.196.100.166:9904/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-mobile.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Chiapas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bbe9dc9146f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bbe9dc9146f6" ><script>var block_td_uid_4_5bbe9dc9146f6 = new tdBlock();
block_td_uid_4_5bbe9dc9146f6.id = "td_uid_4_5bbe9dc9146f6";
block_td_uid_4_5bbe9dc9146f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5bbe9dc9146f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bbe9dc9146f6_rand","tdc_css_class_style":"td_uid_4_5bbe9dc9146f6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5bbe9dc9146f6.td_column_number = "3";
block_td_uid_4_5bbe9dc9146f6.block_type = "td_block_mega_menu";
block_td_uid_4_5bbe9dc9146f6.post_count = "5";
block_td_uid_4_5bbe9dc9146f6.found_posts = "3422";
block_td_uid_4_5bbe9dc9146f6.header_color = "";
block_td_uid_4_5bbe9dc9146f6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bbe9dc9146f6.max_num_pages = "685";
tdBlocksArray.push(block_td_uid_4_5bbe9dc9146f6);
</script><div id=td_uid_4_5bbe9dc9146f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/carcel-ofrece-el-meco-a-sus-empleados/" rel="bookmark" title="Cárcel ofrece el meco a sus empleados"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cárcel ofrece el meco a sus empleados"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/carcel-ofrece-el-meco-a-sus-empleados/" rel="bookmark" title="Cárcel ofrece el meco a sus empleados">Cárcel ofrece el meco a sus empleados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/desde-la-nasa-presenta-rutilio-escandon-su-proyecto-para-chiapas/" rel="bookmark" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/desde-la-nasa-presenta-rutilio-escandon-su-proyecto-para-chiapas/" rel="bookmark" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas">Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/proactiva-debe-garantizar-que-su-servicio-no-dane-el-medio-ambiente/" rel="bookmark" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/proactiva-debe-garantizar-que-su-servicio-no-dane-el-medio-ambiente/" rel="bookmark" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente">PROACTIVA debe garantizar que su servicio no dañe el medio ambiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/abren-carpetas-de-investigacion-contra-lideres-de-la-burocracia/" rel="bookmark" title="Abren carpetas de investigación  contra líderes de la burocracia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-6.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-6.jpeg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-6.jpeg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-6.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-6.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abren carpetas de investigación  contra líderes de la burocracia"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/abren-carpetas-de-investigacion-contra-lideres-de-la-burocracia/" rel="bookmark" title="Abren carpetas de investigación  contra líderes de la burocracia">Abren carpetas de investigación  contra líderes de la burocracia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/cerca-de-mil-eran-aviadores-en-seccion-50/" rel="bookmark" title="Cerca de mil eran aviadores en Sección 50"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-36.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-36.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-36.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerca de mil eran aviadores en Sección 50"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/cerca-de-mil-eran-aviadores-en-seccion-50/" rel="bookmark" title="Cerca de mil eran aviadores en Sección 50">Cerca de mil eran aviadores en Sección 50</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bbe9dc9146f6" data-td_block_id="td_uid_4_5bbe9dc9146f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bbe9dc9146f6" data-td_block_id="td_uid_4_5bbe9dc9146f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bbe9dc918d07_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bbe9dc918d07" ><script>var block_td_uid_5_5bbe9dc918d07 = new tdBlock();
block_td_uid_5_5bbe9dc918d07.id = "td_uid_5_5bbe9dc918d07";
block_td_uid_5_5bbe9dc918d07.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5bbe9dc918d07_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bbe9dc918d07_rand","tdc_css_class_style":"td_uid_5_5bbe9dc918d07_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5bbe9dc918d07.td_column_number = "3";
block_td_uid_5_5bbe9dc918d07.block_type = "td_block_mega_menu";
block_td_uid_5_5bbe9dc918d07.post_count = "5";
block_td_uid_5_5bbe9dc918d07.found_posts = "92";
block_td_uid_5_5bbe9dc918d07.header_color = "";
block_td_uid_5_5bbe9dc918d07.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bbe9dc918d07.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5bbe9dc918d07);
</script><div id=td_uid_5_5bbe9dc918d07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez">Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteal, ni perdón,  menos olvido 20 años"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años">Acteal, ni perdón,  menos olvido 20 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIOAC sale a las calles hoy"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy">CIOAC sale a las calles hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solos o en coalición total  por la gubernatura: PMCH"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH">Solos o en coalición total  por la gubernatura: PMCH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=850%2C580 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA">Se van de vacaciones y regresarán a ponerse en huelga laboral,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bbe9dc918d07" data-td_block_id="td_uid_5_5bbe9dc918d07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bbe9dc918d07" data-td_block_id="td_uid_5_5bbe9dc918d07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bbe9dc91d431_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bbe9dc91d431" ><script>var block_td_uid_6_5bbe9dc91d431 = new tdBlock();
block_td_uid_6_5bbe9dc91d431.id = "td_uid_6_5bbe9dc91d431";
block_td_uid_6_5bbe9dc91d431.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5bbe9dc91d431_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bbe9dc91d431_rand","tdc_css_class_style":"td_uid_6_5bbe9dc91d431_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bbe9dc91d431.td_column_number = "3";
block_td_uid_6_5bbe9dc91d431.block_type = "td_block_mega_menu";
block_td_uid_6_5bbe9dc91d431.post_count = "5";
block_td_uid_6_5bbe9dc91d431.found_posts = "11";
block_td_uid_6_5bbe9dc91d431.header_color = "";
block_td_uid_6_5bbe9dc91d431.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bbe9dc91d431.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5bbe9dc91d431);
</script><div id=td_uid_6_5bbe9dc91d431 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política ">La historia detrás de la histeria/ Meade en Chamula, un fracaso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad">Sin quórum y entre  “marrullerías” se discute  la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres las más  vulnerables: ONUMujeres"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres">Mujeres las más  vulnerables: ONUMujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal">SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bbe9dc91d431" data-td_block_id="td_uid_6_5bbe9dc91d431"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bbe9dc91d431" data-td_block_id="td_uid_6_5bbe9dc91d431"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-58"><a href="#">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bbe9dc9222c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bbe9dc9222c4" ><script>var block_td_uid_7_5bbe9dc9222c4 = new tdBlock();
block_td_uid_7_5bbe9dc9222c4.id = "td_uid_7_5bbe9dc9222c4";
block_td_uid_7_5bbe9dc9222c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5bbe9dc9222c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bbe9dc9222c4_rand","tdc_css_class_style":"td_uid_7_5bbe9dc9222c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5bbe9dc9222c4.td_column_number = "3";
block_td_uid_7_5bbe9dc9222c4.block_type = "td_block_mega_menu";
block_td_uid_7_5bbe9dc9222c4.post_count = "5";
block_td_uid_7_5bbe9dc9222c4.found_posts = "329";
block_td_uid_7_5bbe9dc9222c4.header_color = "";
block_td_uid_7_5bbe9dc9222c4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bbe9dc9222c4.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_7_5bbe9dc9222c4);
</script><div id=td_uid_7_5bbe9dc9222c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buscan-senadores-de-morena-democracia-sindical/" rel="bookmark" title="Buscan senadores de Morena democracia sindical"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-30.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-30.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-30.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-30.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-30.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan senadores de Morena democracia sindical"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buscan-senadores-de-morena-democracia-sindical/" rel="bookmark" title="Buscan senadores de Morena democracia sindical">Buscan senadores de Morena democracia sindical</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/exhiben-ausencia-de-estado-de-derecho-en-entidades/" rel="bookmark" title="Exhiben ausencia de Estado de Derecho en entidades"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-34.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-34.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-34.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-34.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-34.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exhiben ausencia de Estado de Derecho en entidades"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/exhiben-ausencia-de-estado-de-derecho-en-entidades/" rel="bookmark" title="Exhiben ausencia de Estado de Derecho en entidades">Exhiben ausencia de Estado de Derecho en entidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/presenta-amlo-plan-de-reforestacion/" rel="bookmark" title="Presenta AMLO plan  de reforestación"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-27.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-27.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-27.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-27.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-27.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presenta AMLO plan  de reforestación"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/presenta-amlo-plan-de-reforestacion/" rel="bookmark" title="Presenta AMLO plan  de reforestación">Presenta AMLO plan  de reforestación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/diferimos-campana-para-no-confrontar-sct/" rel="bookmark" title="Diferimos campaña para no confrontar.-SCT"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-30.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-30.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-30.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-30.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-30.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diferimos campaña para no confrontar.-SCT"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/diferimos-campana-para-no-confrontar-sct/" rel="bookmark" title="Diferimos campaña para no confrontar.-SCT">Diferimos campaña para no confrontar.-SCT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/anuncia-amlo-regularizacion-de-cendis/" rel="bookmark" title="Anuncia AMLO regularización de Cendis"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-25.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-25.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-25.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-25.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-1-25.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncia AMLO regularización de Cendis"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/anuncia-amlo-regularizacion-de-cendis/" rel="bookmark" title="Anuncia AMLO regularización de Cendis">Anuncia AMLO regularización de Cendis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bbe9dc9222c4" data-td_block_id="td_uid_7_5bbe9dc9222c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bbe9dc9222c4" data-td_block_id="td_uid_7_5bbe9dc9222c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bbe9dc927785_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bbe9dc927785" ><script>var block_td_uid_8_5bbe9dc927785 = new tdBlock();
block_td_uid_8_5bbe9dc927785.id = "td_uid_8_5bbe9dc927785";
block_td_uid_8_5bbe9dc927785.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5bbe9dc927785_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bbe9dc927785_rand","tdc_css_class_style":"td_uid_8_5bbe9dc927785_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bbe9dc927785.td_column_number = "3";
block_td_uid_8_5bbe9dc927785.block_type = "td_block_mega_menu";
block_td_uid_8_5bbe9dc927785.post_count = "5";
block_td_uid_8_5bbe9dc927785.found_posts = "135";
block_td_uid_8_5bbe9dc927785.header_color = "";
block_td_uid_8_5bbe9dc927785.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bbe9dc927785.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_8_5bbe9dc927785);
</script><div id=td_uid_8_5bbe9dc927785 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/suma-136-muertos-naufragio-en-tanzania/" rel="bookmark" title="Suma 136 muertos naufragio en Tanzania"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suma 136 muertos naufragio en Tanzania"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/suma-136-muertos-naufragio-en-tanzania/" rel="bookmark" title="Suma 136 muertos naufragio en Tanzania">Suma 136 muertos naufragio en Tanzania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/preve-wp-conflicto-trump-amlo-en-migracion/" rel="bookmark" title="Prevé WP conflicto  Trump-AMLO en migración"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prevé WP conflicto  Trump-AMLO en migración"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/preve-wp-conflicto-trump-amlo-en-migracion/" rel="bookmark" title="Prevé WP conflicto  Trump-AMLO en migración">Prevé WP conflicto  Trump-AMLO en migración</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/niega-ortega-represion-y-culpa-a-eu/" rel="bookmark" title="Niega Ortega represión y culpa a EU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niega Ortega represión y culpa a EU"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/niega-ortega-represion-y-culpa-a-eu/" rel="bookmark" title="Niega Ortega represión y culpa a EU">Niega Ortega represión y culpa a EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/abordaran-paises-exodo-de-venezolanos/" rel="bookmark" title="Abordarán  países éxodo de  venezolanos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abordarán  países éxodo de  venezolanos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/abordaran-paises-exodo-de-venezolanos/" rel="bookmark" title="Abordarán  países éxodo de  venezolanos">Abordarán  países éxodo de  venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/declara-jurado-a-manafort-culpable-de-fraude/" rel="bookmark" title="Declara jurado a Manafort culpable de fraude"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/declara-jurado-a-manafort-culpable-de-fraude/" rel="bookmark" title="Declara jurado a Manafort culpable de fraude">Declara jurado a Manafort culpable de fraude</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bbe9dc927785" data-td_block_id="td_uid_8_5bbe9dc927785"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bbe9dc927785" data-td_block_id="td_uid_8_5bbe9dc927785"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5bbe9dc92d842_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5bbe9dc92d842" ><script>var block_td_uid_9_5bbe9dc92d842 = new tdBlock();
block_td_uid_9_5bbe9dc92d842.id = "td_uid_9_5bbe9dc92d842";
block_td_uid_9_5bbe9dc92d842.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5bbe9dc92d842_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5bbe9dc92d842_rand","tdc_css_class_style":"td_uid_9_5bbe9dc92d842_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5bbe9dc92d842.td_column_number = "3";
block_td_uid_9_5bbe9dc92d842.block_type = "td_block_mega_menu";
block_td_uid_9_5bbe9dc92d842.post_count = "5";
block_td_uid_9_5bbe9dc92d842.found_posts = "431";
block_td_uid_9_5bbe9dc92d842.header_color = "";
block_td_uid_9_5bbe9dc92d842.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bbe9dc92d842.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_9_5bbe9dc92d842);
</script><div id=td_uid_9_5bbe9dc92d842 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/protestan-maestros-idoneos-en-la-capital/" rel="bookmark" title="Protestan maestros idóneos en la capital"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-2-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-2-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-2-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-2-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-2-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestan maestros idóneos en la capital"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/protestan-maestros-idoneos-en-la-capital/" rel="bookmark" title="Protestan maestros idóneos en la capital">Protestan maestros idóneos en la capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/joven-motociclista-asesinado-a-balazos/" rel="bookmark" title="Joven motociclista asesinado a balazos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-6.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-6.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-6.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-6.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-6.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven motociclista asesinado a balazos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/joven-motociclista-asesinado-a-balazos/" rel="bookmark" title="Joven motociclista asesinado a balazos">Joven motociclista asesinado a balazos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/camion-se-incendia-sobre-el-libramiento-sur/" rel="bookmark" title="Camión se incendia sobre el libramiento sur"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-1-1.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-1-1.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-1-1.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-1-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-1-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camión se incendia sobre el libramiento sur"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/camion-se-incendia-sobre-el-libramiento-sur/" rel="bookmark" title="Camión se incendia sobre el libramiento sur">Camión se incendia sobre el libramiento sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/vuelca-trailer-cargado-con-paneles-de-yeso/" rel="bookmark" title="Vuelca tráiler cargado con paneles de yeso"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-1-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-1-1.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-1-1.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-1-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-1-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelca tráiler cargado con paneles de yeso"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/vuelca-trailer-cargado-con-paneles-de-yeso/" rel="bookmark" title="Vuelca tráiler cargado con paneles de yeso">Vuelca tráiler cargado con paneles de yeso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sujetos-armados-asaltan-gasolinera/" rel="bookmark" title="Sujetos armados asaltan gasolinera"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-1-1.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-1-1.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-1-1.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-1-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-1-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sujetos armados asaltan gasolinera"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sujetos-armados-asaltan-gasolinera/" rel="bookmark" title="Sujetos armados asaltan gasolinera">Sujetos armados asaltan gasolinera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5bbe9dc92d842" data-td_block_id="td_uid_9_5bbe9dc92d842"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5bbe9dc92d842" data-td_block_id="td_uid_9_5bbe9dc92d842"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bbe9dc932bba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bbe9dc932bba" ><script>var block_td_uid_10_5bbe9dc932bba = new tdBlock();
block_td_uid_10_5bbe9dc932bba.id = "td_uid_10_5bbe9dc932bba";
block_td_uid_10_5bbe9dc932bba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5bbe9dc932bba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5bbe9dc932bba_rand","tdc_css_class_style":"td_uid_10_5bbe9dc932bba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5bbe9dc932bba.td_column_number = "3";
block_td_uid_10_5bbe9dc932bba.block_type = "td_block_mega_menu";
block_td_uid_10_5bbe9dc932bba.post_count = "5";
block_td_uid_10_5bbe9dc932bba.found_posts = "99";
block_td_uid_10_5bbe9dc932bba.header_color = "";
block_td_uid_10_5bbe9dc932bba.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bbe9dc932bba.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_10_5bbe9dc932bba);
</script><div id=td_uid_10_5bbe9dc932bba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/es-lastimoso-y-humillante/" rel="bookmark" title="Es lastimoso y humillante"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/es-lastimoso-y-humillante/" rel="bookmark" title="Es lastimoso y humillante">Es lastimoso y humillante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/en-conocidos-medios-de-comunicacion/" rel="bookmark" title="En conocidos medios de comunicación"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/en-conocidos-medios-de-comunicacion/" rel="bookmark" title="En conocidos medios de comunicación">En conocidos medios de comunicación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-ciudad-de-tuxtla-gutierrez/" rel="bookmark" title="La ciudad de Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-ciudad-de-tuxtla-gutierrez/" rel="bookmark" title="La ciudad de Tuxtla Gutiérrez">La ciudad de Tuxtla Gutiérrez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-dia-primero-de-octubre-se-dio-inicio-a-los-trabajos-de-la-lxvii-legislatura-local/" rel="bookmark" title="El día primero de octubre, se dio inicio a los trabajos de la LXVII legislatura local"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-dia-primero-de-octubre-se-dio-inicio-a-los-trabajos-de-la-lxvii-legislatura-local/" rel="bookmark" title="El día primero de octubre, se dio inicio a los trabajos de la LXVII legislatura local">El día primero de octubre, se dio inicio a los trabajos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-ciudad-de-tuxtla-gutierrez-enfrenta-graves-problemas/" rel="bookmark" title="La ciudad de Tuxtla Gutiérrez, enfrenta graves problemas"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-ciudad-de-tuxtla-gutierrez-enfrenta-graves-problemas/" rel="bookmark" title="La ciudad de Tuxtla Gutiérrez, enfrenta graves problemas">La ciudad de Tuxtla Gutiérrez, enfrenta graves problemas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bbe9dc932bba" data-td_block_id="td_uid_10_5bbe9dc932bba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5bbe9dc932bba" data-td_block_id="td_uid_10_5bbe9dc932bba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5bbe9dc9340b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5bbe9dc9340b3" ><script>var block_td_uid_11_5bbe9dc9340b3 = new tdBlock();
block_td_uid_11_5bbe9dc9340b3.id = "td_uid_11_5bbe9dc9340b3";
block_td_uid_11_5bbe9dc9340b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5bbe9dc9340b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5bbe9dc9340b3_rand","tdc_css_class_style":"td_uid_11_5bbe9dc9340b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5bbe9dc9340b3.td_column_number = "3";
block_td_uid_11_5bbe9dc9340b3.block_type = "td_block_mega_menu";
block_td_uid_11_5bbe9dc9340b3.post_count = "5";
block_td_uid_11_5bbe9dc9340b3.found_posts = "431";
block_td_uid_11_5bbe9dc9340b3.header_color = "";
block_td_uid_11_5bbe9dc9340b3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bbe9dc9340b3.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_11_5bbe9dc9340b3);
</script><div id=td_uid_11_5bbe9dc9340b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/hablemos-de-chiapas-julio-hernandez-lopez-armando-rodriguez/" rel="bookmark" title="HABLEMOS de Chiapas/Julio Hernández López/Armando Rodríguez"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/hablemos-de-chiapas-julio-hernandez-lopez-armando-rodriguez/" rel="bookmark" title="HABLEMOS de Chiapas/Julio Hernández López/Armando Rodríguez">HABLEMOS de Chiapas/Julio Hernández López/Armando Rodríguez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinones-y-que-pedian/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Francisco Chávez Quiñones/Y qué pedían?"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinones-y-que-pedian/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Francisco Chávez Quiñones/Y qué pedían?">BUENOS DIAS CHIAPAS/Francisco Chávez Quiñones/Y qué pedían?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/austeridad-republicana-quien-es-quien-noe-farrera-morales/" rel="bookmark" title="AUSTERIDAD REPUBLICANA/Quién es Quién/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/austeridad-republicana-quien-es-quien-noe-farrera-morales/" rel="bookmark" title="AUSTERIDAD REPUBLICANA/Quién es Quién/Noé Farrera Morales">AUSTERIDAD REPUBLICANA/Quién es Quién/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-el-rostro-de-la-pobreza-insufrible-y-patetico-noe-farrera-morales/" rel="bookmark" title="QUIÉN ES QUIÉN/- El rostro de la pobreza, insufrible y patético/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-el-rostro-de-la-pobreza-insufrible-y-patetico-noe-farrera-morales/" rel="bookmark" title="QUIÉN ES QUIÉN/- El rostro de la pobreza, insufrible y patético/Noé Farrera Morales">QUIÉN ES QUIÉN/- El rostro de la pobreza, insufrible y patético/Noé&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-nuevo-libramiento-sur-y-los-neo-ricos-palabras-gordas-noe-juan-farrera-garzon/" rel="bookmark" title="El nuevo libramiento  sur y los neo ricos/Palabras Gordas/Noé Juan Farrera Garzón"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-nuevo-libramiento-sur-y-los-neo-ricos-palabras-gordas-noe-juan-farrera-garzon/" rel="bookmark" title="El nuevo libramiento  sur y los neo ricos/Palabras Gordas/Noé Juan Farrera Garzón">El nuevo libramiento  sur y los neo ricos/Palabras Gordas/Noé Juan&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bbe9dc9340b3" data-td_block_id="td_uid_11_5bbe9dc9340b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5bbe9dc9340b3" data-td_block_id="td_uid_11_5bbe9dc9340b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://pendulodechiapas.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Chiapas" class="entry-crumb" href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Integrantes de la UNTA bloquean carretera en SCLC</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15850" class="post-15850 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Integrantes de la UNTA bloquean carretera en SCLC</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-10T00:05:51+00:00" >10 octubre, 2018</time></span>                    <div class="td-post-comments"><a href="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15850">29</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Integrantes+de+la+UNTA+bloquean+carretera+en+SCLC&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F&via=P%C3%A9ndulo+de+Chiapas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/&amp;media=http://pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg&description=Integrantes+de+la+UNTA+bloquean+carretera+en+SCLC" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Integrantes+de+la+UNTA+bloquean+carretera+en+SCLC%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?fit=1032%2C774" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?resize=696%2C522" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?w=1032 1032w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?resize=300%2C225 300w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?resize=768%2C576 768w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?resize=1024%2C768 1024w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?resize=80%2C60 80w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?resize=265%2C198 265w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?resize=696%2C522 696w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?resize=560%2C420 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Nota 2"/></a></div>
        <p>Félix Camas</p>
<p>San Cristóbal de Las Casas.- Integrantes de la Unión Nacional de Trabajadores Agrícolas (UNTA) bloquearon el cruce entre Rancho Nuevo a Ocosingo, para solicitar se retiren las órdenes de aprehensión en contra de sus compañeros de la comunidad El Aguaje.<span id="more-15850"></span><br />
Los manifestantes realizaron un bloqueo total atravesando un tráiler en el crucero de la comunidad Rancho que va a Ocosingo, donde también solicitaron se restablezca el Estado de Derecho en la zona norte del municipio de Reforma y diversas partes de la entidad.<br />
“Es ahí donde tiene presencia la Cioac que a través de la violencia y vandalismo a trastocado los derechos de los compañeros transportistas concesionados, exigimos que se aplique la ley en contra de Daniel Morales Álvarez, Floriberto Gómez Sánchez y Arturo García Sasso”.<br />
Finalmente, enviaron un mensaje a los gobiernos estatal y federal que entrarán en funciones el próximo mes de diciembre “absténgase de ser un gobierno que no cumple, que no escucha y no atiende los problemas sociales”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15850" class="share-twitter sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15850" class="share-facebook sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15850" class="share-google-plus-1 sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Integrantes%20de%20la%20UNTA%20bloquean%20carretera%20en%20SCLC http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Integrantes+de+la+UNTA+bloquean+carretera+en+SCLC&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F&via=P%C3%A9ndulo+de+Chiapas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/&amp;media=http://pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg&description=Integrantes+de+la+UNTA+bloquean+carretera+en+SCLC" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Integrantes+de+la+UNTA+bloquean+carretera+en+SCLC%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fintegrantes-de-la-unta-bloquean-carretera-en-sclc%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/" data-text="Integrantes de la UNTA bloquean carretera en SCLC" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://pendulodechiapas.com.mx/solo-esperan-25-por-el-buen-fin/">Solo esperan 25% por el Buen Fin</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://pendulodechiapas.com.mx/a-10-dias-de-trabajo-diputados-ya-empezaron-con-licencias/">A 10 días de trabajo, diputados  ya empezaron con licencias</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Péndulo"></span><meta itemprop="datePublished" content="2018-10-10T00:05:51+00:00"><meta itemprop="dateModified" content="2018-10-10T00:05:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png"></span><meta itemprop="name" content="Péndulo de Chiapas"></span><meta itemprop="headline " content="Integrantes de la UNTA bloquean carretera en SCLC"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-2-35.jpg?fit=1032%2C774"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5bbe9dc93bab6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bbe9dc93bab6" ><script>var block_td_uid_13_5bbe9dc93bab6 = new tdBlock();
block_td_uid_13_5bbe9dc93bab6.id = "td_uid_13_5bbe9dc93bab6";
block_td_uid_13_5bbe9dc93bab6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5bbe9dc93bab6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5bbe9dc93bab6_rand","tdc_css_class_style":"td_uid_13_5bbe9dc93bab6_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15850,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_13_5bbe9dc93bab6.td_column_number = "3";
block_td_uid_13_5bbe9dc93bab6.block_type = "td_block_related_posts";
block_td_uid_13_5bbe9dc93bab6.post_count = "3";
block_td_uid_13_5bbe9dc93bab6.found_posts = "3421";
block_td_uid_13_5bbe9dc93bab6.header_color = "";
block_td_uid_13_5bbe9dc93bab6.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bbe9dc93bab6.max_num_pages = "1141";
tdBlocksArray.push(block_td_uid_13_5bbe9dc93bab6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5bbe9dc9424fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5bbe9dc93bab6" href="#">Artículo relacionados</a><a id="td_uid_15_5bbe9dc942541" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5bbe9dc93bab6" href="#">Más del autor</a></h4><div id=td_uid_13_5bbe9dc93bab6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/carcel-ofrece-el-meco-a-sus-empleados/" rel="bookmark" title="Cárcel ofrece el meco a sus empleados"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cárcel ofrece el meco a sus empleados"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/carcel-ofrece-el-meco-a-sus-empleados/" rel="bookmark" title="Cárcel ofrece el meco a sus empleados">Cárcel ofrece el meco a sus empleados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/desde-la-nasa-presenta-rutilio-escandon-su-proyecto-para-chiapas/" rel="bookmark" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/desde-la-nasa-presenta-rutilio-escandon-su-proyecto-para-chiapas/" rel="bookmark" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas">Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/proactiva-debe-garantizar-que-su-servicio-no-dane-el-medio-ambiente/" rel="bookmark" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/proactiva-debe-garantizar-que-su-servicio-no-dane-el-medio-ambiente/" rel="bookmark" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente">PROACTIVA debe garantizar que su servicio no dañe el medio ambiente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bbe9dc93bab6" data-td_block_id="td_uid_13_5bbe9dc93bab6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bbe9dc93bab6" data-td_block_id="td_uid_13_5bbe9dc93bab6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://pendulodechiapas.com.mx/integrantes-de-la-unta-bloquean-carretera-en-sclc/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_17_5bbe9dc94540e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5bbe9dc94540e" ><script>var block_td_uid_17_5bbe9dc94540e = new tdBlock();
block_td_uid_17_5bbe9dc94540e.id = "td_uid_17_5bbe9dc94540e";
block_td_uid_17_5bbe9dc94540e.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5bbe9dc94540e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5bbe9dc94540e_rand","tdc_css_class_style":"td_uid_17_5bbe9dc94540e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5bbe9dc94540e.td_column_number = "1";
block_td_uid_17_5bbe9dc94540e.block_type = "td_block_18";
block_td_uid_17_5bbe9dc94540e.post_count = "3";
block_td_uid_17_5bbe9dc94540e.found_posts = "5226";
block_td_uid_17_5bbe9dc94540e.header_color = "";
block_td_uid_17_5bbe9dc94540e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5bbe9dc94540e.max_num_pages = "1742";
tdBlocksArray.push(block_td_uid_17_5bbe9dc94540e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_17_5bbe9dc94540e class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/brindan-seguimiento-en-la-atencion-a-desplazados-en-chiapas/" rel="bookmark" title="Brindan seguimiento en la atención a desplazados en Chiapas"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-20.jpg?resize=696%2C385" alt="" title="Brindan seguimiento en la atención a desplazados en Chiapas"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/brindan-seguimiento-en-la-atencion-a-desplazados-en-chiapas/" rel="bookmark" title="Brindan seguimiento en la atención a desplazados en Chiapas">Brindan seguimiento en la atención a desplazados en Chiapas</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T00:14:35+00:00" >10 agosto, 2018</time></span>                        <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/brindan-seguimiento-en-la-atencion-a-desplazados-en-chiapas/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/participa-fiscalia-de-chiapas-en-conversatorio-en-el-marco-de-la-alerta-de-violencia-de-genero/" rel="bookmark" title="Participa Fiscalía de Chiapas en conversatorio en el marco de la Alerta de Violencia de Género"><img width="80" height="60" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_80x60.png" alt=""/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/participa-fiscalia-de-chiapas-en-conversatorio-en-el-marco-de-la-alerta-de-violencia-de-genero/" rel="bookmark" title="Participa Fiscalía de Chiapas en conversatorio en el marco de la Alerta de Violencia de Género">Participa Fiscalía de Chiapas en conversatorio en el marco de la Alerta de Violencia de Género</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T22:55:28+00:00" >26 febrero, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/leonas-de-shaddai-van-por-la-gloria/" rel="bookmark" title="¡LEONAS DE  SHADDAI VAN  POR LA GLORIA!"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/FOTO-3.jpg?resize=80%2C60" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/FOTO-3.jpg?resize=80%2C60 80w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/FOTO-3.jpg?resize=265%2C198 265w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/FOTO-3.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="¡LEONAS DE  SHADDAI VAN  POR LA GLORIA!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/leonas-de-shaddai-van-por-la-gloria/" rel="bookmark" title="¡LEONAS DE  SHADDAI VAN  POR LA GLORIA!">¡LEONAS DE  SHADDAI VAN  POR LA GLORIA!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-01T23:26:03+00:00" >1 febrero, 2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_18_5bbe9dc94ac3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_18_5bbe9dc94ac3e" ><script>var block_td_uid_18_5bbe9dc94ac3e = new tdBlock();
block_td_uid_18_5bbe9dc94ac3e.id = "td_uid_18_5bbe9dc94ac3e";
block_td_uid_18_5bbe9dc94ac3e.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5bbe9dc94ac3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5bbe9dc94ac3e_rand","tdc_css_class_style":"td_uid_18_5bbe9dc94ac3e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5bbe9dc94ac3e.td_column_number = "1";
block_td_uid_18_5bbe9dc94ac3e.block_type = "td_block_9";
block_td_uid_18_5bbe9dc94ac3e.post_count = "3";
block_td_uid_18_5bbe9dc94ac3e.found_posts = "5226";
block_td_uid_18_5bbe9dc94ac3e.header_color = "";
block_td_uid_18_5bbe9dc94ac3e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bbe9dc94ac3e.max_num_pages = "1742";
tdBlocksArray.push(block_td_uid_18_5bbe9dc94ac3e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_18_5bbe9dc94ac3e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/antorcha-denuncia-hostigamiento-por-grupos-opositores-en-berriozabal/" rel="bookmark" title="Antorcha denuncia hostigamiento por grupos opositores en Berriozábal">Antorcha denuncia hostigamiento por grupos opositores en Berriozábal</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-17T00:17:01+00:00" >17 enero, 2018</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/antorcha-denuncia-hostigamiento-por-grupos-opositores-en-berriozabal/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ayuntamiento-de-tuxtla-y-secretaria-de-salud-del-estado-instalan-observatorio-estatal-de-lesiones-viales/" rel="bookmark" title="Ayuntamiento de Tuxtla y Secretaría de Salud del Estado instalan  “Observatorio Estatal de Lesiones Viales”">Ayuntamiento de Tuxtla y Secretaría de Salud del Estado instalan  “Observatorio Estatal de...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T23:28:20+00:00" >1 enero, 2018</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/ayuntamiento-de-tuxtla-y-secretaria-de-salud-del-estado-instalan-observatorio-estatal-de-lesiones-viales/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/campanas-serias-que-beneficien-a-las-familias-pide-willy-ochoa/" rel="bookmark" title="Campañas serias que beneficien a  las familias, pide Willy Ochoa">Campañas serias que beneficien a  las familias, pide Willy Ochoa</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T23:36:11+00:00" >29 mayo, 2018</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/campanas-serias-que-beneficien-a-las-familias-pide-willy-ochoa/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5bbe9dc94ac3e" data-td_block_id="td_uid_18_5bbe9dc94ac3e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5bbe9dc94ec89_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5bbe9dc94ec89" ><script>var block_td_uid_20_5bbe9dc94ec89 = new tdBlock();
block_td_uid_20_5bbe9dc94ec89.id = "td_uid_20_5bbe9dc94ec89";
block_td_uid_20_5bbe9dc94ec89.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5bbe9dc94ec89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5bbe9dc94ec89_rand","tdc_css_class_style":"td_uid_20_5bbe9dc94ec89_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5bbe9dc94ec89.td_column_number = "1";
block_td_uid_20_5bbe9dc94ec89.block_type = "td_block_7";
block_td_uid_20_5bbe9dc94ec89.post_count = "3";
block_td_uid_20_5bbe9dc94ec89.found_posts = "5226";
block_td_uid_20_5bbe9dc94ec89.header_color = "";
block_td_uid_20_5bbe9dc94ec89.ajax_pagination_infinite_stop = "";
block_td_uid_20_5bbe9dc94ec89.max_num_pages = "1742";
tdBlocksArray.push(block_td_uid_20_5bbe9dc94ec89);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_20_5bbe9dc94ec89 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/carcel-ofrece-el-meco-a-sus-empleados/" rel="bookmark" title="Cárcel ofrece el meco a sus empleados"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/1-7.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cárcel ofrece el meco a sus empleados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/carcel-ofrece-el-meco-a-sus-empleados/" rel="bookmark" title="Cárcel ofrece el meco a sus empleados">Cárcel ofrece el meco a sus empleados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-10T00:12:30+00:00" >10 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/desde-la-nasa-presenta-rutilio-escandon-su-proyecto-para-chiapas/" rel="bookmark" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/Nota-3-15.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/desde-la-nasa-presenta-rutilio-escandon-su-proyecto-para-chiapas/" rel="bookmark" title="Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas">Desde la NASA, presenta Rutilio Escandón su proyecto para Chiapas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-10T00:11:39+00:00" >10 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/proactiva-debe-garantizar-que-su-servicio-no-dane-el-medio-ambiente/" rel="bookmark" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/10/NOta-2-1.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/proactiva-debe-garantizar-que-su-servicio-no-dane-el-medio-ambiente/" rel="bookmark" title="PROACTIVA debe garantizar que su servicio no dañe el medio ambiente">PROACTIVA debe garantizar que su servicio no dañe el medio ambiente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-10T00:10:47+00:00" >10 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5bbe9dc951542_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5bbe9dc951542" ><script>var block_td_uid_21_5bbe9dc951542 = new tdBlock();
block_td_uid_21_5bbe9dc951542.id = "td_uid_21_5bbe9dc951542";
block_td_uid_21_5bbe9dc951542.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5bbe9dc951542_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5bbe9dc951542_rand","tdc_css_class_style":"td_uid_21_5bbe9dc951542_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5bbe9dc951542.td_column_number = "1";
block_td_uid_21_5bbe9dc951542.block_type = "td_block_7";
block_td_uid_21_5bbe9dc951542.post_count = "3";
block_td_uid_21_5bbe9dc951542.found_posts = "5226";
block_td_uid_21_5bbe9dc951542.header_color = "";
block_td_uid_21_5bbe9dc951542.ajax_pagination_infinite_stop = "";
block_td_uid_21_5bbe9dc951542.max_num_pages = "1742";
tdBlocksArray.push(block_td_uid_21_5bbe9dc951542);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_21_5bbe9dc951542 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula">Concesionan por 25 años la  administración del Hospital  del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T00:45:34+00:00" >12 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/habra-6-casillas-especiales-en-tg/" rel="bookmark" title="Habrá 6 casillas especiales en TG"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habrá 6 casillas especiales en TG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/habra-6-casillas-especiales-en-tg/" rel="bookmark" title="Habrá 6 casillas especiales en TG">Habrá 6 casillas especiales en TG</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T22:43:56+00:00" >26 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven">Prestanombres de Pablo Salazar es dueña del salón donde mataron a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T00:14:26+00:00" >18 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5bbe9dc963998_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5bbe9dc963998" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas<span class="td-cat-no">3422</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/roja/">Roja<span class="td-cat-no">431</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas<span class="td-cat-no">431</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/deportes/">Deportes<span class="td-cat-no">397</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/nacion/">Nación<span class="td-cat-no">329</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/mundo/">Mundo<span class="td-cat-no">135</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial<span class="td-cat-no">99</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/politica/">Política<span class="td-cat-no">92</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/municipios/">Municipios<span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pendulodechiapas.com.mx/"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Péndulo de Chiapas, periódico diario 
Editor Responsable: Noé Farrera Morales.
Número de certificado reservado otorgado por el instituto Nacional, Derecho de Autor: 04-2010-041915223200-101. Número de certificado de Licitud de Título y Contenido 14836. Domicilio de la publicación impreso y distribuido por Péndulo de Chiapas:  13a poniente Norte No. 639 Col. El Magueyito C.P. 2900: Tuxtla Gutiérrez, Chiapas. Tel 01 961 612 45 29. El periódico Péndulo de Chiapas no se hace responsable de las opiniones de los columnistas y colaboradores<div class="footer-email-wrap">Contáctanos: <a href="mailto:noefotos@yahoo.com">noefotos@yahoo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Aviso de Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Radio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Péndulo de Chiapas. Derechos Reservados 1994 - 2017.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/feria-de-chiapa-consolidada-gracias-a-gobierno-de-tuxtla/" rel="bookmark" title="Feria de Chiapa consolidada gracias a gobierno de Tuxtla"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-13.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-13.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-13.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-13.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Feria de Chiapa consolidada gracias a gobierno de Tuxtla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/feria-de-chiapa-consolidada-gracias-a-gobierno-de-tuxtla/" rel="bookmark" title="Feria de Chiapa consolidada gracias a gobierno de Tuxtla">Feria de Chiapa consolidada gracias a gobierno de Tuxtla</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T00:45:56+00:00" >8 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/leche-materna-la-mejor-medicina/" rel="bookmark" title="Leche materna, la mejor medicina"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-5.jpg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-5.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-5.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-5.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Leche materna, la mejor medicina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/leche-materna-la-mejor-medicina/" rel="bookmark" title="Leche materna, la mejor medicina">Leche materna, la mejor medicina</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T23:29:15+00:00" >11 abril, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5bbe9dc96e24f
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pendulodechiapas.com.mx\/integrantes-de-la-unta-bloquean-carretera-en-sclc\/":15850};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tuxtla Gutierrez, MX","api_location":"Tuxtla Gutierrez","api_language":"es","api_key":"8a145f7a15bb4fd1bcc06109bc874ed0","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[27,80.6],"today_humidity":69,"today_wind_speed":[2.6,1.6],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1539216000,"day_name":"jue","day_temp":[26,79],"owm_day_index":0},{"timestamp":1539302400,"day_name":"vie","day_temp":[26,78],"owm_day_index":8},{"timestamp":1539388800,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":16},{"timestamp":1539475200,"day_name":"dom","day_temp":[25,78],"owm_day_index":24},{"timestamp":1539561600,"day_name":"lun","day_temp":[22,71],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'139300161',post:'15850',tz:'-5',srv:'pendulodechiapas.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139300161', '15850' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bbe9dc96e975"></textarea>
						<div id="td_live_css_uid_1_5bbe9dc96e975" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bbe9dc96e975');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bbe9dc96e975");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>