<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Penagos Vargas formaliza su  licencia a la Diputación local;  agradece apoyos solidarios | Péndulo de Chiapas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pendulodechiapas.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?fit=1280%2C780" /><link rel="icon" type="image/png" href="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Feed" href="http://pendulodechiapas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; RSS de los comentarios" href="http://pendulodechiapas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Penagos Vargas formaliza su  licencia a la Diputación local;  agradece apoyos solidarios RSS de los comentarios" href="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pendulodechiapas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pendulodechiapas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pendulodechiapas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pendulodechiapas.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ayuntamiento de Tuxtla limpió el predio donde por error una empresa particular descargó basura' href='http://pendulodechiapas.com.mx/ayuntamiento-de-tuxtla-limpio-el-predio-donde-por-error-una-empresa-particular-descargo-basura/' />
<link rel='next' title='PICARDÍAS/Por el Negrito Sandía./EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA' href='http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida-2/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/" />
<link rel='shortlink' href='https://wp.me/p9qukN-1mR' />
<link rel="alternate" type="application/json+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/pendulodechiapas.com.mx\/wp-admin\/","wpRestNonce":"ba72a81b74","wpRestUrl":"http:\/\/pendulodechiapas.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Tuxtla Gutiérrez Chiapas, 28 de febrero de 2018.-Entre vítores y aplausos de los trabajadores del Congreso local, el diputado Carlos Penagos Vargas formalizó su licencia—solicitada con antelación a la Comisión Permanente—a la diputación local por el Primer Distrito Tuxtla Oriente. Acompañado de su esposa Maricarmen Fuentes Pariente, el hasta hoy representante popular, dijo en conferencia&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Penagos Vargas formaliza su  licencia a la Diputación local;  agradece apoyos solidarios" />
<meta property="og:url" content="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/" />
<meta property="og:description" content="Tuxtla Gutiérrez Chiapas, 28 de febrero de 2018.-Entre vítores y aplausos de los trabajadores del Congreso local, el diputado Carlos Penagos Vargas formalizó su licencia—solicitada con antelación a…" />
<meta property="article:published_time" content="2018-03-01T05:47:04+00:00" />
<meta property="article:modified_time" content="2018-03-01T05:47:04+00:00" />
<meta property="og:site_name" content="Péndulo de Chiapas" />
<meta property="og:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?fit=1200%2C731" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="731" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Penagos Vargas formaliza su  licencia a la Diputación local;  agradece apoyos solidarios" />
<meta name="twitter:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?fit=1200%2C731&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://pendulodechiapas.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/category/chiapas/",
                                "name": "Chiapas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/",
                                "name": "Penagos Vargas formaliza su  licencia a la Diputación local;  agradece..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-5261 single-format-standard penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Chiapas</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Política</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Municipios</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="#">Nación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="#">Mundo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tuxtla Gutierrez, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, marzo 1, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-574"><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a981a5563e32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a981a5563e32" ><script>var block_td_uid_1_5a981a5563e32 = new tdBlock();
block_td_uid_1_5a981a5563e32.id = "td_uid_1_5a981a5563e32";
block_td_uid_1_5a981a5563e32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a981a5563e32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a981a5563e32_rand","tdc_css_class_style":"td_uid_1_5a981a5563e32_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a981a5563e32.td_column_number = "3";
block_td_uid_1_5a981a5563e32.block_type = "td_block_mega_menu";
block_td_uid_1_5a981a5563e32.post_count = "5";
block_td_uid_1_5a981a5563e32.found_posts = "126";
block_td_uid_1_5a981a5563e32.header_color = "";
block_td_uid_1_5a981a5563e32.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a981a5563e32.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_1_5a981a5563e32);
</script><div id=td_uid_1_5a981a5563e32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida-2/" rel="bookmark" title="PICARDÍAS/Por el Negrito Sandía./EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida-2/" rel="bookmark" title="PICARDÍAS/Por el Negrito Sandía./EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA">PICARDÍAS/Por el Negrito Sandía./EL PACTO DE ALI BABAR Y LAS VUELTAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida/" rel="bookmark" title="PICARDÍAS/Por el Negrito Sandía/EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida/" rel="bookmark" title="PICARDÍAS/Por el Negrito Sandía/EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA">PICARDÍAS/Por el Negrito Sandía/EL PACTO DE ALI BABAR Y LAS VUELTAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-vamos-napo/" rel="bookmark" title="BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/¡Vamos, Napo!"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-vamos-napo/" rel="bookmark" title="BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/¡Vamos, Napo!">BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/¡Vamos, Napo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ad-aternam-felix-camas-marco-cancino-entre-la-espada-y-la-pared/" rel="bookmark" title="Ad Aternam/Félix Camas/Marco Cancino entre la espada y la pared"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ad-aternam-felix-camas-marco-cancino-entre-la-espada-y-la-pared/" rel="bookmark" title="Ad Aternam/Félix Camas/Marco Cancino entre la espada y la pared">Ad Aternam/Félix Camas/Marco Cancino entre la espada y la pared</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-nada-escrito-aun-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Nada escrito aún/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-nada-escrito-aun-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Nada escrito aún/Noé Farrera Morales">Quién es Quién/Nada escrito aún/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a981a5563e32" data-td_block_id="td_uid_1_5a981a5563e32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a981a5563e32" data-td_block_id="td_uid_1_5a981a5563e32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a981a5566374_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a981a5566374" ><script>var block_td_uid_2_5a981a5566374 = new tdBlock();
block_td_uid_2_5a981a5566374.id = "td_uid_2_5a981a5566374";
block_td_uid_2_5a981a5566374.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a981a5566374_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a981a5566374_rand","tdc_css_class_style":"td_uid_2_5a981a5566374_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a981a5566374.td_column_number = "3";
block_td_uid_2_5a981a5566374.block_type = "td_block_mega_menu";
block_td_uid_2_5a981a5566374.post_count = "5";
block_td_uid_2_5a981a5566374.found_posts = "23";
block_td_uid_2_5a981a5566374.header_color = "";
block_td_uid_2_5a981a5566374.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a981a5566374.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_5a981a5566374);
</script><div id=td_uid_2_5a981a5566374 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-evidencia-que-en-mexico-consideran-inexistente-de-la-intervencion-rusa/" rel="bookmark" title="La evidencia que en México consideran inexistente de la intervención rusa"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-evidencia-que-en-mexico-consideran-inexistente-de-la-intervencion-rusa/" rel="bookmark" title="La evidencia que en México consideran inexistente de la intervención rusa">La evidencia que en México consideran inexistente de la intervención rusa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-golpe-contra-ricardo-anaya-fue-seco-y-a-la-cabeza/" rel="bookmark" title="El golpe contra Ricardo Anaya fue seco y a la cabeza."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-golpe-contra-ricardo-anaya-fue-seco-y-a-la-cabeza/" rel="bookmark" title="El golpe contra Ricardo Anaya fue seco y a la cabeza.">El golpe contra Ricardo Anaya fue seco y a la cabeza.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-presidente-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El presidente del Instituto Nacional Electoral (INE)"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-presidente-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El presidente del Instituto Nacional Electoral (INE)">El presidente del Instituto Nacional Electoral (INE)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-compleja-situacion-que-enfrentan-los-partidos-politicos/" rel="bookmark" title="La compleja situación que enfrentan los partidos políticos"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-compleja-situacion-que-enfrentan-los-partidos-politicos/" rel="bookmark" title="La compleja situación que enfrentan los partidos políticos">La compleja situación que enfrentan los partidos políticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/no-resulta-facil-para-los-votantes-de-la-izquierda/" rel="bookmark" title="No resulta fácil para los votantes de la izquierda"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/no-resulta-facil-para-los-votantes-de-la-izquierda/" rel="bookmark" title="No resulta fácil para los votantes de la izquierda">No resulta fácil para los votantes de la izquierda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a981a5566374" data-td_block_id="td_uid_2_5a981a5566374"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a981a5566374" data-td_block_id="td_uid_2_5a981a5566374"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Publicidad</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://pendulodechiapas.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://pendulodechiapas.com.mx/">
            <img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
            <span class="td-visual-hidden">Péndulo de Chiapas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5a981a55682d4_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/pendulo-radio.png"/></a></div>
--
<audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://5.196.100.166:9908/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-mobile.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Chiapas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a981a5568f42_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a981a5568f42" ><script>var block_td_uid_4_5a981a5568f42 = new tdBlock();
block_td_uid_4_5a981a5568f42.id = "td_uid_4_5a981a5568f42";
block_td_uid_4_5a981a5568f42.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a981a5568f42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a981a5568f42_rand","tdc_css_class_style":"td_uid_4_5a981a5568f42_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a981a5568f42.td_column_number = "3";
block_td_uid_4_5a981a5568f42.block_type = "td_block_mega_menu";
block_td_uid_4_5a981a5568f42.post_count = "5";
block_td_uid_4_5a981a5568f42.found_posts = "1142";
block_td_uid_4_5a981a5568f42.header_color = "";
block_td_uid_4_5a981a5568f42.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a981a5568f42.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_4_5a981a5568f42);
</script><div id=td_uid_4_5a981a5568f42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/maria-mandiola-va-con-paco-rojas/" rel="bookmark" title="María Mandiola va con Paco Rojas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Mandiola va con Paco Rojas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/maria-mandiola-va-con-paco-rojas/" rel="bookmark" title="María Mandiola va con Paco Rojas">María Mandiola va con Paco Rojas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/continua-generando-afectaciones-el-mal-manejo-de-la-basura-en-tuxtla/" rel="bookmark" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/continua-generando-afectaciones-el-mal-manejo-de-la-basura-en-tuxtla/" rel="bookmark" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla">Continúa generando afectaciones el mal manejo de la basura en Tuxtla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/enoc-hernandez-pre-candidato-a-gobernador/" rel="bookmark" title="Enoc Hernández pre  candidato a gobernador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enoc Hernández pre  candidato a gobernador"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/enoc-hernandez-pre-candidato-a-gobernador/" rel="bookmark" title="Enoc Hernández pre  candidato a gobernador">Enoc Hernández pre  candidato a gobernador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/gobierno-tiene-que-cumplir-cioac/" rel="bookmark" title="Gobierno tiene que cumplir: CIOAC"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-3-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-3-1.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-3-1.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-3-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-3-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno tiene que cumplir: CIOAC"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/gobierno-tiene-que-cumplir-cioac/" rel="bookmark" title="Gobierno tiene que cumplir: CIOAC">Gobierno tiene que cumplir: CIOAC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/habitantes-de-real-del-bosque-denuncian-que-drenaje-de-la-zona-esta-colapsado/" rel="bookmark" title="Habitantes de Real del Bosque denuncian que drenaje de la zona está colapsado "><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habitantes de Real del Bosque denuncian que drenaje de la zona está colapsado "/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/habitantes-de-real-del-bosque-denuncian-que-drenaje-de-la-zona-esta-colapsado/" rel="bookmark" title="Habitantes de Real del Bosque denuncian que drenaje de la zona está colapsado ">Habitantes de Real del Bosque denuncian que drenaje de la zona&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a981a5568f42" data-td_block_id="td_uid_4_5a981a5568f42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a981a5568f42" data-td_block_id="td_uid_4_5a981a5568f42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a981a556f698_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a981a556f698" ><script>var block_td_uid_5_5a981a556f698 = new tdBlock();
block_td_uid_5_5a981a556f698.id = "td_uid_5_5a981a556f698";
block_td_uid_5_5a981a556f698.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a981a556f698_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a981a556f698_rand","tdc_css_class_style":"td_uid_5_5a981a556f698_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a981a556f698.td_column_number = "3";
block_td_uid_5_5a981a556f698.block_type = "td_block_mega_menu";
block_td_uid_5_5a981a556f698.post_count = "5";
block_td_uid_5_5a981a556f698.found_posts = "92";
block_td_uid_5_5a981a556f698.header_color = "";
block_td_uid_5_5a981a556f698.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a981a556f698.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5a981a556f698);
</script><div id=td_uid_5_5a981a556f698 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez">Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteal, ni perdón,  menos olvido 20 años"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años">Acteal, ni perdón,  menos olvido 20 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIOAC sale a las calles hoy"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy">CIOAC sale a las calles hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solos o en coalición total  por la gubernatura: PMCH"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH">Solos o en coalición total  por la gubernatura: PMCH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=850%2C580 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA">Se van de vacaciones y regresarán a ponerse en huelga laboral,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a981a556f698" data-td_block_id="td_uid_5_5a981a556f698"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a981a556f698" data-td_block_id="td_uid_5_5a981a556f698"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a981a5574243_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a981a5574243" ><script>var block_td_uid_6_5a981a5574243 = new tdBlock();
block_td_uid_6_5a981a5574243.id = "td_uid_6_5a981a5574243";
block_td_uid_6_5a981a5574243.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a981a5574243_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a981a5574243_rand","tdc_css_class_style":"td_uid_6_5a981a5574243_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a981a5574243.td_column_number = "3";
block_td_uid_6_5a981a5574243.block_type = "td_block_mega_menu";
block_td_uid_6_5a981a5574243.post_count = "5";
block_td_uid_6_5a981a5574243.found_posts = "11";
block_td_uid_6_5a981a5574243.header_color = "";
block_td_uid_6_5a981a5574243.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a981a5574243.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5a981a5574243);
</script><div id=td_uid_6_5a981a5574243 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política ">La historia detrás de la histeria/ Meade en Chamula, un fracaso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad">Sin quórum y entre  “marrullerías” se discute  la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres las más  vulnerables: ONUMujeres"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres">Mujeres las más  vulnerables: ONUMujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal">SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a981a5574243" data-td_block_id="td_uid_6_5a981a5574243"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a981a5574243" data-td_block_id="td_uid_6_5a981a5574243"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-58"><a href="#">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a981a5578b67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a981a5578b67" ><script>var block_td_uid_7_5a981a5578b67 = new tdBlock();
block_td_uid_7_5a981a5578b67.id = "td_uid_7_5a981a5578b67";
block_td_uid_7_5a981a5578b67.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a981a5578b67_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a981a5578b67_rand","tdc_css_class_style":"td_uid_7_5a981a5578b67_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a981a5578b67.td_column_number = "3";
block_td_uid_7_5a981a5578b67.block_type = "td_block_mega_menu";
block_td_uid_7_5a981a5578b67.post_count = "5";
block_td_uid_7_5a981a5578b67.found_posts = "120";
block_td_uid_7_5a981a5578b67.header_color = "";
block_td_uid_7_5a981a5578b67.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a981a5578b67.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_7_5a981a5578b67);
</script><div id=td_uid_7_5a981a5578b67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-construyen-nuevas-instalaciones-del-cecyte-chiapas/" rel="bookmark" title="Se construyen nuevas instalaciones del CECyTE Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-102.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-102.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-102.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-102.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-102.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se construyen nuevas instalaciones del CECyTE Chiapas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-construyen-nuevas-instalaciones-del-cecyte-chiapas/" rel="bookmark" title="Se construyen nuevas instalaciones del CECyTE Chiapas">Se construyen nuevas instalaciones del CECyTE Chiapas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/juez-anula-la-sentencia-contra-sanjuana-martinez-por-difamar-a-jesus-ortega-se-violo-el-proceso/" rel="bookmark" title="Juez anula la sentencia contra Sanjuana Martínez por “difamar” a Jesús Ortega; se violó el proceso"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-108.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-108.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-108.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-108.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-108.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juez anula la sentencia contra Sanjuana Martínez por “difamar” a Jesús Ortega; se violó el proceso"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/juez-anula-la-sentencia-contra-sanjuana-martinez-por-difamar-a-jesus-ortega-se-violo-el-proceso/" rel="bookmark" title="Juez anula la sentencia contra Sanjuana Martínez por “difamar” a Jesús Ortega; se violó el proceso">Juez anula la sentencia contra Sanjuana Martínez por “difamar” a Jesús&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/transporte-publico-ineficiente-feo-pues-si-le-dan-4-de-fondos-federales-y-81-es-para-autos/" rel="bookmark" title="¿Transporte público ineficiente, feo? Pues sí: le dan  4% de fondos federales y 81% es para autos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-107.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-107.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-107.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-107.jpg?resize=700%2C486 700w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-107.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Transporte público ineficiente, feo? Pues sí: le dan  4% de fondos federales y 81% es para autos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/transporte-publico-ineficiente-feo-pues-si-le-dan-4-de-fondos-federales-y-81-es-para-autos/" rel="bookmark" title="¿Transporte público ineficiente, feo? Pues sí: le dan  4% de fondos federales y 81% es para autos">¿Transporte público ineficiente, feo? Pues sí: le dan  4% de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/amlo-toca-su-mejor-nivel-desde-diciembre-anaya-tambien-sube-y-meade-caida-libre-bloomberg/" rel="bookmark" title="AMLO toca su mejor nivel desde diciembre, Anaya también sube y Meade… caída libre: Bloomberg"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-100.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-100.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-100.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-100.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-100.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO toca su mejor nivel desde diciembre, Anaya también sube y Meade… caída libre: Bloomberg"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/amlo-toca-su-mejor-nivel-desde-diciembre-anaya-tambien-sube-y-meade-caida-libre-bloomberg/" rel="bookmark" title="AMLO toca su mejor nivel desde diciembre, Anaya también sube y Meade… caída libre: Bloomberg">AMLO toca su mejor nivel desde diciembre, Anaya también sube y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/gasolina-y-luz-subieron-pero-la-cfe-y-pemex-siguen-perdiendo-la-asf-observa-es-la-mala-gestion/" rel="bookmark" title="¿Gasolina y luz subieron, pero la CFE y Pemex siguen  perdiendo? La ASF observa: es la mala gestión"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/pago-luz.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/pago-luz.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/pago-luz.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/pago-luz.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/pago-luz.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Gasolina y luz subieron, pero la CFE y Pemex siguen  perdiendo? La ASF observa: es la mala gestión"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/gasolina-y-luz-subieron-pero-la-cfe-y-pemex-siguen-perdiendo-la-asf-observa-es-la-mala-gestion/" rel="bookmark" title="¿Gasolina y luz subieron, pero la CFE y Pemex siguen  perdiendo? La ASF observa: es la mala gestión">¿Gasolina y luz subieron, pero la CFE y Pemex siguen &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a981a5578b67" data-td_block_id="td_uid_7_5a981a5578b67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a981a5578b67" data-td_block_id="td_uid_7_5a981a5578b67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a981a557d5bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a981a557d5bc" ><script>var block_td_uid_8_5a981a557d5bc = new tdBlock();
block_td_uid_8_5a981a557d5bc.id = "td_uid_8_5a981a557d5bc";
block_td_uid_8_5a981a557d5bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a981a557d5bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a981a557d5bc_rand","tdc_css_class_style":"td_uid_8_5a981a557d5bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a981a557d5bc.td_column_number = "3";
block_td_uid_8_5a981a557d5bc.block_type = "td_block_mega_menu";
block_td_uid_8_5a981a557d5bc.post_count = "5";
block_td_uid_8_5a981a557d5bc.found_posts = "58";
block_td_uid_8_5a981a557d5bc.header_color = "";
block_td_uid_8_5a981a557d5bc.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a981a557d5bc.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_8_5a981a557d5bc);
</script><div id=td_uid_8_5a981a557d5bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/banxico-eleva-el-pronostico-de-inflacion-para-2018-por-impacto-en-precios-de-gasolina-frutas-y-verduras/" rel="bookmark" title="Banxico eleva el pronóstico de inflación para 2018  por impacto en precios de gasolina, frutas y verduras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banxico eleva el pronóstico de inflación para 2018  por impacto en precios de gasolina, frutas y verduras"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/banxico-eleva-el-pronostico-de-inflacion-para-2018-por-impacto-en-precios-de-gasolina-frutas-y-verduras/" rel="bookmark" title="Banxico eleva el pronóstico de inflación para 2018  por impacto en precios de gasolina, frutas y verduras">Banxico eleva el pronóstico de inflación para 2018  por impacto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/hope-hicks-deja-la-casa-blanca-tras-admitir-que-mintio-a-favor-de-trump-sobre-el-rusiagate/" rel="bookmark" title="Hope Hicks deja la Casa Blanca tras admitir que mintió a favor de Trump sobre el “Rusiagate”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-106.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-106.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-106.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-106.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-106.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hope Hicks deja la Casa Blanca tras admitir que mintió a favor de Trump sobre el “Rusiagate”"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/hope-hicks-deja-la-casa-blanca-tras-admitir-que-mintio-a-favor-de-trump-sobre-el-rusiagate/" rel="bookmark" title="Hope Hicks deja la Casa Blanca tras admitir que mintió a favor de Trump sobre el “Rusiagate”">Hope Hicks deja la Casa Blanca tras admitir que mintió a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/temo-por-mi-vida-hermanastro-envenenado-de-kim-jong-un-sospechaba-que-estaba-en-peligro/" rel="bookmark" title="“Temo por mi vida”: hermanastro envenenado de Kim  Jong-un sospechaba que estaba en peligro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-2-44.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-2-44.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-2-44.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-2-44.jpg?resize=534%2C369 534w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-2-44.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-2-44.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Temo por mi vida”: hermanastro envenenado de Kim  Jong-un sospechaba que estaba en peligro"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/temo-por-mi-vida-hermanastro-envenenado-de-kim-jong-un-sospechaba-que-estaba-en-peligro/" rel="bookmark" title="“Temo por mi vida”: hermanastro envenenado de Kim  Jong-un sospechaba que estaba en peligro">“Temo por mi vida”: hermanastro envenenado de Kim  Jong-un sospechaba&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ola-de-frio-paraliza-a-europa-10-muertos/" rel="bookmark" title="Ola de frío paraliza a  Europa; 10 muertos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota1-3.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota1-3.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota1-3.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota1-3.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ola de frío paraliza a  Europa; 10 muertos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ola-de-frio-paraliza-a-europa-10-muertos/" rel="bookmark" title="Ola de frío paraliza a  Europa; 10 muertos">Ola de frío paraliza a  Europa; 10 muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/encuentros-con-jared-kushner-estrictamente-profesionales-cancilleria/" rel="bookmark" title="Encuentros con Jared Kushner,  ‘estrictamente profesionales’: cancillería"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-90.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-90.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-90.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-90.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-90.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentros con Jared Kushner,  ‘estrictamente profesionales’: cancillería"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/encuentros-con-jared-kushner-estrictamente-profesionales-cancilleria/" rel="bookmark" title="Encuentros con Jared Kushner,  ‘estrictamente profesionales’: cancillería">Encuentros con Jared Kushner,  ‘estrictamente profesionales’: cancillería</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a981a557d5bc" data-td_block_id="td_uid_8_5a981a557d5bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a981a557d5bc" data-td_block_id="td_uid_8_5a981a557d5bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a981a5581bdd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a981a5581bdd" ><script>var block_td_uid_9_5a981a5581bdd = new tdBlock();
block_td_uid_9_5a981a5581bdd.id = "td_uid_9_5a981a5581bdd";
block_td_uid_9_5a981a5581bdd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a981a5581bdd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a981a5581bdd_rand","tdc_css_class_style":"td_uid_9_5a981a5581bdd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a981a5581bdd.td_column_number = "3";
block_td_uid_9_5a981a5581bdd.block_type = "td_block_mega_menu";
block_td_uid_9_5a981a5581bdd.post_count = "5";
block_td_uid_9_5a981a5581bdd.found_posts = "107";
block_td_uid_9_5a981a5581bdd.header_color = "";
block_td_uid_9_5a981a5581bdd.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a981a5581bdd.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_9_5a981a5581bdd);
</script><div id=td_uid_9_5a981a5581bdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sujetos-en-motocicleta-ejecutan-a-joven-en-la-colonia-agripino-gutierrez/" rel="bookmark" title="Sujetos en motocicleta  ejecutan a joven en la Colonia Agripino Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-105.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-105.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-105.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-105.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-105.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sujetos en motocicleta  ejecutan a joven en la Colonia Agripino Gutiérrez"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sujetos-en-motocicleta-ejecutan-a-joven-en-la-colonia-agripino-gutierrez/" rel="bookmark" title="Sujetos en motocicleta  ejecutan a joven en la Colonia Agripino Gutiérrez">Sujetos en motocicleta  ejecutan a joven en la Colonia Agripino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/recupera-fiscalia-de-abigeato-63-cabezas-de-ganado-en-pijijiapan/" rel="bookmark" title="Recupera Fiscalía de Abigeato 63 cabezas de ganado en Pijijiapan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-99.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-99.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-99.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-99.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-99.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recupera Fiscalía de Abigeato 63 cabezas de ganado en Pijijiapan"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/recupera-fiscalia-de-abigeato-63-cabezas-de-ganado-en-pijijiapan/" rel="bookmark" title="Recupera Fiscalía de Abigeato 63 cabezas de ganado en Pijijiapan">Recupera Fiscalía de Abigeato 63 cabezas de ganado en Pijijiapan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/detiene-fge-a-sujeto-por-delito-de-pederastia-en-tapachula/" rel="bookmark" title="Detiene FGE a sujeto por delito de Pederastia en Tapachula"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-44.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-44.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-44.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-44.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-44.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detiene FGE a sujeto por delito de Pederastia en Tapachula"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/detiene-fge-a-sujeto-por-delito-de-pederastia-en-tapachula/" rel="bookmark" title="Detiene FGE a sujeto por delito de Pederastia en Tapachula">Detiene FGE a sujeto por delito de Pederastia en Tapachula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/localiza-fge-a-adolescente-que-fue-reportada-como-persona-ausente-en-tapachula/" rel="bookmark" title="Localiza FGE a adolescente que fue reportada como persona ausente en Tapachula"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-99.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-99.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-99.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-99.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localiza FGE a adolescente que fue reportada como persona ausente en Tapachula"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/localiza-fge-a-adolescente-que-fue-reportada-como-persona-ausente-en-tapachula/" rel="bookmark" title="Localiza FGE a adolescente que fue reportada como persona ausente en Tapachula">Localiza FGE a adolescente que fue reportada como persona ausente en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/aplican-mas-de-22-mil-pruebas-de-alcoholimetro-en-lo-que-va-del-ano/" rel="bookmark" title="Aplican más de 22 mil pruebas de Alcoholímetro en lo que va del año"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aplican más de 22 mil pruebas de Alcoholímetro en lo que va del año"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/aplican-mas-de-22-mil-pruebas-de-alcoholimetro-en-lo-que-va-del-ano/" rel="bookmark" title="Aplican más de 22 mil pruebas de Alcoholímetro en lo que va del año">Aplican más de 22 mil pruebas de Alcoholímetro en lo que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a981a5581bdd" data-td_block_id="td_uid_9_5a981a5581bdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a981a5581bdd" data-td_block_id="td_uid_9_5a981a5581bdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a981a55861eb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a981a55861eb" ><script>var block_td_uid_10_5a981a55861eb = new tdBlock();
block_td_uid_10_5a981a55861eb.id = "td_uid_10_5a981a55861eb";
block_td_uid_10_5a981a55861eb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a981a55861eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a981a55861eb_rand","tdc_css_class_style":"td_uid_10_5a981a55861eb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a981a55861eb.td_column_number = "3";
block_td_uid_10_5a981a55861eb.block_type = "td_block_mega_menu";
block_td_uid_10_5a981a55861eb.post_count = "5";
block_td_uid_10_5a981a55861eb.found_posts = "23";
block_td_uid_10_5a981a55861eb.header_color = "";
block_td_uid_10_5a981a55861eb.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a981a55861eb.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_10_5a981a55861eb);
</script><div id=td_uid_10_5a981a55861eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-evidencia-que-en-mexico-consideran-inexistente-de-la-intervencion-rusa/" rel="bookmark" title="La evidencia que en México consideran inexistente de la intervención rusa"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-evidencia-que-en-mexico-consideran-inexistente-de-la-intervencion-rusa/" rel="bookmark" title="La evidencia que en México consideran inexistente de la intervención rusa">La evidencia que en México consideran inexistente de la intervención rusa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-golpe-contra-ricardo-anaya-fue-seco-y-a-la-cabeza/" rel="bookmark" title="El golpe contra Ricardo Anaya fue seco y a la cabeza."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-golpe-contra-ricardo-anaya-fue-seco-y-a-la-cabeza/" rel="bookmark" title="El golpe contra Ricardo Anaya fue seco y a la cabeza.">El golpe contra Ricardo Anaya fue seco y a la cabeza.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-presidente-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El presidente del Instituto Nacional Electoral (INE)"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-presidente-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El presidente del Instituto Nacional Electoral (INE)">El presidente del Instituto Nacional Electoral (INE)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-compleja-situacion-que-enfrentan-los-partidos-politicos/" rel="bookmark" title="La compleja situación que enfrentan los partidos políticos"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-compleja-situacion-que-enfrentan-los-partidos-politicos/" rel="bookmark" title="La compleja situación que enfrentan los partidos políticos">La compleja situación que enfrentan los partidos políticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/no-resulta-facil-para-los-votantes-de-la-izquierda/" rel="bookmark" title="No resulta fácil para los votantes de la izquierda"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/no-resulta-facil-para-los-votantes-de-la-izquierda/" rel="bookmark" title="No resulta fácil para los votantes de la izquierda">No resulta fácil para los votantes de la izquierda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a981a55861eb" data-td_block_id="td_uid_10_5a981a55861eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a981a55861eb" data-td_block_id="td_uid_10_5a981a55861eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a981a55870b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a981a55870b0" ><script>var block_td_uid_11_5a981a55870b0 = new tdBlock();
block_td_uid_11_5a981a55870b0.id = "td_uid_11_5a981a55870b0";
block_td_uid_11_5a981a55870b0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a981a55870b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a981a55870b0_rand","tdc_css_class_style":"td_uid_11_5a981a55870b0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a981a55870b0.td_column_number = "3";
block_td_uid_11_5a981a55870b0.block_type = "td_block_mega_menu";
block_td_uid_11_5a981a55870b0.post_count = "5";
block_td_uid_11_5a981a55870b0.found_posts = "126";
block_td_uid_11_5a981a55870b0.header_color = "";
block_td_uid_11_5a981a55870b0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a981a55870b0.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_11_5a981a55870b0);
</script><div id=td_uid_11_5a981a55870b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida-2/" rel="bookmark" title="PICARDÍAS/Por el Negrito Sandía./EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida-2/" rel="bookmark" title="PICARDÍAS/Por el Negrito Sandía./EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA">PICARDÍAS/Por el Negrito Sandía./EL PACTO DE ALI BABAR Y LAS VUELTAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida/" rel="bookmark" title="PICARDÍAS/Por el Negrito Sandía/EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida/" rel="bookmark" title="PICARDÍAS/Por el Negrito Sandía/EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA">PICARDÍAS/Por el Negrito Sandía/EL PACTO DE ALI BABAR Y LAS VUELTAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-vamos-napo/" rel="bookmark" title="BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/¡Vamos, Napo!"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-vamos-napo/" rel="bookmark" title="BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/¡Vamos, Napo!">BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/¡Vamos, Napo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ad-aternam-felix-camas-marco-cancino-entre-la-espada-y-la-pared/" rel="bookmark" title="Ad Aternam/Félix Camas/Marco Cancino entre la espada y la pared"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ad-aternam-felix-camas-marco-cancino-entre-la-espada-y-la-pared/" rel="bookmark" title="Ad Aternam/Félix Camas/Marco Cancino entre la espada y la pared">Ad Aternam/Félix Camas/Marco Cancino entre la espada y la pared</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-nada-escrito-aun-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Nada escrito aún/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-nada-escrito-aun-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Nada escrito aún/Noé Farrera Morales">Quién es Quién/Nada escrito aún/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a981a55870b0" data-td_block_id="td_uid_11_5a981a55870b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a981a55870b0" data-td_block_id="td_uid_11_5a981a55870b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://pendulodechiapas.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Chiapas" class="entry-crumb" href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Penagos Vargas formaliza su  licencia a la Diputación local;  agradece...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5261" class="post-5261 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Penagos Vargas formaliza su  licencia a la Diputación local;  agradece apoyos solidarios</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-28T23:47:04+00:00" >28 febrero, 2018</time></span>                    <div class="td-post-comments"><a href="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5261">13</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Penagos+Vargas+formaliza+su++licencia+a+la+Diputaci%C3%B3n+local%3B++agradece+apoyos+solidarios&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F&via=P%C3%A9ndulo+de+Chiapas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/&amp;media=http://pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg&description=Penagos+Vargas+formaliza+su++licencia+a+la+Diputaci%C3%B3n+local%3B++agradece+apoyos+solidarios" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Penagos+Vargas+formaliza+su++licencia+a+la+Diputaci%C3%B3n+local%3B++agradece+apoyos+solidarios%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?fit=1280%2C780" data-caption=""><img width="696" height="424" class="entry-thumb td-modal-image" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?resize=696%2C424" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?w=1280 1280w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?resize=300%2C183 300w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?resize=768%2C468 768w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?resize=1024%2C624 1024w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?resize=696%2C424 696w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?resize=1068%2C651 1068w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?resize=689%2C420 689w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="nota 1"/></a></div>
        <p>Tuxtla Gutiérrez Chiapas, 28 de febrero de 2018.-Entre vítores y aplausos de los trabajadores del Congreso local, el diputado Carlos Penagos Vargas formalizó su licencia—solicitada con antelación a la Comisión Permanente—a la diputación local por el Primer Distrito Tuxtla Oriente.<span id="more-5261"></span><br />
Acompañado de su esposa Maricarmen Fuentes Pariente, el hasta hoy representante popular, dijo en conferencia de prensa, que está convencido de que la política es una herramienta para transformar realidades; además de que “los actuales son tiempos de trabajar arduamente en beneficio de Chiapas y de Tuxtla Gutiérrez”.<br />
“Cuando tuve la oportunidad de servir como Presidente de la Junta de Coordinación Política, el área más abandonada del Congreso, que es donde hoy estamos reunidos, hoy en el espacio más bonito del edificio del Poder Legislativo, porque posee dos murales que reseñan nuestra historia, y aquí funciona una biblioteca moderna, a la altura de la capital chiapaneca”, expuso.<br />
Penagos Vargas hizo un breve recuento del trabajo que llevó a cabo como legislador, destacando las iniciativas que apoyó como la eliminación de la tenencia vehicular; la que se refiere a la eliminación del fuero, la Ley de Transparencia y Rendición de Cuentas, la Ley de Bibliotecas para el Estado de Chiapas, entre muchas más que hoy forman parte del acervo jurídico de nuestro estado.<br />
Se refirió a las gestiones realizadas para mejorar las condiciones de vida de quienes habitan en colonias populares de Tuxtla, como la formación de los comités de Seguridad Ciudadana, limpia de espacios públicos;  las caravanas por la salud; entrega de sillas de ruedas,  entre otros que benefician directamente a las y los ciudadanos. “Estoy consciente que hay temas pendientes y temas en trámite; pero quiero decirles que he cumplido hasta donde han sido mis posibilidades, siempre a favor de las familias tuxtlecas”, reiteró.<br />
Agradeció el trabajo conjunto que realizó con sus compañeras y compañeros de la Sexagésima Sexta Legislatura, así como a los medios de comunicación, así como a sus colaboradores y a la base trabajadora del Congreso estatal.<br />
“Soy un hombre de fe, por lo que pido a Dios que nos ponga en el lugar indicado a mi esposa y a mí, para seguir sirviéndole a Tuxtla y a Chiapas desde el lugar donde más nos necesiten”, expresó, al tiempo de recibir vítores y aplausos de los presentes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5261" class="share-twitter sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5261" class="share-facebook sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5261" class="share-google-plus-1 sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Penagos%20Vargas%20formaliza%20su%20%20licencia%20a%20la%20Diputaci%C3%B3n%20local%3B%20%20agradece%20apoyos%20solidarios http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_12_5a981a558d6c0_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/11/newspaper-rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Penagos+Vargas+formaliza+su++licencia+a+la+Diputaci%C3%B3n+local%3B++agradece+apoyos+solidarios&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F&via=P%C3%A9ndulo+de+Chiapas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/&amp;media=http://pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg&description=Penagos+Vargas+formaliza+su++licencia+a+la+Diputaci%C3%B3n+local%3B++agradece+apoyos+solidarios" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Penagos+Vargas+formaliza+su++licencia+a+la+Diputaci%C3%B3n+local%3B++agradece+apoyos+solidarios%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/" data-text="Penagos Vargas formaliza su  licencia a la Diputación local;  agradece apoyos solidarios" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://pendulodechiapas.com.mx/ayuntamiento-de-tuxtla-limpio-el-predio-donde-por-error-una-empresa-particular-descargo-basura/">Ayuntamiento de Tuxtla limpió el predio donde por error una empresa particular descargó basura</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://pendulodechiapas.com.mx/picardias-por-el-negrito-sandia-el-pacto-de-ali-babar-y-las-vueltas-de-la-vida-2/">PICARDÍAS/Por el Negrito Sandía./EL PACTO DE ALI BABAR Y LAS VUELTAS DE LA VIDA</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Péndulo"></span><meta itemprop="datePublished" content="2018-02-28T23:47:04+00:00"><meta itemprop="dateModified" content="2018-02-28T23:47:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pendulodechiapas.com.mx/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png"></span><meta itemprop="name" content="Péndulo de Chiapas"></span><meta itemprop="headline " content="Penagos Vargas formaliza su  licencia a la Diputación local;  agradece apoyos solidarios"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-1-5.jpeg?fit=1280%2C780"><meta itemprop="width" content="1280"><meta itemprop="height" content="780"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5a981a558e41f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a981a558e41f" ><script>var block_td_uid_13_5a981a558e41f = new tdBlock();
block_td_uid_13_5a981a558e41f.id = "td_uid_13_5a981a558e41f";
block_td_uid_13_5a981a558e41f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a981a558e41f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a981a558e41f_rand","tdc_css_class_style":"td_uid_13_5a981a558e41f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5261,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_13_5a981a558e41f.td_column_number = "3";
block_td_uid_13_5a981a558e41f.block_type = "td_block_related_posts";
block_td_uid_13_5a981a558e41f.post_count = "3";
block_td_uid_13_5a981a558e41f.found_posts = "1141";
block_td_uid_13_5a981a558e41f.header_color = "";
block_td_uid_13_5a981a558e41f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a981a558e41f.max_num_pages = "381";
tdBlocksArray.push(block_td_uid_13_5a981a558e41f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5a981a55906d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5a981a558e41f" href="#">Artículo relacionados</a><a id="td_uid_15_5a981a5590717" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5a981a558e41f" href="#">Más del autor</a></h4><div id=td_uid_13_5a981a558e41f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/maria-mandiola-va-con-paco-rojas/" rel="bookmark" title="María Mandiola va con Paco Rojas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Mandiola va con Paco Rojas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/maria-mandiola-va-con-paco-rojas/" rel="bookmark" title="María Mandiola va con Paco Rojas">María Mandiola va con Paco Rojas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/continua-generando-afectaciones-el-mal-manejo-de-la-basura-en-tuxtla/" rel="bookmark" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/continua-generando-afectaciones-el-mal-manejo-de-la-basura-en-tuxtla/" rel="bookmark" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla">Continúa generando afectaciones el mal manejo de la basura en Tuxtla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/enoc-hernandez-pre-candidato-a-gobernador/" rel="bookmark" title="Enoc Hernández pre  candidato a gobernador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enoc Hernández pre  candidato a gobernador"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/enoc-hernandez-pre-candidato-a-gobernador/" rel="bookmark" title="Enoc Hernández pre  candidato a gobernador">Enoc Hernández pre  candidato a gobernador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a981a558e41f" data-td_block_id="td_uid_13_5a981a558e41f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a981a558e41f" data-td_block_id="td_uid_13_5a981a558e41f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=139300161&#038;postid=5261&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6.1&#038;sig=10371dd3834a727bbfacd2cf26fabdd5db2359bf#parent=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_5a981a5593459_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://issuu.com/home/docs/miercoles17deenerode2018penchiapas" tarjet="_blank"><img src=http://pendulodechiapas.com.mx/wp-content/uploads/2018/01/portada-8.jpg"/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_17_5a981a55936f7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5a981a55936f7" ><script>var block_td_uid_17_5a981a55936f7 = new tdBlock();
block_td_uid_17_5a981a55936f7.id = "td_uid_17_5a981a55936f7";
block_td_uid_17_5a981a55936f7.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a981a55936f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a981a55936f7_rand","tdc_css_class_style":"td_uid_17_5a981a55936f7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a981a55936f7.td_column_number = "1";
block_td_uid_17_5a981a55936f7.block_type = "td_block_18";
block_td_uid_17_5a981a55936f7.post_count = "3";
block_td_uid_17_5a981a55936f7.found_posts = "1665";
block_td_uid_17_5a981a55936f7.header_color = "";
block_td_uid_17_5a981a55936f7.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a981a55936f7.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_17_5a981a55936f7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_17_5a981a55936f7 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-sandra-luz-y-el-hambre-de-poder/" rel="bookmark" title="Código Nucú/César Trujillo/Sandra Luz y el hambre de poder"><img width="696" height="385" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_696x385.png" alt=""/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-sandra-luz-y-el-hambre-de-poder/" rel="bookmark" title="Código Nucú/César Trujillo/Sandra Luz y el hambre de poder">Código Nucú/César Trujillo/Sandra Luz y el hambre de poder</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T00:10:55+00:00" >19 febrero, 2018</time></span>                        <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-sandra-luz-y-el-hambre-de-poder/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-les-platico-de-rutilio-francisco-chavez-quinonez/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Les platico de Rutilio./Francisco Chávez Quiñonez"><img width="80" height="60" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_80x60.png" alt=""/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-les-platico-de-rutilio-francisco-chavez-quinonez/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Les platico de Rutilio./Francisco Chávez Quiñonez">BUENOS DIAS CHIAPAS/Les platico de Rutilio./Francisco Chávez Quiñonez</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-12T23:01:12+00:00" >12 diciembre, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-limon-mas-caro-que-vida/" rel="bookmark" title="El limón más caro que vida"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-11.jpg?resize=80%2C60" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-11.jpg?resize=80%2C60 80w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-11.jpg?resize=265%2C198 265w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-11.jpg?resize=640%2C486 640w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-11.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El limón más caro que vida"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-limon-mas-caro-que-vida/" rel="bookmark" title="El limón más caro que vida">El limón más caro que vida</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-12T00:12:42+00:00" >12 febrero, 2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_18_5a981a559748e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_18_5a981a559748e" ><script>var block_td_uid_18_5a981a559748e = new tdBlock();
block_td_uid_18_5a981a559748e.id = "td_uid_18_5a981a559748e";
block_td_uid_18_5a981a559748e.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5a981a559748e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a981a559748e_rand","tdc_css_class_style":"td_uid_18_5a981a559748e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a981a559748e.td_column_number = "1";
block_td_uid_18_5a981a559748e.block_type = "td_block_9";
block_td_uid_18_5a981a559748e.post_count = "3";
block_td_uid_18_5a981a559748e.found_posts = "1665";
block_td_uid_18_5a981a559748e.header_color = "";
block_td_uid_18_5a981a559748e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a981a559748e.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_18_5a981a559748e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_18_5a981a559748e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/construye-y-moderniza-sopyc-nuevo-acceso-a-tuxtla-gutierrez/" rel="bookmark" title="Construye y moderniza SOPyC nuevo acceso a Tuxtla Gutiérrez">Construye y moderniza SOPyC nuevo acceso a Tuxtla Gutiérrez</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T01:32:24+00:00" >29 enero, 2018</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/construye-y-moderniza-sopyc-nuevo-acceso-a-tuxtla-gutierrez/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/colonias-de-tuxtla-en-el-hoyo-negro/" rel="bookmark" title="Colonias de Tuxtla en el hoyo negro">Colonias de Tuxtla en el hoyo negro</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T00:56:05+00:00" >21 febrero, 2018</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/colonias-de-tuxtla-en-el-hoyo-negro/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/en-chiapas-se-cometieron-menos-violaciones-de-ddhh-en-2016-inegi/" rel="bookmark" title="En Chiapas se cometieron menos violaciones de DDHH en 2016: INEGI">En Chiapas se cometieron menos violaciones de DDHH en 2016: INEGI</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-10T22:01:34+00:00" >10 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/en-chiapas-se-cometieron-menos-violaciones-de-ddhh-en-2016-inegi/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5a981a559748e" data-td_block_id="td_uid_18_5a981a559748e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5a981a559a1d6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5a981a559a1d6" ><script>var block_td_uid_20_5a981a559a1d6 = new tdBlock();
block_td_uid_20_5a981a559a1d6.id = "td_uid_20_5a981a559a1d6";
block_td_uid_20_5a981a559a1d6.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a981a559a1d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a981a559a1d6_rand","tdc_css_class_style":"td_uid_20_5a981a559a1d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a981a559a1d6.td_column_number = "1";
block_td_uid_20_5a981a559a1d6.block_type = "td_block_7";
block_td_uid_20_5a981a559a1d6.post_count = "3";
block_td_uid_20_5a981a559a1d6.found_posts = "1665";
block_td_uid_20_5a981a559a1d6.header_color = "";
block_td_uid_20_5a981a559a1d6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a981a559a1d6.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_20_5a981a559a1d6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_20_5a981a559a1d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/maria-mandiola-va-con-paco-rojas/" rel="bookmark" title="María Mandiola va con Paco Rojas"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="María Mandiola va con Paco Rojas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/maria-mandiola-va-con-paco-rojas/" rel="bookmark" title="María Mandiola va con Paco Rojas">María Mandiola va con Paco Rojas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T00:09:37+00:00" >1 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/continua-generando-afectaciones-el-mal-manejo-de-la-basura-en-tuxtla/" rel="bookmark" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/continua-generando-afectaciones-el-mal-manejo-de-la-basura-en-tuxtla/" rel="bookmark" title="Continúa generando afectaciones el mal manejo de la basura en Tuxtla">Continúa generando afectaciones el mal manejo de la basura en Tuxtla</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T00:06:40+00:00" >1 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/enoc-hernandez-pre-candidato-a-gobernador/" rel="bookmark" title="Enoc Hernández pre  candidato a gobernador"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enoc Hernández pre  candidato a gobernador"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/enoc-hernandez-pre-candidato-a-gobernador/" rel="bookmark" title="Enoc Hernández pre  candidato a gobernador">Enoc Hernández pre  candidato a gobernador</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T00:05:24+00:00" >1 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5a981a559e4d0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5a981a559e4d0" ><script>var block_td_uid_21_5a981a559e4d0 = new tdBlock();
block_td_uid_21_5a981a559e4d0.id = "td_uid_21_5a981a559e4d0";
block_td_uid_21_5a981a559e4d0.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5a981a559e4d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a981a559e4d0_rand","tdc_css_class_style":"td_uid_21_5a981a559e4d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a981a559e4d0.td_column_number = "1";
block_td_uid_21_5a981a559e4d0.block_type = "td_block_7";
block_td_uid_21_5a981a559e4d0.post_count = "3";
block_td_uid_21_5a981a559e4d0.found_posts = "1665";
block_td_uid_21_5a981a559e4d0.header_color = "";
block_td_uid_21_5a981a559e4d0.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a981a559e4d0.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_21_5a981a559e4d0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_21_5a981a559e4d0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/malas-practicas-electorales-el-reto-de-los-independientes-zenteno-mijangos/" rel="bookmark" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/malas-practicas-electorales-el-reto-de-los-independientes-zenteno-mijangos/" rel="bookmark" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos">Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T00:34:33+00:00" >19 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/retorno-peligroso-para-desplazados-de-chalchihuitan/" rel="bookmark" title="Retorno peligroso para   desplazados de Chalchihuitán"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Retorno peligroso para   desplazados de Chalchihuitán"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/retorno-peligroso-para-desplazados-de-chalchihuitan/" rel="bookmark" title="Retorno peligroso para   desplazados de Chalchihuitán">Retorno peligroso para   desplazados de Chalchihuitán</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T00:07:49+00:00" >3 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven">Prestanombres de Pablo Salazar es dueña del salón donde mataron a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T00:14:26+00:00" >18 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5a981a55a6af8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5a981a55a6af8" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas<span class="td-cat-no">1142</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas<span class="td-cat-no">126</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/nacion/">Nación<span class="td-cat-no">120</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/roja/">Roja<span class="td-cat-no">107</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/deportes/">Deportes<span class="td-cat-no">103</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/politica/">Política<span class="td-cat-no">92</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/mundo/">Mundo<span class="td-cat-no">58</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial<span class="td-cat-no">23</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/municipios/">Municipios<span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pendulodechiapas.com.mx/"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Péndulo de Chiapas, periódico diario 
Editor Responsable: Noé Farrera Morales.
Número de certificado reservado otorgado por el instituto Nacional, Derecho de Autor: 04-2010-041915223200-101. Número de certificado de Licitud de Título y Contenido 14836. Domicilio de la publicación impreso y distribuido por Péndulo de Chiapas:  13a poniente Norte No. 639 Col. El Magueyito C.P. 2900: Tuxtla Gutiérrez, Chiapas. Tel 01 961 612 45 29. El periódico Péndulo de Chiapas no se hace responsable de las opiniones de los columnistas y colaboradores<div class="footer-email-wrap">Contáctanos: <a href="mailto:noefotos@yahoo.com">noefotos@yahoo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Aviso de Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Radio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Péndulo de Chiapas. Derechos Reservados 1994 - 2017.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/turnan-a-comisiones-reformas-a-la-constitucion-politica-del-estado-de-chiapas/" rel="bookmark" title="Turnan a comisiones reformas a la Constitución Política del  estado de Chiapas"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-54.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-54.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-54.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-54.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Turnan a comisiones reformas a la Constitución Política del  estado de Chiapas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/turnan-a-comisiones-reformas-a-la-constitucion-politica-del-estado-de-chiapas/" rel="bookmark" title="Turnan a comisiones reformas a la Constitución Política del  estado de Chiapas">Turnan a comisiones reformas a la Constitución Política del  estado...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T00:14:42+00:00" >16 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/presentan-guia-contra-violencia-7-mujeres-mueren-al-dia/" rel="bookmark" title="Presentan guía contra violencia; 7 mujeres mueren al día "><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-121.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-121.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-121.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-1-121.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presentan guía contra violencia; 7 mujeres mueren al día "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/presentan-guia-contra-violencia-7-mujeres-mueren-al-dia/" rel="bookmark" title="Presentan guía contra violencia; 7 mujeres mueren al día ">Presentan guía contra violencia; 7 mujeres mueren al día </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-26T21:07:21+00:00" >26 enero, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5a981a55ad8e1
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pendulodechiapas.com.mx\/penagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios\/":5261};
	</script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/navidad-expresiones-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tuxtla Gutierrez, MX","api_location":"Tuxtla Gutierrez","api_language":"es","api_key":"8a145f7a15bb4fd1bcc06109bc874ed0","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[16,60.8],"today_humidity":87,"today_wind_speed":[1,0.6],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1519916400,"day_name":"Jue","day_temp":[29,83],"owm_day_index":0},{"timestamp":1519948800,"day_name":"Vie","day_temp":[30,86],"owm_day_index":3},{"timestamp":1520035200,"day_name":"Sab","day_temp":[29,84],"owm_day_index":11},{"timestamp":1520121600,"day_name":"Dom","day_temp":[28,82],"owm_day_index":19},{"timestamp":1520208000,"day_name":"Lun","day_temp":[30,85],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=139300161&postid=5261&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=10371dd3834a727bbfacd2cf26fabdd5db2359bf#parent=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=139300161&postid=5261&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=10371dd3834a727bbfacd2cf26fabdd5db2359bf#parent=http%3A%2F%2Fpendulodechiapas.com.mx%2Fpenagos-vargas-formaliza-su-licencia-a-la-diputacion-local-agradece-apoyos-solidarios%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'139300161',post:'5261',tz:'-6',srv:'pendulodechiapas.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139300161', '5261' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a981a55ade0d"></textarea>
						<div id="td_live_css_uid_1_5a981a55ade0d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a981a55ade0d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a981a55ade0d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>