<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla | Péndulo de Chiapas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pendulodechiapas.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?fit=1032%2C774" /><link rel="icon" type="image/png" href="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Feed" href="http://pendulodechiapas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; RSS de los comentarios" href="http://pendulodechiapas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla RSS de los comentarios" href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pendulodechiapas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pendulodechiapas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pendulodechiapas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pendulodechiapas.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco' href='http://pendulodechiapas.com.mx/esclarece-fge-homicidio-de-tres-personas-en-una-comunidad-de-pichucalco/' />
<link rel='next' title='ÚLTIMA JORNADA DE LIGA NMX 2017 &#8211; 2018' href='http://pendulodechiapas.com.mx/ultima-jornada-de-liga-nmx-2017-2018/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/" />
<link rel='shortlink' href='https://wp.me/p9qukN-2cF' />
<link rel="alternate" type="application/json+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/pendulodechiapas.com.mx\/wp-admin\/","wpRestNonce":"6efa73ec3c","wpRestUrl":"http:\/\/pendulodechiapas.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Jairo Camacho. Agencia ReporteCiudadano, 3 de mayo del 2018. Tuxtla Gutiérrez.-De nueva cuenta sujetos armados intentaron asaltar el Oxxo ubicado en la calle Pensil y Calzada Las Casas en la zona Oriente de Tuxtla. De acuerdo a los reportes oficiales cerca de las 18:50 horas sujetos armados ingresaron al lugar para amenazar a los empleados&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla" />
<meta property="og:url" content="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/" />
<meta property="og:description" content="Jairo Camacho. Agencia ReporteCiudadano, 3 de mayo del 2018. Tuxtla Gutiérrez.-De nueva cuenta sujetos armados intentaron asaltar el Oxxo ubicado en la calle Pensil y Calzada Las Casas en la zona O…" />
<meta property="article:published_time" content="2018-05-04T05:29:38+00:00" />
<meta property="article:modified_time" content="2018-05-04T05:29:38+00:00" />
<meta property="og:site_name" content="Péndulo de Chiapas" />
<meta property="og:image" content="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?fit=1032%2C774" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="774" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla" />
<meta name="twitter:image" content="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?fit=1032%2C774&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://pendulodechiapas.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/category/roja/",
                                "name": "Roja"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/",
                                "name": "Sujetos armados intentan asaltar   el Oxxo de la Pensil en..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8473 single-format-standard sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Chiapas</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Política</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Municipios</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="#">Nación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="#">Mundo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tuxtla Gutierrez, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, mayo 4, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-574"><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5aec697990aeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5aec697990aeb" ><script>var block_td_uid_1_5aec697990aeb = new tdBlock();
block_td_uid_1_5aec697990aeb.id = "td_uid_1_5aec697990aeb";
block_td_uid_1_5aec697990aeb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5aec697990aeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5aec697990aeb_rand","tdc_css_class_style":"td_uid_1_5aec697990aeb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5aec697990aeb.td_column_number = "3";
block_td_uid_1_5aec697990aeb.block_type = "td_block_mega_menu";
block_td_uid_1_5aec697990aeb.post_count = "5";
block_td_uid_1_5aec697990aeb.found_posts = "234";
block_td_uid_1_5aec697990aeb.header_color = "";
block_td_uid_1_5aec697990aeb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aec697990aeb.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_1_5aec697990aeb);
</script><div id=td_uid_1_5aec697990aeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sobre-un-articulo-periodistico-fuera-de-serie-aquiles-cordova-moran/" rel="bookmark" title="Sobre un artículo periodístico  fuera de serie/ Aquiles Córdova Morán"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sobre-un-articulo-periodistico-fuera-de-serie-aquiles-cordova-moran/" rel="bookmark" title="Sobre un artículo periodístico  fuera de serie/ Aquiles Córdova Morán">Sobre un artículo periodístico  fuera de serie/ Aquiles Córdova Morán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-ya-somos-dos/" rel="bookmark" title="BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Ya somos dos."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-ya-somos-dos/" rel="bookmark" title="BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Ya somos dos.">BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Ya somos dos.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/con-operativos-preventivos-se-protege-a-las-familias-tuxtlecas/" rel="bookmark" title="Con operativos preventivos se  protege a las familias tuxtlecas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con operativos preventivos se  protege a las familias tuxtlecas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/con-operativos-preventivos-se-protege-a-las-familias-tuxtlecas/" rel="bookmark" title="Con operativos preventivos se  protege a las familias tuxtlecas">Con operativos preventivos se  protege a las familias tuxtlecas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/hablemos-de-chiapas-armando-rodriguez-martinez-josean-arranco-campana-politica/" rel="bookmark" title="HABLEMOS de Chiapas/ARMANDO RODRIGUEZ MARTINEZ/JOSEAN ARRANCÓ  CAMPAÑA POLÍTICA."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/hablemos-de-chiapas-armando-rodriguez-martinez-josean-arranco-campana-politica/" rel="bookmark" title="HABLEMOS de Chiapas/ARMANDO RODRIGUEZ MARTINEZ/JOSEAN ARRANCÓ  CAMPAÑA POLÍTICA.">HABLEMOS de Chiapas/ARMANDO RODRIGUEZ MARTINEZ/JOSEAN ARRANCÓ  CAMPAÑA POLÍTICA.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-los-albaniles-y-la-santa-cruz-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Los albañiles y la Santa Cruz/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-los-albaniles-y-la-santa-cruz-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Los albañiles y la Santa Cruz/Noé Farrera Morales">Quién es Quién/Los albañiles y la Santa Cruz/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aec697990aeb" data-td_block_id="td_uid_1_5aec697990aeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aec697990aeb" data-td_block_id="td_uid_1_5aec697990aeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aec697992db9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5aec697992db9" ><script>var block_td_uid_2_5aec697992db9 = new tdBlock();
block_td_uid_2_5aec697992db9.id = "td_uid_2_5aec697992db9";
block_td_uid_2_5aec697992db9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5aec697992db9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aec697992db9_rand","tdc_css_class_style":"td_uid_2_5aec697992db9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5aec697992db9.td_column_number = "3";
block_td_uid_2_5aec697992db9.block_type = "td_block_mega_menu";
block_td_uid_2_5aec697992db9.post_count = "5";
block_td_uid_2_5aec697992db9.found_posts = "41";
block_td_uid_2_5aec697992db9.header_color = "";
block_td_uid_2_5aec697992db9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aec697992db9.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_5aec697992db9);
</script><div id=td_uid_2_5aec697992db9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/a-partir-de-hoy-quedaran-73-dias-de-campana-se-trata-de-dos-meses-y-poco-menos-de-dos-semanas/" rel="bookmark" title="A partir de hoy , quedarán 73 días de campaña. Se trata de dos meses y poco menos de dos semanas."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/a-partir-de-hoy-quedaran-73-dias-de-campana-se-trata-de-dos-meses-y-poco-menos-de-dos-semanas/" rel="bookmark" title="A partir de hoy , quedarán 73 días de campaña. Se trata de dos meses y poco menos de dos semanas.">A partir de hoy , quedarán 73 días de campaña. Se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-polemica-en-torno-del-nuevo-aeropuerto/" rel="bookmark" title="La polémica en torno del Nuevo Aeropuerto"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-polemica-en-torno-del-nuevo-aeropuerto/" rel="bookmark" title="La polémica en torno del Nuevo Aeropuerto">La polémica en torno del Nuevo Aeropuerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/" rel="bookmark" title="El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/" rel="bookmark" title="El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo.">El crimen organizado y en particular el narcotráfico, su expresión más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acosado-por-el-escandalo-del-uso-indebido-de-datos-de-87-millones/" rel="bookmark" title="Acosado por el escándalo del uso indebido de datos de 87 millones"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acosado-por-el-escandalo-del-uso-indebido-de-datos-de-87-millones/" rel="bookmark" title="Acosado por el escándalo del uso indebido de datos de 87 millones">Acosado por el escándalo del uso indebido de datos de 87&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-consejo-general-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El Consejo General del Instituto Nacional Electoral (INE)"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-consejo-general-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El Consejo General del Instituto Nacional Electoral (INE)">El Consejo General del Instituto Nacional Electoral (INE)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aec697992db9" data-td_block_id="td_uid_2_5aec697992db9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aec697992db9" data-td_block_id="td_uid_2_5aec697992db9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Publicidad</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://pendulodechiapas.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://pendulodechiapas.com.mx/">
            <img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
            <span class="td-visual-hidden">Péndulo de Chiapas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5aec697994e90_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://pendulodechiapas.com.mx/wp-content/uploads/2017/12/pendulo-radio.png"/></a></div>
--

<audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://5.196.100.166:9904/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-mobile.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://pendulodechiapas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Chiapas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5aec697995b8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5aec697995b8a" ><script>var block_td_uid_4_5aec697995b8a = new tdBlock();
block_td_uid_4_5aec697995b8a.id = "td_uid_4_5aec697995b8a";
block_td_uid_4_5aec697995b8a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5aec697995b8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5aec697995b8a_rand","tdc_css_class_style":"td_uid_4_5aec697995b8a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5aec697995b8a.td_column_number = "3";
block_td_uid_4_5aec697995b8a.block_type = "td_block_mega_menu";
block_td_uid_4_5aec697995b8a.post_count = "5";
block_td_uid_4_5aec697995b8a.found_posts = "1905";
block_td_uid_4_5aec697995b8a.header_color = "";
block_td_uid_4_5aec697995b8a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5aec697995b8a.max_num_pages = "381";
tdBlocksArray.push(block_td_uid_4_5aec697995b8a);
</script><div id=td_uid_4_5aec697995b8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/en-chiapas-nadie-quedara-excluido-del-bienestar-aguilar-bodegas/" rel="bookmark" title="En Chiapas, nadie quedará excluido del bienestar: Aguilar Bodegas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Chiapas, nadie quedará excluido del bienestar: Aguilar Bodegas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/en-chiapas-nadie-quedara-excluido-del-bienestar-aguilar-bodegas/" rel="bookmark" title="En Chiapas, nadie quedará excluido del bienestar: Aguilar Bodegas">En Chiapas, nadie quedará excluido del bienestar: Aguilar Bodegas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/regana-ine-chiapas-al-gobernador-manuel-velasco/" rel="bookmark" title="Regaña INE Chiapas al  gobernador Manuel Velasco"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-nota-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-nota-1.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-nota-1.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-nota-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-nota-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regaña INE Chiapas al  gobernador Manuel Velasco"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/regana-ine-chiapas-al-gobernador-manuel-velasco/" rel="bookmark" title="Regaña INE Chiapas al  gobernador Manuel Velasco">Regaña INE Chiapas al  gobernador Manuel Velasco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/tuxtla-no-quiere-a-jose-antonio-meade/" rel="bookmark" title="Tuxtla no quiere a José Antonio Meade"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-Nota-2-foto-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-Nota-2-foto-1.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-Nota-2-foto-1.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-Nota-2-foto-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-6-Nota-2-foto-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tuxtla no quiere a José Antonio Meade"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/tuxtla-no-quiere-a-jose-antonio-meade/" rel="bookmark" title="Tuxtla no quiere a José Antonio Meade">Tuxtla no quiere a José Antonio Meade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/avanza-tuxtla-en-el-ranking-nacional-del-presupuesto-basado-en-resultados/" rel="bookmark" title="Avanza Tuxtla en el Ranking Nacional  del Presupuesto Basado en Resultados"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-PRINCIPAL-03-05-2018.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-PRINCIPAL-03-05-2018.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-PRINCIPAL-03-05-2018.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-PRINCIPAL-03-05-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-PRINCIPAL-03-05-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza Tuxtla en el Ranking Nacional  del Presupuesto Basado en Resultados"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/avanza-tuxtla-en-el-ranking-nacional-del-presupuesto-basado-en-resultados/" rel="bookmark" title="Avanza Tuxtla en el Ranking Nacional  del Presupuesto Basado en Resultados">Avanza Tuxtla en el Ranking Nacional  del Presupuesto Basado en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mayor-infraestructura-para-el-desarrollo-de-chiapas/" rel="bookmark" title="Mayor infraestructura para  el desarrollo de Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-8-nota-1-foto-3.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-8-nota-1-foto-3.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-8-nota-1-foto-3.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-8-nota-1-foto-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/P_gina-8-nota-1-foto-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor infraestructura para  el desarrollo de Chiapas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mayor-infraestructura-para-el-desarrollo-de-chiapas/" rel="bookmark" title="Mayor infraestructura para  el desarrollo de Chiapas">Mayor infraestructura para  el desarrollo de Chiapas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aec697995b8a" data-td_block_id="td_uid_4_5aec697995b8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5aec697995b8a" data-td_block_id="td_uid_4_5aec697995b8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5aec697999e31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5aec697999e31" ><script>var block_td_uid_5_5aec697999e31 = new tdBlock();
block_td_uid_5_5aec697999e31.id = "td_uid_5_5aec697999e31";
block_td_uid_5_5aec697999e31.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5aec697999e31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aec697999e31_rand","tdc_css_class_style":"td_uid_5_5aec697999e31_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aec697999e31.td_column_number = "3";
block_td_uid_5_5aec697999e31.block_type = "td_block_mega_menu";
block_td_uid_5_5aec697999e31.post_count = "5";
block_td_uid_5_5aec697999e31.found_posts = "92";
block_td_uid_5_5aec697999e31.header_color = "";
block_td_uid_5_5aec697999e31.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aec697999e31.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5aec697999e31);
</script><div id=td_uid_5_5aec697999e31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez">Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteal, ni perdón,  menos olvido 20 años"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años">Acteal, ni perdón,  menos olvido 20 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIOAC sale a las calles hoy"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy">CIOAC sale a las calles hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solos o en coalición total  por la gubernatura: PMCH"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH">Solos o en coalición total  por la gubernatura: PMCH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=850%2C580 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA">Se van de vacaciones y regresarán a ponerse en huelga laboral,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aec697999e31" data-td_block_id="td_uid_5_5aec697999e31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5aec697999e31" data-td_block_id="td_uid_5_5aec697999e31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5aec69799de17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5aec69799de17" ><script>var block_td_uid_6_5aec69799de17 = new tdBlock();
block_td_uid_6_5aec69799de17.id = "td_uid_6_5aec69799de17";
block_td_uid_6_5aec69799de17.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5aec69799de17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aec69799de17_rand","tdc_css_class_style":"td_uid_6_5aec69799de17_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aec69799de17.td_column_number = "3";
block_td_uid_6_5aec69799de17.block_type = "td_block_mega_menu";
block_td_uid_6_5aec69799de17.post_count = "5";
block_td_uid_6_5aec69799de17.found_posts = "11";
block_td_uid_6_5aec69799de17.header_color = "";
block_td_uid_6_5aec69799de17.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aec69799de17.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5aec69799de17);
</script><div id=td_uid_6_5aec69799de17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política ">La historia detrás de la histeria/ Meade en Chamula, un fracaso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad">Sin quórum y entre  “marrullerías” se discute  la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres las más  vulnerables: ONUMujeres"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres">Mujeres las más  vulnerables: ONUMujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal">SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aec69799de17" data-td_block_id="td_uid_6_5aec69799de17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aec69799de17" data-td_block_id="td_uid_6_5aec69799de17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-58"><a href="#">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5aec6979a1ff0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5aec6979a1ff0" ><script>var block_td_uid_7_5aec6979a1ff0 = new tdBlock();
block_td_uid_7_5aec6979a1ff0.id = "td_uid_7_5aec6979a1ff0";
block_td_uid_7_5aec6979a1ff0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5aec6979a1ff0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5aec6979a1ff0_rand","tdc_css_class_style":"td_uid_7_5aec6979a1ff0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5aec6979a1ff0.td_column_number = "3";
block_td_uid_7_5aec6979a1ff0.block_type = "td_block_mega_menu";
block_td_uid_7_5aec6979a1ff0.post_count = "5";
block_td_uid_7_5aec6979a1ff0.found_posts = "157";
block_td_uid_7_5aec6979a1ff0.header_color = "";
block_td_uid_7_5aec6979a1ff0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5aec6979a1ff0.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_7_5aec6979a1ff0);
</script><div id=td_uid_7_5aec6979a1ff0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/se-enciende-la-campana-electoral-en-mexico-empresarios-y-el-candidato-de-izquierda-lopez-obrador-reviven-viejas-rencillas/" rel="bookmark" title="Se enciende la campaña electoral en México: empresarios y el candidato de izquierda López Obrador reviven viejas rencillas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/1-1.png?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/1-1.png?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/1-1.png?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/1-1.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/1-1.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se enciende la campaña electoral en México: empresarios y el candidato de izquierda López Obrador reviven viejas rencillas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-enciende-la-campana-electoral-en-mexico-empresarios-y-el-candidato-de-izquierda-lopez-obrador-reviven-viejas-rencillas/" rel="bookmark" title="Se enciende la campaña electoral en México: empresarios y el candidato de izquierda López Obrador reviven viejas rencillas">Se enciende la campaña electoral en México: empresarios y el candidato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/con-rene-juarez-cisneros-el-narco-sento-sus-reales-en-guerrero/" rel="bookmark" title="Con René Juárez Cisneros el narco sentó sus reales en Guerrero"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-3.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-3.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-3.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con René Juárez Cisneros el narco sentó sus reales en Guerrero"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/con-rene-juarez-cisneros-el-narco-sento-sus-reales-en-guerrero/" rel="bookmark" title="Con René Juárez Cisneros el narco sentó sus reales en Guerrero">Con René Juárez Cisneros el narco sentó sus reales en Guerrero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ejecutan-a-edil-de-pacula-alejandro-gonzalez-ramos/" rel="bookmark" title="Ejecutan a edil de Pacula,  Alejandro González Ramos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/12.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/12.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/12.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/12.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/12.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ejecutan a edil de Pacula,  Alejandro González Ramos"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ejecutan-a-edil-de-pacula-alejandro-gonzalez-ramos/" rel="bookmark" title="Ejecutan a edil de Pacula,  Alejandro González Ramos">Ejecutan a edil de Pacula,  Alejandro González Ramos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/al-borde-de-la-muerte-bebe-violada-en-oaxaca/" rel="bookmark" title="Al borde de la muerte bebé  violada en Oaxaca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-2.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-2.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al borde de la muerte bebé  violada en Oaxaca"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/al-borde-de-la-muerte-bebe-violada-en-oaxaca/" rel="bookmark" title="Al borde de la muerte bebé  violada en Oaxaca">Al borde de la muerte bebé  violada en Oaxaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/confirman-salida-de-ochoa-reza-de-la-dirigencia-del-pri-en-plena-campana-presidencial/" rel="bookmark" title="CONFIRMAN SALIDA DE OCHOA REZA  DE LA DIRIGENCIA DEL PRI EN PLENA  CAMPAÑA PRESIDENCIAL"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Screen-Shot-2018-05-02-at-9.54.41-PM-1024x684.png?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Screen-Shot-2018-05-02-at-9.54.41-PM-1024x684.png?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Screen-Shot-2018-05-02-at-9.54.41-PM-1024x684.png?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Screen-Shot-2018-05-02-at-9.54.41-PM-1024x684.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Screen-Shot-2018-05-02-at-9.54.41-PM-1024x684.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONFIRMAN SALIDA DE OCHOA REZA  DE LA DIRIGENCIA DEL PRI EN PLENA  CAMPAÑA PRESIDENCIAL"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/confirman-salida-de-ochoa-reza-de-la-dirigencia-del-pri-en-plena-campana-presidencial/" rel="bookmark" title="CONFIRMAN SALIDA DE OCHOA REZA  DE LA DIRIGENCIA DEL PRI EN PLENA  CAMPAÑA PRESIDENCIAL">CONFIRMAN SALIDA DE OCHOA REZA  DE LA DIRIGENCIA DEL PRI&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aec6979a1ff0" data-td_block_id="td_uid_7_5aec6979a1ff0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5aec6979a1ff0" data-td_block_id="td_uid_7_5aec6979a1ff0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aec6979a7e09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5aec6979a7e09" ><script>var block_td_uid_8_5aec6979a7e09 = new tdBlock();
block_td_uid_8_5aec6979a7e09.id = "td_uid_8_5aec6979a7e09";
block_td_uid_8_5aec6979a7e09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5aec6979a7e09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5aec6979a7e09_rand","tdc_css_class_style":"td_uid_8_5aec6979a7e09_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5aec6979a7e09.td_column_number = "3";
block_td_uid_8_5aec6979a7e09.block_type = "td_block_mega_menu";
block_td_uid_8_5aec6979a7e09.post_count = "5";
block_td_uid_8_5aec6979a7e09.found_posts = "72";
block_td_uid_8_5aec6979a7e09.header_color = "";
block_td_uid_8_5aec6979a7e09.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aec6979a7e09.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_8_5aec6979a7e09);
</script><div id=td_uid_8_5aec6979a7e09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/realizan-panazo-en-congreso-argentino-por-alza-en-el-precio-de-la-harina/" rel="bookmark" title="Realizan ‘panazo’ en  Congreso argentino por alza  en el precio de la harina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-22.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-22.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-22.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-22.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-22.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan ‘panazo’ en  Congreso argentino por alza  en el precio de la harina"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/realizan-panazo-en-congreso-argentino-por-alza-en-el-precio-de-la-harina/" rel="bookmark" title="Realizan ‘panazo’ en  Congreso argentino por alza  en el precio de la harina">Realizan ‘panazo’ en  Congreso argentino por alza  en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/miles-de-dreamers-festejan-fallo-a-su-favor-en-eu/" rel="bookmark" title="Miles de ‘dreamers’ festejan fallo a su favor en EU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-21.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-21.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-21.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-21.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miles de ‘dreamers’ festejan fallo a su favor en EU"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/miles-de-dreamers-festejan-fallo-a-su-favor-en-eu/" rel="bookmark" title="Miles de ‘dreamers’ festejan fallo a su favor en EU">Miles de ‘dreamers’ festejan fallo a su favor en EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/juez-da-otro-reves-a-intento-de-trump-de-desaparecer-el-daca/" rel="bookmark" title="Juez da otro revés a intento de Trump de desaparecer el DACA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-73.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-73.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-73.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-73.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-73.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juez da otro revés a intento de Trump de desaparecer el DACA"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/juez-da-otro-reves-a-intento-de-trump-de-desaparecer-el-daca/" rel="bookmark" title="Juez da otro revés a intento de Trump de desaparecer el DACA">Juez da otro revés a intento de Trump de desaparecer el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/tortura-y-abuso-intolerable-en-argentina-dice-onudh/" rel="bookmark" title="Tortura y abuso intolerable en Argentina, dice ONUDH"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-91.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-91.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-91.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-91.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-91.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tortura y abuso intolerable en Argentina, dice ONUDH"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/tortura-y-abuso-intolerable-en-argentina-dice-onudh/" rel="bookmark" title="Tortura y abuso intolerable en Argentina, dice ONUDH">Tortura y abuso intolerable en Argentina, dice ONUDH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/dice-amlo-que-no-se-confia-por-ventaja-en-encuestas/" rel="bookmark" title="Dice AMLO que no se confía por ventaja en encuestas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-43.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-43.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-43.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-43.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-43.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dice AMLO que no se confía por ventaja en encuestas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/dice-amlo-que-no-se-confia-por-ventaja-en-encuestas/" rel="bookmark" title="Dice AMLO que no se confía por ventaja en encuestas">Dice AMLO que no se confía por ventaja en encuestas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aec6979a7e09" data-td_block_id="td_uid_8_5aec6979a7e09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5aec6979a7e09" data-td_block_id="td_uid_8_5aec6979a7e09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60"><a href="http://pendulodechiapas.com.mx/homepage-fashion/">Roja</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5aec6979ac902_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5aec6979ac902" ><script>var block_td_uid_9_5aec6979ac902 = new tdBlock();
block_td_uid_9_5aec6979ac902.id = "td_uid_9_5aec6979ac902";
block_td_uid_9_5aec6979ac902.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5aec6979ac902_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5aec6979ac902_rand","tdc_css_class_style":"td_uid_9_5aec6979ac902_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5aec6979ac902.td_column_number = "3";
block_td_uid_9_5aec6979ac902.block_type = "td_block_mega_menu";
block_td_uid_9_5aec6979ac902.post_count = "5";
block_td_uid_9_5aec6979ac902.found_posts = "173";
block_td_uid_9_5aec6979ac902.header_color = "";
block_td_uid_9_5aec6979ac902.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aec6979ac902.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_9_5aec6979ac902);
</script><div id=td_uid_9_5aec6979ac902 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/" rel="bookmark" title="Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/" rel="bookmark" title="Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla">Sujetos armados intentan asaltar   el Oxxo de la Pensil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/esclarece-fge-homicidio-de-tres-personas-en-una-comunidad-de-pichucalco/" rel="bookmark" title="Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/esclarece-fge-homicidio-de-tres-personas-en-una-comunidad-de-pichucalco/" rel="bookmark" title="Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco">Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/asaltantes-fueron-por-el-oxxo-de-los-pajaros-en-tuxtla/" rel="bookmark" title="Asaltantes fueron por el oxxo  de Los Pájaros en Tuxtla"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asaltantes fueron por el oxxo  de Los Pájaros en Tuxtla"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/asaltantes-fueron-por-el-oxxo-de-los-pajaros-en-tuxtla/" rel="bookmark" title="Asaltantes fueron por el oxxo  de Los Pájaros en Tuxtla">Asaltantes fueron por el oxxo  de Los Pájaros en Tuxtla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acciones-de-transformacion-mantienen-a-chiapas-en-los-estados-mas-seguros-de-mexico/" rel="bookmark" title="Acciones de transformación mantienen a Chiapas en los estados más seguros de México"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-98.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-98.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-98.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-98.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acciones de transformación mantienen a Chiapas en los estados más seguros de México"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acciones-de-transformacion-mantienen-a-chiapas-en-los-estados-mas-seguros-de-mexico/" rel="bookmark" title="Acciones de transformación mantienen a Chiapas en los estados más seguros de México">Acciones de transformación mantienen a Chiapas en los estados más seguros&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/con-el-soporte-tecnologico-ssypc-frustra-robo-a-vehiculo-en-la-frailesca/" rel="bookmark" title="Con el soporte tecnológico, SSyPC  frustra robo a vehículo en la frailesca"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-21.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-21.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-21.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con el soporte tecnológico, SSyPC  frustra robo a vehículo en la frailesca"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/con-el-soporte-tecnologico-ssypc-frustra-robo-a-vehiculo-en-la-frailesca/" rel="bookmark" title="Con el soporte tecnológico, SSyPC  frustra robo a vehículo en la frailesca">Con el soporte tecnológico, SSyPC  frustra robo a vehículo en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aec6979ac902" data-td_block_id="td_uid_9_5aec6979ac902"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5aec6979ac902" data-td_block_id="td_uid_9_5aec6979ac902"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62"><a href="http://pendulodechiapas.com.mx/homepage-video/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5aec6979b10c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5aec6979b10c9" ><script>var block_td_uid_10_5aec6979b10c9 = new tdBlock();
block_td_uid_10_5aec6979b10c9.id = "td_uid_10_5aec6979b10c9";
block_td_uid_10_5aec6979b10c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5aec6979b10c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5aec6979b10c9_rand","tdc_css_class_style":"td_uid_10_5aec6979b10c9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5aec6979b10c9.td_column_number = "3";
block_td_uid_10_5aec6979b10c9.block_type = "td_block_mega_menu";
block_td_uid_10_5aec6979b10c9.post_count = "5";
block_td_uid_10_5aec6979b10c9.found_posts = "41";
block_td_uid_10_5aec6979b10c9.header_color = "";
block_td_uid_10_5aec6979b10c9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aec6979b10c9.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_5aec6979b10c9);
</script><div id=td_uid_10_5aec6979b10c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/a-partir-de-hoy-quedaran-73-dias-de-campana-se-trata-de-dos-meses-y-poco-menos-de-dos-semanas/" rel="bookmark" title="A partir de hoy , quedarán 73 días de campaña. Se trata de dos meses y poco menos de dos semanas."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/a-partir-de-hoy-quedaran-73-dias-de-campana-se-trata-de-dos-meses-y-poco-menos-de-dos-semanas/" rel="bookmark" title="A partir de hoy , quedarán 73 días de campaña. Se trata de dos meses y poco menos de dos semanas.">A partir de hoy , quedarán 73 días de campaña. Se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/la-polemica-en-torno-del-nuevo-aeropuerto/" rel="bookmark" title="La polémica en torno del Nuevo Aeropuerto"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/la-polemica-en-torno-del-nuevo-aeropuerto/" rel="bookmark" title="La polémica en torno del Nuevo Aeropuerto">La polémica en torno del Nuevo Aeropuerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/" rel="bookmark" title="El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/" rel="bookmark" title="El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo.">El crimen organizado y en particular el narcotráfico, su expresión más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acosado-por-el-escandalo-del-uso-indebido-de-datos-de-87-millones/" rel="bookmark" title="Acosado por el escándalo del uso indebido de datos de 87 millones"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acosado-por-el-escandalo-del-uso-indebido-de-datos-de-87-millones/" rel="bookmark" title="Acosado por el escándalo del uso indebido de datos de 87 millones">Acosado por el escándalo del uso indebido de datos de 87&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/el-consejo-general-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El Consejo General del Instituto Nacional Electoral (INE)"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/el-consejo-general-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El Consejo General del Instituto Nacional Electoral (INE)">El Consejo General del Instituto Nacional Electoral (INE)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5aec6979b10c9" data-td_block_id="td_uid_10_5aec6979b10c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5aec6979b10c9" data-td_block_id="td_uid_10_5aec6979b10c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-61"><a href="http://pendulodechiapas.com.mx/homepage-blog/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5aec6979b1e66_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5aec6979b1e66" ><script>var block_td_uid_11_5aec6979b1e66 = new tdBlock();
block_td_uid_11_5aec6979b1e66.id = "td_uid_11_5aec6979b1e66";
block_td_uid_11_5aec6979b1e66.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5aec6979b1e66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5aec6979b1e66_rand","tdc_css_class_style":"td_uid_11_5aec6979b1e66_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5aec6979b1e66.td_column_number = "3";
block_td_uid_11_5aec6979b1e66.block_type = "td_block_mega_menu";
block_td_uid_11_5aec6979b1e66.post_count = "5";
block_td_uid_11_5aec6979b1e66.found_posts = "234";
block_td_uid_11_5aec6979b1e66.header_color = "";
block_td_uid_11_5aec6979b1e66.ajax_pagination_infinite_stop = "";
block_td_uid_11_5aec6979b1e66.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_11_5aec6979b1e66);
</script><div id=td_uid_11_5aec6979b1e66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/sobre-un-articulo-periodistico-fuera-de-serie-aquiles-cordova-moran/" rel="bookmark" title="Sobre un artículo periodístico  fuera de serie/ Aquiles Córdova Morán"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/sobre-un-articulo-periodistico-fuera-de-serie-aquiles-cordova-moran/" rel="bookmark" title="Sobre un artículo periodístico  fuera de serie/ Aquiles Córdova Morán">Sobre un artículo periodístico  fuera de serie/ Aquiles Córdova Morán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-ya-somos-dos/" rel="bookmark" title="BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Ya somos dos."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/buenos-dias-chiapas-francisco-chavez-quinonez-ya-somos-dos/" rel="bookmark" title="BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Ya somos dos.">BUENOS DIAS CHIAPAS/FRANCISCO CHÁVEZ QUIÑONEZ/Ya somos dos.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/con-operativos-preventivos-se-protege-a-las-familias-tuxtlecas/" rel="bookmark" title="Con operativos preventivos se  protege a las familias tuxtlecas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/FOTO-INF-02-05-2018-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con operativos preventivos se  protege a las familias tuxtlecas"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/con-operativos-preventivos-se-protege-a-las-familias-tuxtlecas/" rel="bookmark" title="Con operativos preventivos se  protege a las familias tuxtlecas">Con operativos preventivos se  protege a las familias tuxtlecas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/hablemos-de-chiapas-armando-rodriguez-martinez-josean-arranco-campana-politica/" rel="bookmark" title="HABLEMOS de Chiapas/ARMANDO RODRIGUEZ MARTINEZ/JOSEAN ARRANCÓ  CAMPAÑA POLÍTICA."><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/hablemos-de-chiapas-armando-rodriguez-martinez-josean-arranco-campana-politica/" rel="bookmark" title="HABLEMOS de Chiapas/ARMANDO RODRIGUEZ MARTINEZ/JOSEAN ARRANCÓ  CAMPAÑA POLÍTICA.">HABLEMOS de Chiapas/ARMANDO RODRIGUEZ MARTINEZ/JOSEAN ARRANCÓ  CAMPAÑA POLÍTICA.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/quien-es-quien-los-albaniles-y-la-santa-cruz-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Los albañiles y la Santa Cruz/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/quien-es-quien-los-albaniles-y-la-santa-cruz-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Los albañiles y la Santa Cruz/Noé Farrera Morales">Quién es Quién/Los albañiles y la Santa Cruz/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aec6979b1e66" data-td_block_id="td_uid_11_5aec6979b1e66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5aec6979b1e66" data-td_block_id="td_uid_11_5aec6979b1e66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pendulodechiapas.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://pendulodechiapas.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Roja" class="entry-crumb" href="http://pendulodechiapas.com.mx/category/roja/">Roja</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sujetos armados intentan asaltar   el Oxxo de la Pensil en...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8473" class="post-8473 post type-post status-publish format-standard has-post-thumbnail hentry category-roja" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://pendulodechiapas.com.mx/category/roja/">Roja</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T00:29:38+00:00" >4 mayo, 2018</time></span>                    <div class="td-post-comments"><a href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8473">19</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sujetos+armados+intentan+asaltar+++el+Oxxo+de+la+Pensil+en+Tuxtla&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F&via=P%C3%A9ndulo+de+Chiapas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/&amp;media=http://pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg&description=Sujetos+armados+intentan+asaltar+++el+Oxxo+de+la+Pensil+en+Tuxtla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sujetos+armados+intentan+asaltar+++el+Oxxo+de+la+Pensil+en+Tuxtla%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?fit=1032%2C774" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=696%2C522" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?w=1032 1032w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=300%2C225 300w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=768%2C576 768w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=1024%2C768 1024w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=80%2C60 80w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=265%2C198 265w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=696%2C522 696w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?resize=560%2C420 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Asalto OXXO"/></a></div>
        <p>Jairo Camacho.</p>
<p>Agencia ReporteCiudadano, 3 de mayo del 2018. Tuxtla Gutiérrez.-De nueva cuenta sujetos armados intentaron asaltar el Oxxo ubicado en la calle Pensil y Calzada Las Casas en la zona Oriente de Tuxtla. <span id="more-8473"></span><br />
De acuerdo a los reportes oficiales cerca de las 18:50 horas sujetos armados ingresaron al lugar para amenazar a los empleados del lugar.<br />
Uno de los delincuentes portaba un arma hechiza y realizó un disparo en el lugar por lo que salieron huyendo sin llevarse nada.<br />
De acuerdo al testimonio de los empleados los responsables huyeron en un tsuru de modelo anterior en color azul, y placas con terminación 6048.<br />
En el lugar quedó tirado un teléfono que pretendían robar, dinero y el arma hechiza. Policías implementaron un operativo de búsqueda sin obtener resultados positivos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8473" class="share-twitter sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8473" class="share-facebook sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8473" class="share-google-plus-1 sd-button share-icon no-text" href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Sujetos%20armados%20intentan%20asaltar%20%20%20el%20Oxxo%20de%20la%20Pensil%20en%20Tuxtla http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sujetos+armados+intentan+asaltar+++el+Oxxo+de+la+Pensil+en+Tuxtla&url=http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F&via=P%C3%A9ndulo+de+Chiapas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/&amp;media=http://pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg&description=Sujetos+armados+intentan+asaltar+++el+Oxxo+de+la+Pensil+en+Tuxtla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sujetos+armados+intentan+asaltar+++el+Oxxo+de+la+Pensil+en+Tuxtla%20-%20http%3A%2F%2Fpendulodechiapas.com.mx%2Fsujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/" data-text="Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://pendulodechiapas.com.mx/esclarece-fge-homicidio-de-tres-personas-en-una-comunidad-de-pichucalco/">Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://pendulodechiapas.com.mx/ultima-jornada-de-liga-nmx-2017-2018/">ÚLTIMA JORNADA DE LIGA NMX 2017 &#8211; 2018</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Péndulo"></span><meta itemprop="datePublished" content="2018-05-04T00:29:38+00:00"><meta itemprop="dateModified" content="2018-05-04T00:29:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png"></span><meta itemprop="name" content="Péndulo de Chiapas"></span><meta itemprop="headline " content="Sujetos armados intentan asaltar   el Oxxo de la Pensil en Tuxtla"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Asalto-OXXO.jpg?fit=1032%2C774"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5aec6979b6e88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5aec6979b6e88" ><script>var block_td_uid_13_5aec6979b6e88 = new tdBlock();
block_td_uid_13_5aec6979b6e88.id = "td_uid_13_5aec6979b6e88";
block_td_uid_13_5aec6979b6e88.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5aec6979b6e88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5aec6979b6e88_rand","tdc_css_class_style":"td_uid_13_5aec6979b6e88_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8473,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_13_5aec6979b6e88.td_column_number = "3";
block_td_uid_13_5aec6979b6e88.block_type = "td_block_related_posts";
block_td_uid_13_5aec6979b6e88.post_count = "3";
block_td_uid_13_5aec6979b6e88.found_posts = "172";
block_td_uid_13_5aec6979b6e88.header_color = "";
block_td_uid_13_5aec6979b6e88.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aec6979b6e88.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_13_5aec6979b6e88);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5aec6979b7d5e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5aec6979b6e88" href="#">Artículo relacionados</a><a id="td_uid_15_5aec6979b7d9a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5aec6979b6e88" href="#">Más del autor</a></h4><div id=td_uid_13_5aec6979b6e88 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/esclarece-fge-homicidio-de-tres-personas-en-una-comunidad-de-pichucalco/" rel="bookmark" title="Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/Esclarece-fiscal_a.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/esclarece-fge-homicidio-de-tres-personas-en-una-comunidad-de-pichucalco/" rel="bookmark" title="Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco">Esclarece FGE, homicidio de tres personas en una comunidad de Pichucalco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/asaltantes-fueron-por-el-oxxo-de-los-pajaros-en-tuxtla/" rel="bookmark" title="Asaltantes fueron por el oxxo  de Los Pájaros en Tuxtla"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?resize=218%2C150" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-80.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asaltantes fueron por el oxxo  de Los Pájaros en Tuxtla"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/asaltantes-fueron-por-el-oxxo-de-los-pajaros-en-tuxtla/" rel="bookmark" title="Asaltantes fueron por el oxxo  de Los Pájaros en Tuxtla">Asaltantes fueron por el oxxo  de Los Pájaros en Tuxtla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/acciones-de-transformacion-mantienen-a-chiapas-en-los-estados-mas-seguros-de-mexico/" rel="bookmark" title="Acciones de transformación mantienen a Chiapas en los estados más seguros de México"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-98.jpg?resize=218%2C150" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-98.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-98.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-98.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acciones de transformación mantienen a Chiapas en los estados más seguros de México"/></a></div>                <a href="http://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/acciones-de-transformacion-mantienen-a-chiapas-en-los-estados-mas-seguros-de-mexico/" rel="bookmark" title="Acciones de transformación mantienen a Chiapas en los estados más seguros de México">Acciones de transformación mantienen a Chiapas en los estados más seguros de México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aec6979b6e88" data-td_block_id="td_uid_13_5aec6979b6e88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5aec6979b6e88" data-td_block_id="td_uid_13_5aec6979b6e88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://pendulodechiapas.com.mx/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_17_5aec6979ba2ab_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5aec6979ba2ab" ><script>var block_td_uid_17_5aec6979ba2ab = new tdBlock();
block_td_uid_17_5aec6979ba2ab.id = "td_uid_17_5aec6979ba2ab";
block_td_uid_17_5aec6979ba2ab.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5aec6979ba2ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5aec6979ba2ab_rand","tdc_css_class_style":"td_uid_17_5aec6979ba2ab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5aec6979ba2ab.td_column_number = "1";
block_td_uid_17_5aec6979ba2ab.block_type = "td_block_18";
block_td_uid_17_5aec6979ba2ab.post_count = "3";
block_td_uid_17_5aec6979ba2ab.found_posts = "2739";
block_td_uid_17_5aec6979ba2ab.header_color = "";
block_td_uid_17_5aec6979ba2ab.ajax_pagination_infinite_stop = "";
block_td_uid_17_5aec6979ba2ab.max_num_pages = "913";
tdBlocksArray.push(block_td_uid_17_5aec6979ba2ab);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_17_5aec6979ba2ab class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/niega-putin-que-rusia-tenga-armas-quimicas/" rel="bookmark" title="Niega Putin que Rusia tenga armas químicas"><img width="640" height="385" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-1-13.jpg?resize=640%2C385" alt="" title="Niega Putin que Rusia tenga armas químicas"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/niega-putin-que-rusia-tenga-armas-quimicas/" rel="bookmark" title="Niega Putin que Rusia tenga armas químicas">Niega Putin que Rusia tenga armas químicas</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T00:50:02+00:00" >19 marzo, 2018</time></span>                        <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/niega-putin-que-rusia-tenga-armas-quimicas/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/termino-gira-de-trabajo-de-delegacion-de-cdi-en-nueva-york/" rel="bookmark" title="Terminó gira de trabajo de delegación de CDI en Nueva York"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-7.jpg?resize=80%2C60" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-7.jpg?w=850 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-7.jpg?resize=300%2C225 300w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-7.jpg?resize=768%2C576 768w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-7.jpg?resize=80%2C60 80w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-7.jpg?resize=265%2C198 265w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-7.jpg?resize=696%2C522 696w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-3-7.jpg?resize=560%2C420 560w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Terminó gira de trabajo de delegación de CDI en Nueva York"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/termino-gira-de-trabajo-de-delegacion-de-cdi-en-nueva-york/" rel="bookmark" title="Terminó gira de trabajo de delegación de CDI en Nueva York">Terminó gira de trabajo de delegación de CDI en Nueva York</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T22:50:33+00:00" >19 abril, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/frustra-ssypc-delitos-en-tres-municipios-de-la-entidad/" rel="bookmark" title="Frustra SSyPC delitos en tres municipios de la entidad"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-3-2.jpg?resize=80%2C60" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-3-2.jpg?resize=80%2C60 80w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-3-2.jpg?resize=265%2C198 265w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-3-2.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Frustra SSyPC delitos en tres municipios de la entidad"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/frustra-ssypc-delitos-en-tres-municipios-de-la-entidad/" rel="bookmark" title="Frustra SSyPC delitos en tres municipios de la entidad">Frustra SSyPC delitos en tres municipios de la entidad</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-06T22:22:47+00:00" >6 marzo, 2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_18_5aec6979be84a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_18_5aec6979be84a" ><script>var block_td_uid_18_5aec6979be84a = new tdBlock();
block_td_uid_18_5aec6979be84a.id = "td_uid_18_5aec6979be84a";
block_td_uid_18_5aec6979be84a.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5aec6979be84a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5aec6979be84a_rand","tdc_css_class_style":"td_uid_18_5aec6979be84a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5aec6979be84a.td_column_number = "1";
block_td_uid_18_5aec6979be84a.block_type = "td_block_9";
block_td_uid_18_5aec6979be84a.post_count = "3";
block_td_uid_18_5aec6979be84a.found_posts = "2739";
block_td_uid_18_5aec6979be84a.header_color = "";
block_td_uid_18_5aec6979be84a.ajax_pagination_infinite_stop = "";
block_td_uid_18_5aec6979be84a.max_num_pages = "913";
tdBlocksArray.push(block_td_uid_18_5aec6979be84a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_18_5aec6979be84a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/crisis-es-culpa-del-gobierno-alvarez-lopez/" rel="bookmark" title="Crisis es culpa del gobierno: Álvarez López">Crisis es culpa del gobierno: Álvarez López</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T00:31:03+00:00" >13 marzo, 2018</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/crisis-es-culpa-del-gobierno-alvarez-lopez/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-registra-jorge-humberto-molina-gomez-del-pvem-a-la-alcaldia-de-chiapa-de-corzo/" rel="bookmark" title="Se registra Jorge Humberto Molina Gómez del PVEM a la alcaldía de Chiapa de Corzo">Se registra Jorge Humberto Molina Gómez del PVEM a la alcaldía de Chiapa de...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-13T00:12:42+00:00" >13 abril, 2018</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/se-registra-jorge-humberto-molina-gomez-del-pvem-a-la-alcaldia-de-chiapa-de-corzo/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/se-rebelan-morenas-en-pijijiapan-no-aceptaran-a-sabinista-velasquista/" rel="bookmark" title="Se rebelan MORENAS en Pijijiapan, no aceptarán a Sabinista &#8211; Velasquista">Se rebelan MORENAS en Pijijiapan, no aceptarán a Sabinista &#8211; Velasquista</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T00:46:07+00:00" >9 abril, 2018</time></span>                    <div class="td-module-comments"><a href="http://pendulodechiapas.com.mx/se-rebelan-morenas-en-pijijiapan-no-aceptaran-a-sabinista-velasquista/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5aec6979be84a" data-td_block_id="td_uid_18_5aec6979be84a">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5aec6979c1a4c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5aec6979c1a4c" ><script>var block_td_uid_20_5aec6979c1a4c = new tdBlock();
block_td_uid_20_5aec6979c1a4c.id = "td_uid_20_5aec6979c1a4c";
block_td_uid_20_5aec6979c1a4c.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5aec6979c1a4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5aec6979c1a4c_rand","tdc_css_class_style":"td_uid_20_5aec6979c1a4c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5aec6979c1a4c.td_column_number = "1";
block_td_uid_20_5aec6979c1a4c.block_type = "td_block_7";
block_td_uid_20_5aec6979c1a4c.post_count = "3";
block_td_uid_20_5aec6979c1a4c.found_posts = "2739";
block_td_uid_20_5aec6979c1a4c.header_color = "";
block_td_uid_20_5aec6979c1a4c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5aec6979c1a4c.max_num_pages = "913";
tdBlocksArray.push(block_td_uid_20_5aec6979c1a4c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_20_5aec6979c1a4c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/en-chiapas-nadie-quedara-excluido-del-bienestar-aguilar-bodegas/" rel="bookmark" title="En Chiapas, nadie quedará excluido del bienestar: Aguilar Bodegas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.56.36-PM-1.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Chiapas, nadie quedará excluido del bienestar: Aguilar Bodegas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/en-chiapas-nadie-quedara-excluido-del-bienestar-aguilar-bodegas/" rel="bookmark" title="En Chiapas, nadie quedará excluido del bienestar: Aguilar Bodegas">En Chiapas, nadie quedará excluido del bienestar: Aguilar Bodegas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T00:41:05+00:00" >4 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/partido-por-el-orgullo/" rel="bookmark" title="PARTIDO POR EL ORGULLO"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/18.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/18.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/18.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/18.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PARTIDO POR EL ORGULLO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/partido-por-el-orgullo/" rel="bookmark" title="PARTIDO POR EL ORGULLO">PARTIDO POR EL ORGULLO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T00:31:54+00:00" >4 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ultima-jornada-de-liga-nmx-2017-2018/" rel="bookmark" title="ÚLTIMA JORNADA DE LIGA NMX 2017 &#8211; 2018"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/unnamed.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/unnamed.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/unnamed.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/unnamed.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ÚLTIMA JORNADA DE LIGA NMX 2017 &#8211; 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ultima-jornada-de-liga-nmx-2017-2018/" rel="bookmark" title="ÚLTIMA JORNADA DE LIGA NMX 2017 &#8211; 2018">ÚLTIMA JORNADA DE LIGA NMX 2017 &#8211; 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T00:31:27+00:00" >4 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5aec6979c42f9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5aec6979c42f9" ><script>var block_td_uid_21_5aec6979c42f9 = new tdBlock();
block_td_uid_21_5aec6979c42f9.id = "td_uid_21_5aec6979c42f9";
block_td_uid_21_5aec6979c42f9.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5aec6979c42f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5aec6979c42f9_rand","tdc_css_class_style":"td_uid_21_5aec6979c42f9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5aec6979c42f9.td_column_number = "1";
block_td_uid_21_5aec6979c42f9.block_type = "td_block_7";
block_td_uid_21_5aec6979c42f9.post_count = "3";
block_td_uid_21_5aec6979c42f9.found_posts = "2739";
block_td_uid_21_5aec6979c42f9.header_color = "";
block_td_uid_21_5aec6979c42f9.ajax_pagination_infinite_stop = "";
block_td_uid_21_5aec6979c42f9.max_num_pages = "913";
tdBlocksArray.push(block_td_uid_21_5aec6979c42f9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_21_5aec6979c42f9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula">Concesionan por 25 años la  administración del Hospital  del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T00:45:34+00:00" >12 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/malas-practicas-electorales-el-reto-de-los-independientes-zenteno-mijangos/" rel="bookmark" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=100%2C70" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=100%2C70 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=218%2C150 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/malas-practicas-electorales-el-reto-de-los-independientes-zenteno-mijangos/" rel="bookmark" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos">Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T00:34:33+00:00" >19 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/retorno-peligroso-para-desplazados-de-chalchihuitan/" rel="bookmark" title="Retorno peligroso para   desplazados de Chalchihuitán"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=100%2C70" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=100%2C70 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=218%2C150 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Retorno peligroso para   desplazados de Chalchihuitán"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/retorno-peligroso-para-desplazados-de-chalchihuitan/" rel="bookmark" title="Retorno peligroso para   desplazados de Chalchihuitán">Retorno peligroso para   desplazados de Chalchihuitán</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T00:07:49+00:00" >3 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5aec6979cf193_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5aec6979cf193" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://pendulodechiapas.com.mx/category/chiapas/">Chiapas<span class="td-cat-no">1905</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/columnas/">Columnas<span class="td-cat-no">234</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/roja/">Roja<span class="td-cat-no">173</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/deportes/">Deportes<span class="td-cat-no">172</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/nacion/">Nación<span class="td-cat-no">157</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/politica/">Política<span class="td-cat-no">92</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/mundo/">Mundo<span class="td-cat-no">72</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/editorial/">Editorial<span class="td-cat-no">41</span></a></li><li><a href="http://pendulodechiapas.com.mx/category/municipios/">Municipios<span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pendulodechiapas.com.mx/"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Péndulo de Chiapas, periódico diario 
Editor Responsable: Noé Farrera Morales.
Número de certificado reservado otorgado por el instituto Nacional, Derecho de Autor: 04-2010-041915223200-101. Número de certificado de Licitud de Título y Contenido 14836. Domicilio de la publicación impreso y distribuido por Péndulo de Chiapas:  13a poniente Norte No. 639 Col. El Magueyito C.P. 2900: Tuxtla Gutiérrez, Chiapas. Tel 01 961 612 45 29. El periódico Péndulo de Chiapas no se hace responsable de las opiniones de los columnistas y colaboradores<div class="footer-email-wrap">Contáctanos: <a href="mailto:noefotos@yahoo.com">noefotos@yahoo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Aviso de Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Radio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Péndulo de Chiapas. Derechos Reservados 1994 - 2017.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-detiene-a-personas-por-robo-en-diversas-modalidades/" rel="bookmark" title="SSyPC detiene a personas por robo en diversas modalidades"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-7.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-7.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-7.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-3-7.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SSyPC detiene a personas por robo en diversas modalidades"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-detiene-a-personas-por-robo-en-diversas-modalidades/" rel="bookmark" title="SSyPC detiene a personas por robo en diversas modalidades">SSyPC detiene a personas por robo en diversas modalidades</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-07T00:00:44+00:00" >7 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pendulodechiapas.com.mx/ssypc-recupera-dinero-de-robo-a-cuentahabiente/" rel="bookmark" title="SSyPC recupera dinero de robo a cuentahabiente"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-20.jpg?resize=100%2C70" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-20.jpg?resize=100%2C70 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-20.jpg?resize=218%2C150 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-20.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SSyPC recupera dinero de robo a cuentahabiente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pendulodechiapas.com.mx/ssypc-recupera-dinero-de-robo-a-cuentahabiente/" rel="bookmark" title="SSyPC recupera dinero de robo a cuentahabiente">SSyPC recupera dinero de robo a cuentahabiente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T00:22:43+00:00" >9 abril, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5aec6979d39b9
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pendulodechiapas.com.mx\/sujetos-armados-intentan-asaltar-el-oxxo-de-la-pensil-en-tuxtla\/":8473};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://pendulodechiapas.com.mx/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tuxtla Gutierrez, MX","api_location":"Tuxtla Gutierrez","api_language":"es","api_key":"8a145f7a15bb4fd1bcc06109bc874ed0","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[23,73.4],"today_humidity":78,"today_wind_speed":[3.1,1.9],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1525446000,"day_name":"Vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1525478400,"day_name":"Sab","day_temp":[24,75],"owm_day_index":3},{"timestamp":1525564800,"day_name":"Dom","day_temp":[25,77],"owm_day_index":11},{"timestamp":1525651200,"day_name":"Lun","day_temp":[26,80],"owm_day_index":19},{"timestamp":1525737600,"day_name":"Mar","day_temp":[27,80],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://pendulodechiapas.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'139300161',post:'8473',tz:'-5',srv:'pendulodechiapas.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139300161', '8473' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aec6979d3e5b"></textarea>
						<div id="td_live_css_uid_1_5aec6979d3e5b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aec6979d3e5b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aec6979d3e5b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>