<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Patrullajes constantes en planteles educativos | Péndulo de Chiapas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pendulodechiapas.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Feed" href="https://pendulodechiapas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; RSS de los comentarios" href="https://pendulodechiapas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Patrullajes constantes en planteles educativos RSS de los comentarios" href="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pendulodechiapas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://pendulodechiapas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pendulodechiapas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pendulodechiapas.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exigen a Fiscalía investigar  bien homicidio de líder' href='https://pendulodechiapas.com.mx/exigen-a-fiscalia-investigar-bien-homicidio-de-lider/' />
<link rel='next' title='Anuncian aumento en Canasta básica' href='https://pendulodechiapas.com.mx/anuncian-aumento-en-canasta-basica/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/" />
<link rel='shortlink' href='https://wp.me/p9qukN-3Bd' />
<link rel="alternate" type="application/json+oembed" href="https://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pendulodechiapas.com.mx\/wp-admin\/","wpRestNonce":"f31ff7ac63","wpRestUrl":"https:\/\/pendulodechiapas.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Félix Camas San Cristóbal de Las Casas.- A petición de varios planteles educativos, elementos policiacos han realizado patrullajes preventivos en escuelas de todos los niveles educativos, con la finalidad de salvaguardad la integridad de los alumnos, informó el director de la Policía Municipal de esta ciudad, Victorio Garcés Melo. Detalló que la petición la hicieron,&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Patrullajes constantes en planteles educativos" />
<meta property="og:url" content="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/" />
<meta property="og:description" content="Félix Camas San Cristóbal de Las Casas.- A petición de varios planteles educativos, elementos policiacos han realizado patrullajes preventivos en escuelas de todos los niveles educativos, con la fi…" />
<meta property="article:published_time" content="2018-08-29T05:48:28+00:00" />
<meta property="article:modified_time" content="2018-08-29T05:48:28+00:00" />
<meta property="og:site_name" content="Péndulo de Chiapas" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Patrullajes constantes en planteles educativos" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://pendulodechiapas.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pendulodechiapas.com.mx/category/chiapas/",
                                "name": "Chiapas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/",
                                "name": "Patrullajes constantes en planteles educativos"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-13839 single-format-standard patrullajes-constantes-en-planteles-educativos global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://pendulodechiapas.com.mx/">Inicio</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Chiapas</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Política</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Municipios</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="#">Nación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="#">Mundo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://pendulodechiapas.com.mx/homepage-fashion/">Roja</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://pendulodechiapas.com.mx/homepage-video/">Editorial</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://pendulodechiapas.com.mx/homepage-blog/">Columnas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pendulodechiapas.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tuxtla Gutierrez, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, agosto 31, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-574"><a href="https://pendulodechiapas.com.mx/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b899e977eef6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b899e977eef6" ><script>var block_td_uid_1_5b899e977eef6 = new tdBlock();
block_td_uid_1_5b899e977eef6.id = "td_uid_1_5b899e977eef6";
block_td_uid_1_5b899e977eef6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b899e977eef6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b899e977eef6_rand","tdc_css_class_style":"td_uid_1_5b899e977eef6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b899e977eef6.td_column_number = "3";
block_td_uid_1_5b899e977eef6.block_type = "td_block_mega_menu";
block_td_uid_1_5b899e977eef6.post_count = "5";
block_td_uid_1_5b899e977eef6.found_posts = "387";
block_td_uid_1_5b899e977eef6.header_color = "";
block_td_uid_1_5b899e977eef6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b899e977eef6.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_1_5b899e977eef6);
</script><div id=td_uid_1_5b899e977eef6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobierno-que-merecemos-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/- El gobierno que merecemos/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobierno-que-merecemos-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/- El gobierno que merecemos/Noé Farrera Morales">Quién es Quién/- El gobierno que merecemos/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/hablemos-de-chiapas-nada-que-regatear-armando-rodriguez-martinez/" rel="bookmark" title="HABLEMOS de Chiapas/NADA QUE REGATEAR/ARMANDO RODRIGUEZ MARTINEZ"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/hablemos-de-chiapas-nada-que-regatear-armando-rodriguez-martinez/" rel="bookmark" title="HABLEMOS de Chiapas/NADA QUE REGATEAR/ARMANDO RODRIGUEZ MARTINEZ">HABLEMOS de Chiapas/NADA QUE REGATEAR/ARMANDO RODRIGUEZ MARTINEZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-seguimos-siendo-pobres-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/¡Seguimos siendo pobres!/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-seguimos-siendo-pobres-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/¡Seguimos siendo pobres!/Noé Farrera Morales">Quién es Quién/¡Seguimos siendo pobres!/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-quien-quiere-a-politicos-que-no-representan-nada-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/- ¿Quién quiere a políticos que no representan nada?/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-quien-quiere-a-politicos-que-no-representan-nada-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/- ¿Quién quiere a políticos que no representan nada?/Noé Farrera Morales">Quién es Quién/- ¿Quién quiere a políticos que no representan nada?/Noé&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/la-creacion-de-canirac-en-chiapas-breve-resena-de-un-ejemplo-de-valor-ciudadano-quien-es-quien-noe-farrera-morales/" rel="bookmark" title="LA CREACION DE “CANIRAC”  EN CHIAPAS, BREVE RESEÑA DE UN  EJEMPLO DE VALOR CIUDADANO/Quién es Quién/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/la-creacion-de-canirac-en-chiapas-breve-resena-de-un-ejemplo-de-valor-ciudadano-quien-es-quien-noe-farrera-morales/" rel="bookmark" title="LA CREACION DE “CANIRAC”  EN CHIAPAS, BREVE RESEÑA DE UN  EJEMPLO DE VALOR CIUDADANO/Quién es Quién/Noé Farrera Morales">LA CREACION DE “CANIRAC”  EN CHIAPAS, BREVE RESEÑA DE UN&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b899e977eef6" data-td_block_id="td_uid_1_5b899e977eef6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b899e977eef6" data-td_block_id="td_uid_1_5b899e977eef6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="https://pendulodechiapas.com.mx/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b899e978084f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b899e978084f" ><script>var block_td_uid_2_5b899e978084f = new tdBlock();
block_td_uid_2_5b899e978084f.id = "td_uid_2_5b899e978084f";
block_td_uid_2_5b899e978084f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b899e978084f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b899e978084f_rand","tdc_css_class_style":"td_uid_2_5b899e978084f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b899e978084f.td_column_number = "3";
block_td_uid_2_5b899e978084f.block_type = "td_block_mega_menu";
block_td_uid_2_5b899e978084f.post_count = "5";
block_td_uid_2_5b899e978084f.found_posts = "77";
block_td_uid_2_5b899e978084f.header_color = "";
block_td_uid_2_5b899e978084f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b899e978084f.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_2_5b899e978084f);
</script><div id=td_uid_2_5b899e978084f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/para-quienes-nacieron-en-los-70s-sera-facil-el-recordar-y-buscar-en-las-gavetas-de-la-memoria-al-pais-de-nunca-jamas/" rel="bookmark" title="Para quienes nacieron en los 70´s, será fácil el recordar y buscar en las gavetas de la memoria, al país de Nunca Jamás."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/para-quienes-nacieron-en-los-70s-sera-facil-el-recordar-y-buscar-en-las-gavetas-de-la-memoria-al-pais-de-nunca-jamas/" rel="bookmark" title="Para quienes nacieron en los 70´s, será fácil el recordar y buscar en las gavetas de la memoria, al país de Nunca Jamás.">Para quienes nacieron en los 70´s, será fácil el recordar y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/la-historia-nos-ha-ensenado/" rel="bookmark" title="La historia nos ha enseñado"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/la-historia-nos-ha-ensenado/" rel="bookmark" title="La historia nos ha enseñado">La historia nos ha enseñado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/las-manifestaciones-del-hartazgo-social/" rel="bookmark" title="Las manifestaciones del hartazgo social"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/las-manifestaciones-del-hartazgo-social/" rel="bookmark" title="Las manifestaciones del hartazgo social">Las manifestaciones del hartazgo social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/hace-unos-dias-el-organo-de-fiscalizacion/" rel="bookmark" title="Hace unos días, el Órgano de Fiscalización"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/hace-unos-dias-el-organo-de-fiscalizacion/" rel="bookmark" title="Hace unos días, el Órgano de Fiscalización">Hace unos días, el Órgano de Fiscalización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-hartazgo-social-que-se-vive-en-chiapas/" rel="bookmark" title="El hartazgo social que se vive en Chiapas"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-hartazgo-social-que-se-vive-en-chiapas/" rel="bookmark" title="El hartazgo social que se vive en Chiapas">El hartazgo social que se vive en Chiapas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b899e978084f" data-td_block_id="td_uid_2_5b899e978084f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b899e978084f" data-td_block_id="td_uid_2_5b899e978084f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Publicidad</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://pendulodechiapas.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pendulodechiapas.com.mx/">
            <img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
            <span class="td-visual-hidden">Péndulo de Chiapas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5b899e978271d_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://pendulodechiapas.com.mx/wp-content/uploads/2017/12/pendulo-radio.png"/></a></div>
--

<audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://5.196.100.166:9904/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-mobile.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://pendulodechiapas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Chiapas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b899e9783389_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b899e9783389" ><script>var block_td_uid_4_5b899e9783389 = new tdBlock();
block_td_uid_4_5b899e9783389.id = "td_uid_4_5b899e9783389";
block_td_uid_4_5b899e9783389.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b899e9783389_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b899e9783389_rand","tdc_css_class_style":"td_uid_4_5b899e9783389_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b899e9783389.td_column_number = "3";
block_td_uid_4_5b899e9783389.block_type = "td_block_mega_menu";
block_td_uid_4_5b899e9783389.post_count = "5";
block_td_uid_4_5b899e9783389.found_posts = "3046";
block_td_uid_4_5b899e9783389.header_color = "";
block_td_uid_4_5b899e9783389.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b899e9783389.max_num_pages = "610";
tdBlocksArray.push(block_td_uid_4_5b899e9783389);
</script><div id=td_uid_4_5b899e9783389 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/exigen-mesa-de-dialogo-ante-diputaciones-usurpadas-2/" rel="bookmark" title="Exigen mesa de diálogo ante diputaciones usurpadas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen mesa de diálogo ante diputaciones usurpadas"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/exigen-mesa-de-dialogo-ante-diputaciones-usurpadas-2/" rel="bookmark" title="Exigen mesa de diálogo ante diputaciones usurpadas">Exigen mesa de diálogo ante diputaciones usurpadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/preescolar-fernando-castanon-de-tuxtla-sin-maestros-2/" rel="bookmark" title="Preescolar Fernando Castañón de Tuxtla sin maestros"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preescolar Fernando Castañón de Tuxtla sin maestros"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/preescolar-fernando-castanon-de-tuxtla-sin-maestros-2/" rel="bookmark" title="Preescolar Fernando Castañón de Tuxtla sin maestros">Preescolar Fernando Castañón de Tuxtla sin maestros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/invitan-a-foro-ciudadano-nosotros-y-el-turismo/" rel="bookmark" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/invitan-a-foro-ciudadano-nosotros-y-el-turismo/" rel="bookmark" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”">Invitan a Foro Ciudadano “Nosotros y el Turismo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/trabajaremos-con-mucha-seriedad-y-transparencia-rutilio-a-notarios/" rel="bookmark" title="Trabajaremos con mucha seriedad y transparencia: Rutilio a Notarios"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/trabajaremos-con-mucha-seriedad-y-transparencia-rutilio-a-notarios/" rel="bookmark" title="Trabajaremos con mucha seriedad y transparencia: Rutilio a Notarios">Trabajaremos con mucha seriedad y transparencia: Rutilio a Notarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/inicia-la-campana-mes-del-testamento-a-bajo-costo/" rel="bookmark" title="Inicia la campaña Mes del Testamento a bajo costo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-110.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-110.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-110.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicia la campaña Mes del Testamento a bajo costo"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/inicia-la-campana-mes-del-testamento-a-bajo-costo/" rel="bookmark" title="Inicia la campaña Mes del Testamento a bajo costo">Inicia la campaña Mes del Testamento a bajo costo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b899e9783389" data-td_block_id="td_uid_4_5b899e9783389"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b899e9783389" data-td_block_id="td_uid_4_5b899e9783389"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b899e9786a61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b899e9786a61" ><script>var block_td_uid_5_5b899e9786a61 = new tdBlock();
block_td_uid_5_5b899e9786a61.id = "td_uid_5_5b899e9786a61";
block_td_uid_5_5b899e9786a61.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b899e9786a61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b899e9786a61_rand","tdc_css_class_style":"td_uid_5_5b899e9786a61_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b899e9786a61.td_column_number = "3";
block_td_uid_5_5b899e9786a61.block_type = "td_block_mega_menu";
block_td_uid_5_5b899e9786a61.post_count = "5";
block_td_uid_5_5b899e9786a61.found_posts = "92";
block_td_uid_5_5b899e9786a61.header_color = "";
block_td_uid_5_5b899e9786a61.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b899e9786a61.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5b899e9786a61);
</script><div id=td_uid_5_5b899e9786a61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez">Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteal, ni perdón,  menos olvido 20 años"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años">Acteal, ni perdón,  menos olvido 20 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIOAC sale a las calles hoy"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy">CIOAC sale a las calles hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solos o en coalición total  por la gubernatura: PMCH"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH">Solos o en coalición total  por la gubernatura: PMCH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=850%2C580&#038;ssl=1 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA">Se van de vacaciones y regresarán a ponerse en huelga laboral,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b899e9786a61" data-td_block_id="td_uid_5_5b899e9786a61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b899e9786a61" data-td_block_id="td_uid_5_5b899e9786a61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b899e978ae8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b899e978ae8a" ><script>var block_td_uid_6_5b899e978ae8a = new tdBlock();
block_td_uid_6_5b899e978ae8a.id = "td_uid_6_5b899e978ae8a";
block_td_uid_6_5b899e978ae8a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b899e978ae8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b899e978ae8a_rand","tdc_css_class_style":"td_uid_6_5b899e978ae8a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b899e978ae8a.td_column_number = "3";
block_td_uid_6_5b899e978ae8a.block_type = "td_block_mega_menu";
block_td_uid_6_5b899e978ae8a.post_count = "5";
block_td_uid_6_5b899e978ae8a.found_posts = "11";
block_td_uid_6_5b899e978ae8a.header_color = "";
block_td_uid_6_5b899e978ae8a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b899e978ae8a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5b899e978ae8a);
</script><div id=td_uid_6_5b899e978ae8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política ">La historia detrás de la histeria/ Meade en Chamula, un fracaso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad">Sin quórum y entre  “marrullerías” se discute  la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres las más  vulnerables: ONUMujeres"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres">Mujeres las más  vulnerables: ONUMujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal">SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b899e978ae8a" data-td_block_id="td_uid_6_5b899e978ae8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b899e978ae8a" data-td_block_id="td_uid_6_5b899e978ae8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-58"><a href="#">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b899e978f0ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b899e978f0ad" ><script>var block_td_uid_7_5b899e978f0ad = new tdBlock();
block_td_uid_7_5b899e978f0ad.id = "td_uid_7_5b899e978f0ad";
block_td_uid_7_5b899e978f0ad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5b899e978f0ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b899e978f0ad_rand","tdc_css_class_style":"td_uid_7_5b899e978f0ad_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b899e978f0ad.td_column_number = "3";
block_td_uid_7_5b899e978f0ad.block_type = "td_block_mega_menu";
block_td_uid_7_5b899e978f0ad.post_count = "5";
block_td_uid_7_5b899e978f0ad.found_posts = "279";
block_td_uid_7_5b899e978f0ad.header_color = "";
block_td_uid_7_5b899e978f0ad.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b899e978f0ad.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_7_5b899e978f0ad);
</script><div id=td_uid_7_5b899e978f0ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/falta-a-audiencia-senador-profugo/" rel="bookmark" title="Falta a audiencia senador prófugo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-124.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-124.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-124.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-124.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-124.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falta a audiencia senador prófugo"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/falta-a-audiencia-senador-profugo/" rel="bookmark" title="Falta a audiencia senador prófugo">Falta a audiencia senador prófugo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/llevan-peticiones-y-fiesta-a-amlo/" rel="bookmark" title="Llevan peticiones y fiesta a AMLO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-108.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-108.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-108.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-108.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-108.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llevan peticiones y fiesta a AMLO"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/llevan-peticiones-y-fiesta-a-amlo/" rel="bookmark" title="Llevan peticiones y fiesta a AMLO">Llevan peticiones y fiesta a AMLO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/se-fuga-senador-electo-de-audiencia/" rel="bookmark" title="Se fuga senador  electo de audiencia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-122.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-122.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-122.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-122.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-122.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se fuga senador  electo de audiencia"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/se-fuga-senador-electo-de-audiencia/" rel="bookmark" title="Se fuga senador  electo de audiencia">Se fuga senador  electo de audiencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/procuradurias-estan-podridas-sanchez/" rel="bookmark" title="Procuradurías están podridas.- Sánchez"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-106.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-106.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-106.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-106.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-106.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procuradurías están podridas.- Sánchez"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/procuradurias-estan-podridas-sanchez/" rel="bookmark" title="Procuradurías están podridas.- Sánchez">Procuradurías están podridas.- Sánchez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pide-velasco-licencia-por-senaduria/" rel="bookmark" title="Pide Velasco licencia por senaduría"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-116.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-116.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-116.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-116.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-116.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pide Velasco licencia por senaduría"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pide-velasco-licencia-por-senaduria/" rel="bookmark" title="Pide Velasco licencia por senaduría">Pide Velasco licencia por senaduría</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b899e978f0ad" data-td_block_id="td_uid_7_5b899e978f0ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b899e978f0ad" data-td_block_id="td_uid_7_5b899e978f0ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b899e979339f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b899e979339f" ><script>var block_td_uid_8_5b899e979339f = new tdBlock();
block_td_uid_8_5b899e979339f.id = "td_uid_8_5b899e979339f";
block_td_uid_8_5b899e979339f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5b899e979339f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b899e979339f_rand","tdc_css_class_style":"td_uid_8_5b899e979339f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b899e979339f.td_column_number = "3";
block_td_uid_8_5b899e979339f.block_type = "td_block_mega_menu";
block_td_uid_8_5b899e979339f.post_count = "5";
block_td_uid_8_5b899e979339f.found_posts = "132";
block_td_uid_8_5b899e979339f.header_color = "";
block_td_uid_8_5b899e979339f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b899e979339f.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_8_5b899e979339f);
</script><div id=td_uid_8_5b899e979339f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/abordaran-paises-exodo-de-venezolanos/" rel="bookmark" title="Abordarán  países éxodo de  venezolanos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abordarán  países éxodo de  venezolanos"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/abordaran-paises-exodo-de-venezolanos/" rel="bookmark" title="Abordarán  países éxodo de  venezolanos">Abordarán  países éxodo de  venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/declara-jurado-a-manafort-culpable-de-fraude/" rel="bookmark" title="Declara jurado a Manafort culpable de fraude"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/declara-jurado-a-manafort-culpable-de-fraude/" rel="bookmark" title="Declara jurado a Manafort culpable de fraude">Declara jurado a Manafort culpable de fraude</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/elimino-fb-652-cuentas-de-iran-y-rusia/" rel="bookmark" title="Eliminó FB 652 cuentas de Irán y Rusia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-42.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-42.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-42.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-42.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-42.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eliminó FB 652 cuentas de Irán y Rusia"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/elimino-fb-652-cuentas-de-iran-y-rusia/" rel="bookmark" title="Eliminó FB 652 cuentas de Irán y Rusia">Eliminó FB 652 cuentas de Irán y Rusia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/promete-francisco-no-encubrir-abusos/" rel="bookmark" title="Promete Francisco no encubrir abusos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-81.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-81.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-81.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-81.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-81.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promete Francisco no encubrir abusos"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/promete-francisco-no-encubrir-abusos/" rel="bookmark" title="Promete Francisco no encubrir abusos">Promete Francisco no encubrir abusos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/reclaman-a-trump-por-ex-jefe-de-la-cia/" rel="bookmark" title="Reclaman a Trump por ex jefe de la CIA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-40.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-40.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-40.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-40.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-40.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reclaman a Trump por ex jefe de la CIA"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/reclaman-a-trump-por-ex-jefe-de-la-cia/" rel="bookmark" title="Reclaman a Trump por ex jefe de la CIA">Reclaman a Trump por ex jefe de la CIA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b899e979339f" data-td_block_id="td_uid_8_5b899e979339f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b899e979339f" data-td_block_id="td_uid_8_5b899e979339f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60"><a href="https://pendulodechiapas.com.mx/homepage-fashion/">Roja</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5b899e9796d6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b899e9796d6d" ><script>var block_td_uid_9_5b899e9796d6d = new tdBlock();
block_td_uid_9_5b899e9796d6d.id = "td_uid_9_5b899e9796d6d";
block_td_uid_9_5b899e9796d6d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5b899e9796d6d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b899e9796d6d_rand","tdc_css_class_style":"td_uid_9_5b899e9796d6d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b899e9796d6d.td_column_number = "3";
block_td_uid_9_5b899e9796d6d.block_type = "td_block_mega_menu";
block_td_uid_9_5b899e9796d6d.post_count = "5";
block_td_uid_9_5b899e9796d6d.found_posts = "356";
block_td_uid_9_5b899e9796d6d.header_color = "";
block_td_uid_9_5b899e9796d6d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b899e9796d6d.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_9_5b899e9796d6d);
</script><div id=td_uid_9_5b899e9796d6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/dos-lesionados-de-bala-tras-asalto-en-carretera-pijijiapan-tonala/" rel="bookmark" title="Dos lesionados de bala tras asalto en carretera Pijijiapan &#8211; Tonalá"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-57.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-57.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-57.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-57.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos lesionados de bala tras asalto en carretera Pijijiapan &#8211; Tonalá"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/dos-lesionados-de-bala-tras-asalto-en-carretera-pijijiapan-tonala/" rel="bookmark" title="Dos lesionados de bala tras asalto en carretera Pijijiapan &#8211; Tonalá">Dos lesionados de bala tras asalto en carretera Pijijiapan &#8211; Tonalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/detiene-ssypc-a-sujeto-con-arma-de-fuego/" rel="bookmark" title="Detiene SSyPC a sujeto con arma de fuego"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-14.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-14.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-14.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-14.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-14.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detiene SSyPC a sujeto con arma de fuego"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/detiene-ssypc-a-sujeto-con-arma-de-fuego/" rel="bookmark" title="Detiene SSyPC a sujeto con arma de fuego">Detiene SSyPC a sujeto con arma de fuego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/policias-detienen-a-hombre-con-maleta-con-dolares-sin-acreditar-procedencia/" rel="bookmark" title="Policías detienen a hombre con maleta con dólares sin acreditar procedencia"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/policias-detienen-a-hombre-con-maleta-con-dolares-sin-acreditar-procedencia/" rel="bookmark" title="Policías detienen a hombre con maleta con dólares sin acreditar procedencia">Policías detienen a hombre con maleta con dólares sin acreditar procedencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/amatan-se-subleva/" rel="bookmark" title="Amatán se subleva"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-15.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-15.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-15.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-15.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-15.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amatán se subleva"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/amatan-se-subleva/" rel="bookmark" title="Amatán se subleva">Amatán se subleva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/encuentran-a-indigente-sin-vida-dentro-de-casa-de-naylo/" rel="bookmark" title="Encuentran a  indigente sin vida  dentro de casa de naylo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/17-2-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/17-2-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/17-2-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/17-2-4.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran a  indigente sin vida  dentro de casa de naylo"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/encuentran-a-indigente-sin-vida-dentro-de-casa-de-naylo/" rel="bookmark" title="Encuentran a  indigente sin vida  dentro de casa de naylo">Encuentran a  indigente sin vida  dentro de casa de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b899e9796d6d" data-td_block_id="td_uid_9_5b899e9796d6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b899e9796d6d" data-td_block_id="td_uid_9_5b899e9796d6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62"><a href="https://pendulodechiapas.com.mx/homepage-video/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b899e979a141_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b899e979a141" ><script>var block_td_uid_10_5b899e979a141 = new tdBlock();
block_td_uid_10_5b899e979a141.id = "td_uid_10_5b899e979a141";
block_td_uid_10_5b899e979a141.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5b899e979a141_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b899e979a141_rand","tdc_css_class_style":"td_uid_10_5b899e979a141_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b899e979a141.td_column_number = "3";
block_td_uid_10_5b899e979a141.block_type = "td_block_mega_menu";
block_td_uid_10_5b899e979a141.post_count = "5";
block_td_uid_10_5b899e979a141.found_posts = "77";
block_td_uid_10_5b899e979a141.header_color = "";
block_td_uid_10_5b899e979a141.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b899e979a141.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_10_5b899e979a141);
</script><div id=td_uid_10_5b899e979a141 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/para-quienes-nacieron-en-los-70s-sera-facil-el-recordar-y-buscar-en-las-gavetas-de-la-memoria-al-pais-de-nunca-jamas/" rel="bookmark" title="Para quienes nacieron en los 70´s, será fácil el recordar y buscar en las gavetas de la memoria, al país de Nunca Jamás."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/para-quienes-nacieron-en-los-70s-sera-facil-el-recordar-y-buscar-en-las-gavetas-de-la-memoria-al-pais-de-nunca-jamas/" rel="bookmark" title="Para quienes nacieron en los 70´s, será fácil el recordar y buscar en las gavetas de la memoria, al país de Nunca Jamás.">Para quienes nacieron en los 70´s, será fácil el recordar y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/la-historia-nos-ha-ensenado/" rel="bookmark" title="La historia nos ha enseñado"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/la-historia-nos-ha-ensenado/" rel="bookmark" title="La historia nos ha enseñado">La historia nos ha enseñado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/las-manifestaciones-del-hartazgo-social/" rel="bookmark" title="Las manifestaciones del hartazgo social"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/las-manifestaciones-del-hartazgo-social/" rel="bookmark" title="Las manifestaciones del hartazgo social">Las manifestaciones del hartazgo social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/hace-unos-dias-el-organo-de-fiscalizacion/" rel="bookmark" title="Hace unos días, el Órgano de Fiscalización"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/hace-unos-dias-el-organo-de-fiscalizacion/" rel="bookmark" title="Hace unos días, el Órgano de Fiscalización">Hace unos días, el Órgano de Fiscalización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-hartazgo-social-que-se-vive-en-chiapas/" rel="bookmark" title="El hartazgo social que se vive en Chiapas"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-hartazgo-social-que-se-vive-en-chiapas/" rel="bookmark" title="El hartazgo social que se vive en Chiapas">El hartazgo social que se vive en Chiapas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b899e979a141" data-td_block_id="td_uid_10_5b899e979a141"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b899e979a141" data-td_block_id="td_uid_10_5b899e979a141"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-61"><a href="https://pendulodechiapas.com.mx/homepage-blog/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5b899e979aef6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b899e979aef6" ><script>var block_td_uid_11_5b899e979aef6 = new tdBlock();
block_td_uid_11_5b899e979aef6.id = "td_uid_11_5b899e979aef6";
block_td_uid_11_5b899e979aef6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5b899e979aef6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b899e979aef6_rand","tdc_css_class_style":"td_uid_11_5b899e979aef6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b899e979aef6.td_column_number = "3";
block_td_uid_11_5b899e979aef6.block_type = "td_block_mega_menu";
block_td_uid_11_5b899e979aef6.post_count = "5";
block_td_uid_11_5b899e979aef6.found_posts = "387";
block_td_uid_11_5b899e979aef6.header_color = "";
block_td_uid_11_5b899e979aef6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b899e979aef6.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_11_5b899e979aef6);
</script><div id=td_uid_11_5b899e979aef6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobierno-que-merecemos-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/- El gobierno que merecemos/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobierno-que-merecemos-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/- El gobierno que merecemos/Noé Farrera Morales">Quién es Quién/- El gobierno que merecemos/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/hablemos-de-chiapas-nada-que-regatear-armando-rodriguez-martinez/" rel="bookmark" title="HABLEMOS de Chiapas/NADA QUE REGATEAR/ARMANDO RODRIGUEZ MARTINEZ"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/hablemos-de-chiapas-nada-que-regatear-armando-rodriguez-martinez/" rel="bookmark" title="HABLEMOS de Chiapas/NADA QUE REGATEAR/ARMANDO RODRIGUEZ MARTINEZ">HABLEMOS de Chiapas/NADA QUE REGATEAR/ARMANDO RODRIGUEZ MARTINEZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-seguimos-siendo-pobres-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/¡Seguimos siendo pobres!/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-seguimos-siendo-pobres-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/¡Seguimos siendo pobres!/Noé Farrera Morales">Quién es Quién/¡Seguimos siendo pobres!/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-quien-quiere-a-politicos-que-no-representan-nada-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/- ¿Quién quiere a políticos que no representan nada?/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-quien-quiere-a-politicos-que-no-representan-nada-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/- ¿Quién quiere a políticos que no representan nada?/Noé Farrera Morales">Quién es Quién/- ¿Quién quiere a políticos que no representan nada?/Noé&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/la-creacion-de-canirac-en-chiapas-breve-resena-de-un-ejemplo-de-valor-ciudadano-quien-es-quien-noe-farrera-morales/" rel="bookmark" title="LA CREACION DE “CANIRAC”  EN CHIAPAS, BREVE RESEÑA DE UN  EJEMPLO DE VALOR CIUDADANO/Quién es Quién/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/la-creacion-de-canirac-en-chiapas-breve-resena-de-un-ejemplo-de-valor-ciudadano-quien-es-quien-noe-farrera-morales/" rel="bookmark" title="LA CREACION DE “CANIRAC”  EN CHIAPAS, BREVE RESEÑA DE UN  EJEMPLO DE VALOR CIUDADANO/Quién es Quién/Noé Farrera Morales">LA CREACION DE “CANIRAC”  EN CHIAPAS, BREVE RESEÑA DE UN&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b899e979aef6" data-td_block_id="td_uid_11_5b899e979aef6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b899e979aef6" data-td_block_id="td_uid_11_5b899e979aef6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://pendulodechiapas.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pendulodechiapas.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Chiapas" class="entry-crumb" href="https://pendulodechiapas.com.mx/category/chiapas/">Chiapas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Patrullajes constantes en planteles educativos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13839" class="post-13839 post type-post status-publish format-standard hentry category-chiapas" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://pendulodechiapas.com.mx/category/chiapas/">Chiapas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Patrullajes constantes en planteles educativos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T00:48:28+00:00" >29 agosto, 2018</time></span>                    <div class="td-post-comments"><a href="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13839">46</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Patrullajes+constantes+en+planteles+educativos&url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F&via=P%C3%A9ndulo+de+Chiapas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/&amp;media=&description=Patrullajes+constantes+en+planteles+educativos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Patrullajes+constantes+en+planteles+educativos%20-%20https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>Félix Camas</p>
<p>San Cristóbal de Las Casas.- A petición de varios planteles educativos, elementos policiacos han realizado patrullajes preventivos en escuelas de todos los niveles educativos, con la finalidad de salvaguardad la integridad de los alumnos, informó el director de la Policía Municipal de esta ciudad, Victorio Garcés Melo.<span id="more-13839"></span><br />
Detalló que la petición la hicieron, mediante oficios, directores de planteles como la escuela primaria “Fray Bartolomé de Las Casas”, la escuela telesecundaria “Pablo Neruda” y la escuela normal “Manuel Larraínzar”.<br />
Asimismo, Garcés Melo dijo que mantienen recorridos estratégicos de seguridad y prevención en diferentes zonas de la ciudad y en coordinación con el Fiscal del Ministerio Público Adscrito a la Unidad de Justicia Restaurativa Zona Altos, Policía Estatal Preventiva, Policía Especializada, Policía Federal, Movilidad Urbana y Policía Municipal, instalan puestos de control en diferentes puntos de la ciudad, con la finalidad de prevenir conductas delictivas.<br />
“Se continúan brindando recorridos de seguridad vecinal, bajo la coordinación de los representantes de los diferentes Barrios y en compañía de vecinos; los recorridos dieron inicio en diversos horarios y se efectuaron en la Colonia Leñadores, Santa Cruz Ojo de Agua y el Fraccionamiento las Gardenias. Con la finalidad de brindar presencia Policial y brindar seguridad a los ciudadanos evitando la comisión de posibles hechos delictivos”, dijo.<br />
Finalmente, dio a conocer que se puso a disposición del Fiscal del Ministerio Público, adscrito a la Unidad de Justicia Restaurativa Zona Altos a Walter “N” de 33 años de edad, por la probable comisión del delito de robo a transeúnte. Asimismo a Ismael “N”, de 31 años de edad, por la probable comisión del delito de allanamiento de domicilio y amenazas. A Juan “N”, de 36 años de edad, por la probable comisión del delito de robo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13839" class="share-twitter sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13839" class="share-facebook sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13839" class="share-google-plus-1 sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Patrullajes%20constantes%20en%20planteles%20educativos https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Patrullajes+constantes+en+planteles+educativos&url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F&via=P%C3%A9ndulo+de+Chiapas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/&amp;media=&description=Patrullajes+constantes+en+planteles+educativos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Patrullajes+constantes+en+planteles+educativos%20-%20https%3A%2F%2Fpendulodechiapas.com.mx%2Fpatrullajes-constantes-en-planteles-educativos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/" data-text="Patrullajes constantes en planteles educativos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://pendulodechiapas.com.mx/exigen-a-fiscalia-investigar-bien-homicidio-de-lider/">Exigen a Fiscalía investigar  bien homicidio de líder</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://pendulodechiapas.com.mx/anuncian-aumento-en-canasta-basica/">Anuncian aumento en Canasta básica</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Péndulo"></span><meta itemprop="datePublished" content="2018-08-29T00:48:28+00:00"><meta itemprop="dateModified" content="2018-08-29T00:48:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png"></span><meta itemprop="name" content="Péndulo de Chiapas"></span><meta itemprop="headline " content="Patrullajes constantes en planteles educativos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5b899e979eb0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b899e979eb0d" ><script>var block_td_uid_13_5b899e979eb0d = new tdBlock();
block_td_uid_13_5b899e979eb0d.id = "td_uid_13_5b899e979eb0d";
block_td_uid_13_5b899e979eb0d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b899e979eb0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b899e979eb0d_rand","tdc_css_class_style":"td_uid_13_5b899e979eb0d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13839,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_13_5b899e979eb0d.td_column_number = "3";
block_td_uid_13_5b899e979eb0d.block_type = "td_block_related_posts";
block_td_uid_13_5b899e979eb0d.post_count = "3";
block_td_uid_13_5b899e979eb0d.found_posts = "3045";
block_td_uid_13_5b899e979eb0d.header_color = "";
block_td_uid_13_5b899e979eb0d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b899e979eb0d.max_num_pages = "1015";
tdBlocksArray.push(block_td_uid_13_5b899e979eb0d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5b899e97a4427" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5b899e979eb0d" href="#">Artículo relacionados</a><a id="td_uid_15_5b899e97a4468" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5b899e979eb0d" href="#">Más del autor</a></h4><div id=td_uid_13_5b899e979eb0d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/exigen-mesa-de-dialogo-ante-diputaciones-usurpadas-2/" rel="bookmark" title="Exigen mesa de diálogo ante diputaciones usurpadas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen mesa de diálogo ante diputaciones usurpadas"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/exigen-mesa-de-dialogo-ante-diputaciones-usurpadas-2/" rel="bookmark" title="Exigen mesa de diálogo ante diputaciones usurpadas">Exigen mesa de diálogo ante diputaciones usurpadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/preescolar-fernando-castanon-de-tuxtla-sin-maestros-2/" rel="bookmark" title="Preescolar Fernando Castañón de Tuxtla sin maestros"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preescolar Fernando Castañón de Tuxtla sin maestros"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/preescolar-fernando-castanon-de-tuxtla-sin-maestros-2/" rel="bookmark" title="Preescolar Fernando Castañón de Tuxtla sin maestros">Preescolar Fernando Castañón de Tuxtla sin maestros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/invitan-a-foro-ciudadano-nosotros-y-el-turismo/" rel="bookmark" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/invitan-a-foro-ciudadano-nosotros-y-el-turismo/" rel="bookmark" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”">Invitan a Foro Ciudadano “Nosotros y el Turismo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b899e979eb0d" data-td_block_id="td_uid_13_5b899e979eb0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b899e979eb0d" data-td_block_id="td_uid_13_5b899e979eb0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="https://pendulodechiapas.com.mx/patrullajes-constantes-en-planteles-educativos/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_17_5b899e97a63b3_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5b899e97a63b3" ><script>var block_td_uid_17_5b899e97a63b3 = new tdBlock();
block_td_uid_17_5b899e97a63b3.id = "td_uid_17_5b899e97a63b3";
block_td_uid_17_5b899e97a63b3.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5b899e97a63b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b899e97a63b3_rand","tdc_css_class_style":"td_uid_17_5b899e97a63b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b899e97a63b3.td_column_number = "1";
block_td_uid_17_5b899e97a63b3.block_type = "td_block_18";
block_td_uid_17_5b899e97a63b3.post_count = "3";
block_td_uid_17_5b899e97a63b3.found_posts = "4577";
block_td_uid_17_5b899e97a63b3.header_color = "";
block_td_uid_17_5b899e97a63b3.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b899e97a63b3.max_num_pages = "1526";
tdBlocksArray.push(block_td_uid_17_5b899e97a63b3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_17_5b899e97a63b3 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/grupo-radical-quema-presidencia-municipal-de-mezcalapa/" rel="bookmark" title="Grupo radical quema presidencia municipal de Mezcalapa"><img width="405" height="385" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-1-2-1.jpg?resize=405%2C385&ssl=1" alt="" title="Grupo radical quema presidencia municipal de Mezcalapa"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/grupo-radical-quema-presidencia-municipal-de-mezcalapa/" rel="bookmark" title="Grupo radical quema presidencia municipal de Mezcalapa">Grupo radical quema presidencia municipal de Mezcalapa</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T00:23:52+00:00" >23 enero, 2018</time></span>                        <div class="td-module-comments"><a href="https://pendulodechiapas.com.mx/grupo-radical-quema-presidencia-municipal-de-mezcalapa/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/antorcha-logra-mas-de-200-metros-de-pavimentacion-para-la-lomita/" rel="bookmark" title="Antorcha logra más de 200 metros de pavimentación para La Lomita"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=1068%2C801&ssl=1 1068w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-30.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Antorcha logra más de 200 metros de pavimentación para La Lomita"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/antorcha-logra-mas-de-200-metros-de-pavimentacion-para-la-lomita/" rel="bookmark" title="Antorcha logra más de 200 metros de pavimentación para La Lomita">Antorcha logra más de 200 metros de pavimentación para La Lomita</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-11T22:25:01+00:00" >11 junio, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/lider-nacional-del-pri-visita-chiapas/" rel="bookmark" title="Líder nacional del PRI visita Chiapas"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/NOta-1-7.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/NOta-1-7.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/NOta-1-7.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/NOta-1-7.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Líder nacional del PRI visita Chiapas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/lider-nacional-del-pri-visita-chiapas/" rel="bookmark" title="Líder nacional del PRI visita Chiapas">Líder nacional del PRI visita Chiapas</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-27T23:36:51+00:00" >27 mayo, 2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_18_5b899e97ab184_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_18_5b899e97ab184" ><script>var block_td_uid_18_5b899e97ab184 = new tdBlock();
block_td_uid_18_5b899e97ab184.id = "td_uid_18_5b899e97ab184";
block_td_uid_18_5b899e97ab184.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5b899e97ab184_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5b899e97ab184_rand","tdc_css_class_style":"td_uid_18_5b899e97ab184_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5b899e97ab184.td_column_number = "1";
block_td_uid_18_5b899e97ab184.block_type = "td_block_9";
block_td_uid_18_5b899e97ab184.post_count = "3";
block_td_uid_18_5b899e97ab184.found_posts = "4577";
block_td_uid_18_5b899e97ab184.header_color = "";
block_td_uid_18_5b899e97ab184.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b899e97ab184.max_num_pages = "1526";
tdBlocksArray.push(block_td_uid_18_5b899e97ab184);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_18_5b899e97ab184 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/falta-que-cumplan-las-autoridades-de-tuxtla-con-los-acuerdos-2018-con-trabajadores/" rel="bookmark" title="Falta que cumplan las autoridades de Tuxtla,  con los acuerdos 2018 con trabajadores">Falta que cumplan las autoridades de Tuxtla,  con los acuerdos 2018 con trabajadores</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T00:18:04+00:00" >14 marzo, 2018</time></span>                    <div class="td-module-comments"><a href="https://pendulodechiapas.com.mx/falta-que-cumplan-las-autoridades-de-tuxtla-con-los-acuerdos-2018-con-trabajadores/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/operador-de-beltrones-en-red-de-desvios-al-pri-esta-detenido-pan-denuncia-a-meade-en-fepade/" rel="bookmark" title="Operador de Beltrones en red de  desvíos al PRI está detenido; PAN  denuncia a Meade en Fepade">Operador de Beltrones en red de  desvíos al PRI está detenido; PAN ...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-21T00:59:57+00:00" >21 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="https://pendulodechiapas.com.mx/operador-de-beltrones-en-red-de-desvios-al-pri-esta-detenido-pan-denuncia-a-meade-en-fepade/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cce-se-suma-al-gobierno-para-un-mejor-chiapas/" rel="bookmark" title="CCE se suma al gobierno para un mejor Chiapas">CCE se suma al gobierno para un mejor Chiapas</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-02T23:58:10+00:00" >2 julio, 2018</time></span>                    <div class="td-module-comments"><a href="https://pendulodechiapas.com.mx/cce-se-suma-al-gobierno-para-un-mejor-chiapas/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5b899e97ab184" data-td_block_id="td_uid_18_5b899e97ab184">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5b899e97ae635_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5b899e97ae635" ><script>var block_td_uid_20_5b899e97ae635 = new tdBlock();
block_td_uid_20_5b899e97ae635.id = "td_uid_20_5b899e97ae635";
block_td_uid_20_5b899e97ae635.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5b899e97ae635_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5b899e97ae635_rand","tdc_css_class_style":"td_uid_20_5b899e97ae635_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5b899e97ae635.td_column_number = "1";
block_td_uid_20_5b899e97ae635.block_type = "td_block_7";
block_td_uid_20_5b899e97ae635.post_count = "3";
block_td_uid_20_5b899e97ae635.found_posts = "4577";
block_td_uid_20_5b899e97ae635.header_color = "";
block_td_uid_20_5b899e97ae635.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b899e97ae635.max_num_pages = "1526";
tdBlocksArray.push(block_td_uid_20_5b899e97ae635);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_20_5b899e97ae635 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/exigen-mesa-de-dialogo-ante-diputaciones-usurpadas-2/" rel="bookmark" title="Exigen mesa de diálogo ante diputaciones usurpadas"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-1-17.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exigen mesa de diálogo ante diputaciones usurpadas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/exigen-mesa-de-dialogo-ante-diputaciones-usurpadas-2/" rel="bookmark" title="Exigen mesa de diálogo ante diputaciones usurpadas">Exigen mesa de diálogo ante diputaciones usurpadas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T03:06:57+00:00" >31 agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/preescolar-fernando-castanon-de-tuxtla-sin-maestros-2/" rel="bookmark" title="Preescolar Fernando Castañón de Tuxtla sin maestros"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-111.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preescolar Fernando Castañón de Tuxtla sin maestros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/preescolar-fernando-castanon-de-tuxtla-sin-maestros-2/" rel="bookmark" title="Preescolar Fernando Castañón de Tuxtla sin maestros">Preescolar Fernando Castañón de Tuxtla sin maestros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T03:06:20+00:00" >31 agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/invitan-a-foro-ciudadano-nosotros-y-el-turismo/" rel="bookmark" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-3-58.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/invitan-a-foro-ciudadano-nosotros-y-el-turismo/" rel="bookmark" title="Invitan a Foro Ciudadano “Nosotros y el Turismo”">Invitan a Foro Ciudadano “Nosotros y el Turismo”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T03:04:49+00:00" >31 agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5b899e97b0071_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5b899e97b0071" ><script>var block_td_uid_21_5b899e97b0071 = new tdBlock();
block_td_uid_21_5b899e97b0071.id = "td_uid_21_5b899e97b0071";
block_td_uid_21_5b899e97b0071.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5b899e97b0071_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5b899e97b0071_rand","tdc_css_class_style":"td_uid_21_5b899e97b0071_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5b899e97b0071.td_column_number = "1";
block_td_uid_21_5b899e97b0071.block_type = "td_block_7";
block_td_uid_21_5b899e97b0071.post_count = "3";
block_td_uid_21_5b899e97b0071.found_posts = "4577";
block_td_uid_21_5b899e97b0071.header_color = "";
block_td_uid_21_5b899e97b0071.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b899e97b0071.max_num_pages = "1526";
tdBlocksArray.push(block_td_uid_21_5b899e97b0071);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_21_5b899e97b0071 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula">Concesionan por 25 años la  administración del Hospital  del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T00:45:34+00:00" >12 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/habra-6-casillas-especiales-en-tg/" rel="bookmark" title="Habrá 6 casillas especiales en TG"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habrá 6 casillas especiales en TG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/habra-6-casillas-especiales-en-tg/" rel="bookmark" title="Habrá 6 casillas especiales en TG">Habrá 6 casillas especiales en TG</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T22:43:56+00:00" >26 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven">Prestanombres de Pablo Salazar es dueña del salón donde mataron a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T00:14:26+00:00" >18 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5b899e97bc778_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5b899e97bc778" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://pendulodechiapas.com.mx/category/chiapas/">Chiapas<span class="td-cat-no">3046</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/columnas/">Columnas<span class="td-cat-no">387</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/roja/">Roja<span class="td-cat-no">356</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/deportes/">Deportes<span class="td-cat-no">318</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/nacion/">Nación<span class="td-cat-no">279</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/mundo/">Mundo<span class="td-cat-no">132</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/politica/">Política<span class="td-cat-no">92</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/editorial/">Editorial<span class="td-cat-no">77</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/municipios/">Municipios<span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pendulodechiapas.com.mx/"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Péndulo de Chiapas, periódico diario 
Editor Responsable: Noé Farrera Morales.
Número de certificado reservado otorgado por el instituto Nacional, Derecho de Autor: 04-2010-041915223200-101. Número de certificado de Licitud de Título y Contenido 14836. Domicilio de la publicación impreso y distribuido por Péndulo de Chiapas:  13a poniente Norte No. 639 Col. El Magueyito C.P. 2900: Tuxtla Gutiérrez, Chiapas. Tel 01 961 612 45 29. El periódico Péndulo de Chiapas no se hace responsable de las opiniones de los columnistas y colaboradores<div class="footer-email-wrap">Contáctanos: <a href="mailto:noefotos@yahoo.com">noefotos@yahoo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Aviso de Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Radio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Péndulo de Chiapas. Derechos Reservados 1994 - 2017.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pri-chiapas-legitimara-el-proceso-interno-para-definir-su-candidato-a-gobernador-del-estado/" rel="bookmark" title="PRI Chiapas legitimará el proceso interno para  definir su candidato a Gobernador del estado"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-2-12.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-2-12.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-2-12.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-2-12.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PRI Chiapas legitimará el proceso interno para  definir su candidato a Gobernador del estado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pri-chiapas-legitimara-el-proceso-interno-para-definir-su-candidato-a-gobernador-del-estado/" rel="bookmark" title="PRI Chiapas legitimará el proceso interno para  definir su candidato a Gobernador del estado">PRI Chiapas legitimará el proceso interno para  definir su candidato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T00:01:35+00:00" >18 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/denuncian-por-nepotismo-y-malversar-recursos-al-alcalde-david-hernandez/" rel="bookmark" title="Denuncian por nepotismo y malversar  recursos al alcalde David Hernández"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-15.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-15.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-15.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1-15.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Denuncian por nepotismo y malversar  recursos al alcalde David Hernández"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/denuncian-por-nepotismo-y-malversar-recursos-al-alcalde-david-hernandez/" rel="bookmark" title="Denuncian por nepotismo y malversar  recursos al alcalde David Hernández">Denuncian por nepotismo y malversar  recursos al alcalde David Hernández</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T23:08:46+00:00" >19 abril, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b899e97c578d
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pendulodechiapas.com.mx\/patrullajes-constantes-en-planteles-educativos\/":13839};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tuxtla Gutierrez, MX","api_location":"Tuxtla Gutierrez","api_language":"es","api_key":"8a145f7a15bb4fd1bcc06109bc874ed0","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[29,84.2],"today_humidity":54,"today_wind_speed":[2.1,1.3],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1535749200,"day_name":"vie","day_temp":[29,84],"owm_day_index":0},{"timestamp":1535760000,"day_name":"s\u00e1b","day_temp":[28,82],"owm_day_index":1},{"timestamp":1535846400,"day_name":"dom","day_temp":[27,81],"owm_day_index":9},{"timestamp":1535932800,"day_name":"lun","day_temp":[28,83],"owm_day_index":17},{"timestamp":1536019200,"day_name":"mar","day_temp":[24,75],"owm_day_index":25},{"timestamp":1536105600,"day_name":"mi\u00e9","day_temp":[23,74],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pendulodechiapas.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'139300161',post:'13839',tz:'-5',srv:'pendulodechiapas.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139300161', '13839' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b899e97c5bf7"></textarea>
						<div id="td_live_css_uid_1_5b899e97c5bf7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b899e97c5bf7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b899e97c5bf7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>