<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>PGR indaga 312 casos de violencia  contra menores en redes sociales | Péndulo de Chiapas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pendulodechiapas.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?fit=1024%2C682&ssl=1" /><link rel="icon" type="image/png" href="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Feed" href="https://pendulodechiapas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; RSS de los comentarios" href="https://pendulodechiapas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; PGR indaga 312 casos de violencia  contra menores en redes sociales RSS de los comentarios" href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pendulodechiapas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://pendulodechiapas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pendulodechiapas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pendulodechiapas.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo.' href='https://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/' />
<link rel='next' title='Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET' href='https://pendulodechiapas.com.mx/cancelar-nuevo-aeropuerto-condenaria-turismo-al-fracaso-cnet/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/" />
<link rel='shortlink' href='https://wp.me/p9qukN-1VH' />
<link rel="alternate" type="application/json+oembed" href="https://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pendulodechiapas.com.mx\/wp-admin\/","wpRestNonce":"cfdebdf255","wpRestUrl":"https:\/\/pendulodechiapas.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Agencias Ciudad de México. La Procuraduría General de la República (PGR) informó a la Cámara de Diputados que hay 312 expedientes en los que se indagan actos de violencia contra niñas, niños y adolescentes, a través de redes sociales y sitios web. De esa cifra, 146 son carpetas de investigación y 166 averiguaciones previas. Ello,&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PGR indaga 312 casos de violencia  contra menores en redes sociales" />
<meta property="og:url" content="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/" />
<meta property="og:description" content="Agencias Ciudad de México. La Procuraduría General de la República (PGR) informó a la Cámara de Diputados que hay 312 expedientes en los que se indagan actos de violencia contra niñas, niños y adol…" />
<meta property="article:published_time" content="2018-04-16T05:55:51+00:00" />
<meta property="article:modified_time" content="2018-04-16T05:55:51+00:00" />
<meta property="og:site_name" content="Péndulo de Chiapas" />
<meta property="og:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?fit=1024%2C682&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="PGR indaga 312 casos de violencia  contra menores en redes sociales" />
<meta name="twitter:image" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?fit=1024%2C682&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://pendulodechiapas.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pendulodechiapas.com.mx/category/nacion/",
                                "name": "Nación"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/",
                                "name": "PGR indaga 312 casos de violencia  contra menores en redes sociales"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-7421 single-format-standard pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://pendulodechiapas.com.mx/">Inicio</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Chiapas</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Política</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Municipios</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="#">Nación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="#">Mundo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://pendulodechiapas.com.mx/homepage-fashion/">Roja</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://pendulodechiapas.com.mx/homepage-video/">Editorial</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://pendulodechiapas.com.mx/homepage-blog/">Columnas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pendulodechiapas.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tuxtla Gutierrez, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, abril 16, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-574"><a href="https://pendulodechiapas.com.mx/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ad4900e04149_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ad4900e04149" ><script>var block_td_uid_1_5ad4900e04149 = new tdBlock();
block_td_uid_1_5ad4900e04149.id = "td_uid_1_5ad4900e04149";
block_td_uid_1_5ad4900e04149.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ad4900e04149_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ad4900e04149_rand","tdc_css_class_style":"td_uid_1_5ad4900e04149_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ad4900e04149.td_column_number = "3";
block_td_uid_1_5ad4900e04149.block_type = "td_block_mega_menu";
block_td_uid_1_5ad4900e04149.post_count = "5";
block_td_uid_1_5ad4900e04149.found_posts = "202";
block_td_uid_1_5ad4900e04149.header_color = "";
block_td_uid_1_5ad4900e04149.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ad4900e04149.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_1_5ad4900e04149);
</script><div id=td_uid_1_5ad4900e04149 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-carlos-morales-el-eterno-perdedor-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Carlos Morales, el eterno “perdedor”/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-carlos-morales-el-eterno-perdedor-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Carlos Morales, el eterno “perdedor”/Noé Farrera Morales">Quién es Quién/Carlos Morales, el eterno “perdedor”/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/que-mas-pue-oswaldo-chacon-ya-ve-la-carcel-carlos-rafael-coutino-camacho/" rel="bookmark" title="Que más pue&#8230;/ Oswaldo Chacón, ya ve la cárcel/Carlos Rafael Coutiño Camacho."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/que-mas-pue-oswaldo-chacon-ya-ve-la-carcel-carlos-rafael-coutino-camacho/" rel="bookmark" title="Que más pue&#8230;/ Oswaldo Chacón, ya ve la cárcel/Carlos Rafael Coutiño Camacho.">Que más pue&#8230;/ Oswaldo Chacón, ya ve la cárcel/Carlos Rafael Coutiño&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-chiapas-y-la-historia-que-viene/" rel="bookmark" title="Código Nucú/César Trujillo/Chiapas y la historia que viene  "><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-chiapas-y-la-historia-que-viene/" rel="bookmark" title="Código Nucú/César Trujillo/Chiapas y la historia que viene  ">Código Nucú/César Trujillo/Chiapas y la historia que viene  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-noticias-falsas-o-el-miedo-no-anda-en-burro-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Noticias falsas o el miedo no anda en burro/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-noticias-falsas-o-el-miedo-no-anda-en-burro-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Noticias falsas o el miedo no anda en burro/Noé Farrera Morales">Quién es Quién/Noticias falsas o el miedo no anda en burro/Noé&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/buenos-dias-chiapas-cuba-no-es-un-pais-de-mier-francisco-chavez-quinonez/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Cuba no es un país de mier…/FRANCISCO CHÁVEZ QUIÑONEZ"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/buenos-dias-chiapas-cuba-no-es-un-pais-de-mier-francisco-chavez-quinonez/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Cuba no es un país de mier…/FRANCISCO CHÁVEZ QUIÑONEZ">BUENOS DIAS CHIAPAS/Cuba no es un país de mier…/FRANCISCO CHÁVEZ QUIÑONEZ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ad4900e04149" data-td_block_id="td_uid_1_5ad4900e04149"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ad4900e04149" data-td_block_id="td_uid_1_5ad4900e04149"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="https://pendulodechiapas.com.mx/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ad4900e05fee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ad4900e05fee" ><script>var block_td_uid_2_5ad4900e05fee = new tdBlock();
block_td_uid_2_5ad4900e05fee.id = "td_uid_2_5ad4900e05fee";
block_td_uid_2_5ad4900e05fee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ad4900e05fee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ad4900e05fee_rand","tdc_css_class_style":"td_uid_2_5ad4900e05fee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ad4900e05fee.td_column_number = "3";
block_td_uid_2_5ad4900e05fee.block_type = "td_block_mega_menu";
block_td_uid_2_5ad4900e05fee.post_count = "5";
block_td_uid_2_5ad4900e05fee.found_posts = "39";
block_td_uid_2_5ad4900e05fee.header_color = "";
block_td_uid_2_5ad4900e05fee.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ad4900e05fee.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_2_5ad4900e05fee);
</script><div id=td_uid_2_5ad4900e05fee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/" rel="bookmark" title="El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/" rel="bookmark" title="El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo.">El crimen organizado y en particular el narcotráfico, su expresión más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/acosado-por-el-escandalo-del-uso-indebido-de-datos-de-87-millones/" rel="bookmark" title="Acosado por el escándalo del uso indebido de datos de 87 millones"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/acosado-por-el-escandalo-del-uso-indebido-de-datos-de-87-millones/" rel="bookmark" title="Acosado por el escándalo del uso indebido de datos de 87 millones">Acosado por el escándalo del uso indebido de datos de 87&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-consejo-general-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El Consejo General del Instituto Nacional Electoral (INE)"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-consejo-general-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El Consejo General del Instituto Nacional Electoral (INE)">El Consejo General del Instituto Nacional Electoral (INE)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-pasado-25-de-marzo-arranco-esta-caravana-desde-tapachula-ciudad-del-estado-de-chiapas-localizada-muy-cerca-de-la-frontera-de-guatemala/" rel="bookmark" title="El pasado 25 de marzo arrancó esta caravana desde Tapachula, ciudad del estado de Chiapas localizada muy cerca de la frontera de Guatemala."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-pasado-25-de-marzo-arranco-esta-caravana-desde-tapachula-ciudad-del-estado-de-chiapas-localizada-muy-cerca-de-la-frontera-de-guatemala/" rel="bookmark" title="El pasado 25 de marzo arrancó esta caravana desde Tapachula, ciudad del estado de Chiapas localizada muy cerca de la frontera de Guatemala.">El pasado 25 de marzo arrancó esta caravana desde Tapachula, ciudad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cumpliendo-con-el-amago-que-formulo-hace-unos-dias/" rel="bookmark" title="Cumpliendo con el amago que formuló hace unos días"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cumpliendo-con-el-amago-que-formulo-hace-unos-dias/" rel="bookmark" title="Cumpliendo con el amago que formuló hace unos días">Cumpliendo con el amago que formuló hace unos días</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ad4900e05fee" data-td_block_id="td_uid_2_5ad4900e05fee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ad4900e05fee" data-td_block_id="td_uid_2_5ad4900e05fee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Publicidad</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://pendulodechiapas.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pendulodechiapas.com.mx/">
            <img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
            <span class="td-visual-hidden">Péndulo de Chiapas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5ad4900e09b67_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/pendulo-radio.png"/></a></div>
--
<audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://5.196.100.166:9908/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-mobile.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://pendulodechiapas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Chiapas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ad4900e0a80d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ad4900e0a80d" ><script>var block_td_uid_4_5ad4900e0a80d = new tdBlock();
block_td_uid_4_5ad4900e0a80d.id = "td_uid_4_5ad4900e0a80d";
block_td_uid_4_5ad4900e0a80d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ad4900e0a80d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ad4900e0a80d_rand","tdc_css_class_style":"td_uid_4_5ad4900e0a80d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ad4900e0a80d.td_column_number = "3";
block_td_uid_4_5ad4900e0a80d.block_type = "td_block_mega_menu";
block_td_uid_4_5ad4900e0a80d.post_count = "5";
block_td_uid_4_5ad4900e0a80d.found_posts = "1655";
block_td_uid_4_5ad4900e0a80d.header_color = "";
block_td_uid_4_5ad4900e0a80d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ad4900e0a80d.max_num_pages = "331";
tdBlocksArray.push(block_td_uid_4_5ad4900e0a80d);
</script><div id=td_uid_4_5ad4900e0a80d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/papas-obligan-a-hijos-a-trabajar/" rel="bookmark" title="Papás obligan a  hijos a trabajar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Papás obligan a  hijos a trabajar"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/papas-obligan-a-hijos-a-trabajar/" rel="bookmark" title="Papás obligan a  hijos a trabajar">Papás obligan a  hijos a trabajar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/conjuntivitis-otro-problema-de-salud/" rel="bookmark" title="Conjuntivitis, otro problema de salud"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conjuntivitis, otro problema de salud"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/conjuntivitis-otro-problema-de-salud/" rel="bookmark" title="Conjuntivitis, otro problema de salud">Conjuntivitis, otro problema de salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-consumo-de-sustancias-psicoactivas-son-un-fenomeno-complejo-en-nuestra-sociedad-carlos-hiram-culebro/" rel="bookmark" title="El consumo de sustancias psicoactivas  son un fenómeno complejo en nuestra  sociedad: Carlos Hiram Culebro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El consumo de sustancias psicoactivas  son un fenómeno complejo en nuestra  sociedad: Carlos Hiram Culebro"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-consumo-de-sustancias-psicoactivas-son-un-fenomeno-complejo-en-nuestra-sociedad-carlos-hiram-culebro/" rel="bookmark" title="El consumo de sustancias psicoactivas  son un fenómeno complejo en nuestra  sociedad: Carlos Hiram Culebro">El consumo de sustancias psicoactivas  son un fenómeno complejo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/por-no-respetar-candidaturas-electas-por-usos-y-costumbres-se-esta-cayendo-en-la-ingobernabilidad/" rel="bookmark" title="Por no respetar candidaturas electas por usos y  costumbres, se está cayendo en la ingobernabilidad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-55.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-55.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-55.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-55.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-55.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por no respetar candidaturas electas por usos y  costumbres, se está cayendo en la ingobernabilidad"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/por-no-respetar-candidaturas-electas-por-usos-y-costumbres-se-esta-cayendo-en-la-ingobernabilidad/" rel="bookmark" title="Por no respetar candidaturas electas por usos y  costumbres, se está cayendo en la ingobernabilidad">Por no respetar candidaturas electas por usos y  costumbres, se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/monologos-de-subida-para-recordar-al-viejo-tuxtla/" rel="bookmark" title="Monólogos de Subida, para recordar al viejo Tuxtla"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/monologos-de-subida-para-recordar-al-viejo-tuxtla/" rel="bookmark" title="Monólogos de Subida, para recordar al viejo Tuxtla">Monólogos de Subida, para recordar al viejo Tuxtla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ad4900e0a80d" data-td_block_id="td_uid_4_5ad4900e0a80d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ad4900e0a80d" data-td_block_id="td_uid_4_5ad4900e0a80d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ad4900e0f902_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ad4900e0f902" ><script>var block_td_uid_5_5ad4900e0f902 = new tdBlock();
block_td_uid_5_5ad4900e0f902.id = "td_uid_5_5ad4900e0f902";
block_td_uid_5_5ad4900e0f902.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ad4900e0f902_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ad4900e0f902_rand","tdc_css_class_style":"td_uid_5_5ad4900e0f902_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ad4900e0f902.td_column_number = "3";
block_td_uid_5_5ad4900e0f902.block_type = "td_block_mega_menu";
block_td_uid_5_5ad4900e0f902.post_count = "5";
block_td_uid_5_5ad4900e0f902.found_posts = "92";
block_td_uid_5_5ad4900e0f902.header_color = "";
block_td_uid_5_5ad4900e0f902.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ad4900e0f902.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5ad4900e0f902);
</script><div id=td_uid_5_5ad4900e0f902 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez">Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteal, ni perdón,  menos olvido 20 años"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años">Acteal, ni perdón,  menos olvido 20 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIOAC sale a las calles hoy"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy">CIOAC sale a las calles hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solos o en coalición total  por la gubernatura: PMCH"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH">Solos o en coalición total  por la gubernatura: PMCH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=850%2C580&#038;ssl=1 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA">Se van de vacaciones y regresarán a ponerse en huelga laboral,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ad4900e0f902" data-td_block_id="td_uid_5_5ad4900e0f902"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ad4900e0f902" data-td_block_id="td_uid_5_5ad4900e0f902"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ad4900e151a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ad4900e151a8" ><script>var block_td_uid_6_5ad4900e151a8 = new tdBlock();
block_td_uid_6_5ad4900e151a8.id = "td_uid_6_5ad4900e151a8";
block_td_uid_6_5ad4900e151a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ad4900e151a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ad4900e151a8_rand","tdc_css_class_style":"td_uid_6_5ad4900e151a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ad4900e151a8.td_column_number = "3";
block_td_uid_6_5ad4900e151a8.block_type = "td_block_mega_menu";
block_td_uid_6_5ad4900e151a8.post_count = "5";
block_td_uid_6_5ad4900e151a8.found_posts = "11";
block_td_uid_6_5ad4900e151a8.header_color = "";
block_td_uid_6_5ad4900e151a8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ad4900e151a8.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5ad4900e151a8);
</script><div id=td_uid_6_5ad4900e151a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política ">La historia detrás de la histeria/ Meade en Chamula, un fracaso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad">Sin quórum y entre  “marrullerías” se discute  la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres las más  vulnerables: ONUMujeres"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres">Mujeres las más  vulnerables: ONUMujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal">SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ad4900e151a8" data-td_block_id="td_uid_6_5ad4900e151a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ad4900e151a8" data-td_block_id="td_uid_6_5ad4900e151a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-58"><a href="#">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ad4900e1c580_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ad4900e1c580" ><script>var block_td_uid_7_5ad4900e1c580 = new tdBlock();
block_td_uid_7_5ad4900e1c580.id = "td_uid_7_5ad4900e1c580";
block_td_uid_7_5ad4900e1c580.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ad4900e1c580_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ad4900e1c580_rand","tdc_css_class_style":"td_uid_7_5ad4900e1c580_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ad4900e1c580.td_column_number = "3";
block_td_uid_7_5ad4900e1c580.block_type = "td_block_mega_menu";
block_td_uid_7_5ad4900e1c580.post_count = "5";
block_td_uid_7_5ad4900e1c580.found_posts = "146";
block_td_uid_7_5ad4900e1c580.header_color = "";
block_td_uid_7_5ad4900e1c580.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ad4900e1c580.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_7_5ad4900e1c580);
</script><div id=td_uid_7_5ad4900e1c580 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cancelar-nuevo-aeropuerto-condenaria-turismo-al-fracaso-cnet/" rel="bookmark" title="Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cancelar-nuevo-aeropuerto-condenaria-turismo-al-fracaso-cnet/" rel="bookmark" title="Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET">Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/" rel="bookmark" title="PGR indaga 312 casos de violencia  contra menores en redes sociales"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PGR indaga 312 casos de violencia  contra menores en redes sociales"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/" rel="bookmark" title="PGR indaga 312 casos de violencia  contra menores en redes sociales">PGR indaga 312 casos de violencia  contra menores en redes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/magistrados-y-jueces-refutan-expresiones-de-javier-corral/" rel="bookmark" title="Magistrados y jueces refutan  expresiones de Javier Corral"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Magistrados y jueces refutan  expresiones de Javier Corral"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/magistrados-y-jueces-refutan-expresiones-de-javier-corral/" rel="bookmark" title="Magistrados y jueces refutan  expresiones de Javier Corral">Magistrados y jueces refutan  expresiones de Javier Corral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/damnificados-reclaman-a-diputados-problemas-con-creditos-para-reconstruccion/" rel="bookmark" title="Damnificados reclaman a diputados  problemas con créditos para reconstrucción"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Damnificados reclaman a diputados  problemas con créditos para reconstrucción"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/damnificados-reclaman-a-diputados-problemas-con-creditos-para-reconstruccion/" rel="bookmark" title="Damnificados reclaman a diputados  problemas con créditos para reconstrucción">Damnificados reclaman a diputados  problemas con créditos para reconstrucción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/se-reune-navarrete-prida-con-integrantes-de-organizaciones-sociales/" rel="bookmark" title="Se reúne Navarrete Prida con integrantes de organizaciones sociales"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-37.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-37.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-37.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-37.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reúne Navarrete Prida con integrantes de organizaciones sociales"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/se-reune-navarrete-prida-con-integrantes-de-organizaciones-sociales/" rel="bookmark" title="Se reúne Navarrete Prida con integrantes de organizaciones sociales">Se reúne Navarrete Prida con integrantes de organizaciones sociales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ad4900e1c580" data-td_block_id="td_uid_7_5ad4900e1c580"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ad4900e1c580" data-td_block_id="td_uid_7_5ad4900e1c580"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ad4900e21631_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ad4900e21631" ><script>var block_td_uid_8_5ad4900e21631 = new tdBlock();
block_td_uid_8_5ad4900e21631.id = "td_uid_8_5ad4900e21631";
block_td_uid_8_5ad4900e21631.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ad4900e21631_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ad4900e21631_rand","tdc_css_class_style":"td_uid_8_5ad4900e21631_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ad4900e21631.td_column_number = "3";
block_td_uid_8_5ad4900e21631.block_type = "td_block_mega_menu";
block_td_uid_8_5ad4900e21631.post_count = "5";
block_td_uid_8_5ad4900e21631.found_posts = "62";
block_td_uid_8_5ad4900e21631.header_color = "";
block_td_uid_8_5ad4900e21631.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ad4900e21631.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_8_5ad4900e21631);
</script><div id=td_uid_8_5ad4900e21631 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/la-realidad-de-black-mirror-esta-empresa-ya-patento-abejas-robot/" rel="bookmark" title="La realidad de Black Mirror: esta empresa ya patentó abejas robot"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-1.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La realidad de Black Mirror: esta empresa ya patentó abejas robot"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/la-realidad-de-black-mirror-esta-empresa-ya-patento-abejas-robot/" rel="bookmark" title="La realidad de Black Mirror: esta empresa ya patentó abejas robot">La realidad de Black Mirror: esta empresa ya patentó abejas robot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/putin-seguira-en-la-presidencia-de-rusia-al-menos-hasta-2024/" rel="bookmark" title="Putin seguirá en la presidencia de Rusia, al menos, hasta 2024"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-48.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-48.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-48.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-2-48.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Putin seguirá en la presidencia de Rusia, al menos, hasta 2024"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/putin-seguira-en-la-presidencia-de-rusia-al-menos-hasta-2024/" rel="bookmark" title="Putin seguirá en la presidencia de Rusia, al menos, hasta 2024">Putin seguirá en la presidencia de Rusia, al menos, hasta 2024</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/niega-putin-que-rusia-tenga-armas-quimicas/" rel="bookmark" title="Niega Putin que Rusia tenga armas químicas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-1-13.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-1-13.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-1-13.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/NOTA-1-13.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niega Putin que Rusia tenga armas químicas"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/niega-putin-que-rusia-tenga-armas-quimicas/" rel="bookmark" title="Niega Putin que Rusia tenga armas químicas">Niega Putin que Rusia tenga armas químicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/rechaza-tribunal-supremo-de-brasil-habeas-corpus-para-lula/" rel="bookmark" title="Rechaza Tribunal Supremo de  Brasil habeas corpus para Lula"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-20.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rechaza Tribunal Supremo de  Brasil habeas corpus para Lula"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/rechaza-tribunal-supremo-de-brasil-habeas-corpus-para-lula/" rel="bookmark" title="Rechaza Tribunal Supremo de  Brasil habeas corpus para Lula">Rechaza Tribunal Supremo de  Brasil habeas corpus para Lula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/banxico-eleva-el-pronostico-de-inflacion-para-2018-por-impacto-en-precios-de-gasolina-frutas-y-verduras/" rel="bookmark" title="Banxico eleva el pronóstico de inflación para 2018  por impacto en precios de gasolina, frutas y verduras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-101.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banxico eleva el pronóstico de inflación para 2018  por impacto en precios de gasolina, frutas y verduras"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/banxico-eleva-el-pronostico-de-inflacion-para-2018-por-impacto-en-precios-de-gasolina-frutas-y-verduras/" rel="bookmark" title="Banxico eleva el pronóstico de inflación para 2018  por impacto en precios de gasolina, frutas y verduras">Banxico eleva el pronóstico de inflación para 2018  por impacto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ad4900e21631" data-td_block_id="td_uid_8_5ad4900e21631"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ad4900e21631" data-td_block_id="td_uid_8_5ad4900e21631"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60"><a href="https://pendulodechiapas.com.mx/homepage-fashion/">Roja</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ad4900e272a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ad4900e272a0" ><script>var block_td_uid_9_5ad4900e272a0 = new tdBlock();
block_td_uid_9_5ad4900e272a0.id = "td_uid_9_5ad4900e272a0";
block_td_uid_9_5ad4900e272a0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5ad4900e272a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ad4900e272a0_rand","tdc_css_class_style":"td_uid_9_5ad4900e272a0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ad4900e272a0.td_column_number = "3";
block_td_uid_9_5ad4900e272a0.block_type = "td_block_mega_menu";
block_td_uid_9_5ad4900e272a0.post_count = "5";
block_td_uid_9_5ad4900e272a0.found_posts = "156";
block_td_uid_9_5ad4900e272a0.header_color = "";
block_td_uid_9_5ad4900e272a0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ad4900e272a0.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_9_5ad4900e272a0);
</script><div id=td_uid_9_5ad4900e272a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/aseguran-a-sujeto-por-delito-contra-la-salud-en-chiapa-de-corzo/" rel="bookmark" title="Aseguran a  sujeto por delito contra la salud en Chiapa de Corzo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aseguran a  sujeto por delito contra la salud en Chiapa de Corzo"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/aseguran-a-sujeto-por-delito-contra-la-salud-en-chiapa-de-corzo/" rel="bookmark" title="Aseguran a  sujeto por delito contra la salud en Chiapa de Corzo">Aseguran a  sujeto por delito contra la salud en Chiapa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/muere-sujeto-al-ser-arrollado/" rel="bookmark" title="Muere sujeto al ser arrollado"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-27.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-27.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-27.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-27.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-27.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere sujeto al ser arrollado"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/muere-sujeto-al-ser-arrollado/" rel="bookmark" title="Muere sujeto al ser arrollado">Muere sujeto al ser arrollado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/era-sasil-la-nena-diego-valera-y-pablo-salazar-candidatos-al-senado-ine/" rel="bookmark" title="ERA, Sasil, la Nena, Diego Valera y Pablo Salazar, candidatos al Senado: INE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-20.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-3-20.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ERA, Sasil, la Nena, Diego Valera y Pablo Salazar, candidatos al Senado: INE"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/era-sasil-la-nena-diego-valera-y-pablo-salazar-candidatos-al-senado-ine/" rel="bookmark" title="ERA, Sasil, la Nena, Diego Valera y Pablo Salazar, candidatos al Senado: INE">ERA, Sasil, la Nena, Diego Valera y Pablo Salazar, candidatos al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/elementos-de-la-ssypc-previenen-delito-mediante-el-uso-de-tecnologia/" rel="bookmark" title="Elementos de la SSyPC previenen delito mediante el uso de tecnología"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-2-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-2-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-2-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-2-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-2-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elementos de la SSyPC previenen delito mediante el uso de tecnología"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/elementos-de-la-ssypc-previenen-delito-mediante-el-uso-de-tecnologia/" rel="bookmark" title="Elementos de la SSyPC previenen delito mediante el uso de tecnología">Elementos de la SSyPC previenen delito mediante el uso de tecnología</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/recupera-fge-tres-semovientes-que-fueron-sustraidos-en-un-rancho-en-bochil/" rel="bookmark" title="Recupera FGE tres semovientes que fueron sustraídos en un rancho en Bochil"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recupera FGE tres semovientes que fueron sustraídos en un rancho en Bochil"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/recupera-fge-tres-semovientes-que-fueron-sustraidos-en-un-rancho-en-bochil/" rel="bookmark" title="Recupera FGE tres semovientes que fueron sustraídos en un rancho en Bochil">Recupera FGE tres semovientes que fueron sustraídos en un rancho en Bochil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ad4900e272a0" data-td_block_id="td_uid_9_5ad4900e272a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ad4900e272a0" data-td_block_id="td_uid_9_5ad4900e272a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62"><a href="https://pendulodechiapas.com.mx/homepage-video/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ad4900e32804_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ad4900e32804" ><script>var block_td_uid_10_5ad4900e32804 = new tdBlock();
block_td_uid_10_5ad4900e32804.id = "td_uid_10_5ad4900e32804";
block_td_uid_10_5ad4900e32804.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5ad4900e32804_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ad4900e32804_rand","tdc_css_class_style":"td_uid_10_5ad4900e32804_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ad4900e32804.td_column_number = "3";
block_td_uid_10_5ad4900e32804.block_type = "td_block_mega_menu";
block_td_uid_10_5ad4900e32804.post_count = "5";
block_td_uid_10_5ad4900e32804.found_posts = "39";
block_td_uid_10_5ad4900e32804.header_color = "";
block_td_uid_10_5ad4900e32804.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ad4900e32804.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5ad4900e32804);
</script><div id=td_uid_10_5ad4900e32804 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/" rel="bookmark" title="El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/" rel="bookmark" title="El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo.">El crimen organizado y en particular el narcotráfico, su expresión más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/acosado-por-el-escandalo-del-uso-indebido-de-datos-de-87-millones/" rel="bookmark" title="Acosado por el escándalo del uso indebido de datos de 87 millones"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/acosado-por-el-escandalo-del-uso-indebido-de-datos-de-87-millones/" rel="bookmark" title="Acosado por el escándalo del uso indebido de datos de 87 millones">Acosado por el escándalo del uso indebido de datos de 87&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-consejo-general-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El Consejo General del Instituto Nacional Electoral (INE)"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-consejo-general-del-instituto-nacional-electoral-ine/" rel="bookmark" title="El Consejo General del Instituto Nacional Electoral (INE)">El Consejo General del Instituto Nacional Electoral (INE)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-pasado-25-de-marzo-arranco-esta-caravana-desde-tapachula-ciudad-del-estado-de-chiapas-localizada-muy-cerca-de-la-frontera-de-guatemala/" rel="bookmark" title="El pasado 25 de marzo arrancó esta caravana desde Tapachula, ciudad del estado de Chiapas localizada muy cerca de la frontera de Guatemala."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-pasado-25-de-marzo-arranco-esta-caravana-desde-tapachula-ciudad-del-estado-de-chiapas-localizada-muy-cerca-de-la-frontera-de-guatemala/" rel="bookmark" title="El pasado 25 de marzo arrancó esta caravana desde Tapachula, ciudad del estado de Chiapas localizada muy cerca de la frontera de Guatemala.">El pasado 25 de marzo arrancó esta caravana desde Tapachula, ciudad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cumpliendo-con-el-amago-que-formulo-hace-unos-dias/" rel="bookmark" title="Cumpliendo con el amago que formuló hace unos días"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cumpliendo-con-el-amago-que-formulo-hace-unos-dias/" rel="bookmark" title="Cumpliendo con el amago que formuló hace unos días">Cumpliendo con el amago que formuló hace unos días</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ad4900e32804" data-td_block_id="td_uid_10_5ad4900e32804"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ad4900e32804" data-td_block_id="td_uid_10_5ad4900e32804"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-61"><a href="https://pendulodechiapas.com.mx/homepage-blog/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ad4900e33dd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ad4900e33dd0" ><script>var block_td_uid_11_5ad4900e33dd0 = new tdBlock();
block_td_uid_11_5ad4900e33dd0.id = "td_uid_11_5ad4900e33dd0";
block_td_uid_11_5ad4900e33dd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5ad4900e33dd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ad4900e33dd0_rand","tdc_css_class_style":"td_uid_11_5ad4900e33dd0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ad4900e33dd0.td_column_number = "3";
block_td_uid_11_5ad4900e33dd0.block_type = "td_block_mega_menu";
block_td_uid_11_5ad4900e33dd0.post_count = "5";
block_td_uid_11_5ad4900e33dd0.found_posts = "202";
block_td_uid_11_5ad4900e33dd0.header_color = "";
block_td_uid_11_5ad4900e33dd0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ad4900e33dd0.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_11_5ad4900e33dd0);
</script><div id=td_uid_11_5ad4900e33dd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-carlos-morales-el-eterno-perdedor-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Carlos Morales, el eterno “perdedor”/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-carlos-morales-el-eterno-perdedor-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Carlos Morales, el eterno “perdedor”/Noé Farrera Morales">Quién es Quién/Carlos Morales, el eterno “perdedor”/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/que-mas-pue-oswaldo-chacon-ya-ve-la-carcel-carlos-rafael-coutino-camacho/" rel="bookmark" title="Que más pue&#8230;/ Oswaldo Chacón, ya ve la cárcel/Carlos Rafael Coutiño Camacho."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/que-mas-pue-oswaldo-chacon-ya-ve-la-carcel-carlos-rafael-coutino-camacho/" rel="bookmark" title="Que más pue&#8230;/ Oswaldo Chacón, ya ve la cárcel/Carlos Rafael Coutiño Camacho.">Que más pue&#8230;/ Oswaldo Chacón, ya ve la cárcel/Carlos Rafael Coutiño&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-chiapas-y-la-historia-que-viene/" rel="bookmark" title="Código Nucú/César Trujillo/Chiapas y la historia que viene  "><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/codigo-nucu-cesar-trujillo-chiapas-y-la-historia-que-viene/" rel="bookmark" title="Código Nucú/César Trujillo/Chiapas y la historia que viene  ">Código Nucú/César Trujillo/Chiapas y la historia que viene  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-noticias-falsas-o-el-miedo-no-anda-en-burro-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Noticias falsas o el miedo no anda en burro/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-noticias-falsas-o-el-miedo-no-anda-en-burro-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/Noticias falsas o el miedo no anda en burro/Noé Farrera Morales">Quién es Quién/Noticias falsas o el miedo no anda en burro/Noé&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/buenos-dias-chiapas-cuba-no-es-un-pais-de-mier-francisco-chavez-quinonez/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Cuba no es un país de mier…/FRANCISCO CHÁVEZ QUIÑONEZ"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/buenos-dias-chiapas-cuba-no-es-un-pais-de-mier-francisco-chavez-quinonez/" rel="bookmark" title="BUENOS DIAS CHIAPAS/Cuba no es un país de mier…/FRANCISCO CHÁVEZ QUIÑONEZ">BUENOS DIAS CHIAPAS/Cuba no es un país de mier…/FRANCISCO CHÁVEZ QUIÑONEZ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ad4900e33dd0" data-td_block_id="td_uid_11_5ad4900e33dd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ad4900e33dd0" data-td_block_id="td_uid_11_5ad4900e33dd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://pendulodechiapas.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pendulodechiapas.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nación" class="entry-crumb" href="https://pendulodechiapas.com.mx/category/nacion/">Nación</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PGR indaga 312 casos de violencia  contra menores en redes sociales</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7421" class="post-7421 post type-post status-publish format-standard has-post-thumbnail hentry category-nacion" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://pendulodechiapas.com.mx/category/nacion/">Nación</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PGR indaga 312 casos de violencia  contra menores en redes sociales</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T00:55:51+00:00" >16 abril, 2018</time></span>                    <div class="td-post-comments"><a href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7421">21</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PGR+indaga+312+casos+de+violencia++contra+menores+en+redes+sociales&url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F&via=P%C3%A9ndulo+de+Chiapas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/&amp;media=https://pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg&description=PGR+indaga+312+casos+de+violencia++contra+menores+en+redes+sociales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PGR+indaga+312+casos+de+violencia++contra+menores+en+redes+sociales%20-%20https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?fit=1024%2C682&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?resize=631%2C420&ssl=1 631w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="nota 2"/></a></div>
        <p>Agencias</p>
<p>Ciudad de México. La Procuraduría General de la República (PGR) informó a la Cámara de Diputados que hay 312 expedientes en los que se indagan actos de violencia contra niñas, niños y adolescentes, a través de redes sociales y sitios web. De esa cifra, 146 son carpetas de investigación y 166 averiguaciones previas.<br />
Ello, en respuesta de la PGR a un dictamen con punto de acuerdo aprobado por la Cámara de Diputados, donde se le solicitó redoblar esfuerzos para investigar y, en su caso, sancionar a quienes promuevan actos de violencia contra niñas, niños y adolescentes a través de redes sociales y sitios web.<span id="more-7421"></span><br />
La PGR dijo que con el propósito de lograr una procuración de justicia eficaz y eficiente, la institución ha trabajado para consolidar el vínculo entre las funciones de inteligencia criminal y de investigación ministerial, con la finalidad de generar evidencias sólidas con soporte científico y sustento legal.<br />
Derivado de ello, se creó la Unidad de Investigaciones Cibernéticas y Operaciones Tecnológicas (UICOT), instancia encargada de la ejecución y supervisión de las acciones policiales que apoyen las indagaciones relacionadas con medios electrónicos y tecnológicos, bajo la conducción y mando del Ministerio Público de la Federación.<br />
En el documento publicado en la Gaceta Parlamentaria, la PGR, a través de su Dirección General de Políticas Públicas, Vinculación y Coordinación Interinstitucional, destaca el fortalecimiento de las capacidades institucionales, a fin de transformar las técnicas de investigación de los operadores de procuración de justicia y sus lineamientos de actuación.<br />
Busca garantizar el esclarecimiento de los hechos que permitan identificar y sancionar a los responsables de la comisión de delitos.<br />
Actualmente, en la Unidad de Investigaciones Cibernéticas y Operaciones Tecnológicas se realizan indagaciones por delitos como distribución, almacenamiento y/o producción de pornografía infantil, lo anterior, derivados de notificaciones recibidas por Interpol, solicitudes del Ministerio Público y por colaboración internacional.<br />
También se trabaja en estrategias para prevenir la afectación de menores de edad en Internet. Una de ellas, es realizar acciones de colaboración con la División Científica de la Policía Federal, dependiente de la Comisión Nacional de Seguridad (CNS).<br />
Los legisladores expusieron que en la actualidad, las redes sociales son una de las herramientas más utilizadas por los criminales para la trata de personas, el acoso en línea o el cyberbullying, la exposición a contenidos inadecuados, la extracción de datos personales, y la propagación de la violencia, incluso el terrorismo.<br />
Precisaron la urgencia de formular y aplicar criterios especializados para la prevención de la violencia juvenil utilizando medios tecnológicos con la intención de generar una cultura de navegación segura, con miras a reducir los motivos, necesidad y oportunidades de comisión de actos violentos, puesto que “no se puede seguir siendo un país en el que ser joven sea un peligro”, dijo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7421" class="share-twitter sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7421" class="share-facebook sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7421" class="share-google-plus-1 sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=PGR%20indaga%20312%20casos%20de%20violencia%20%20contra%20menores%20en%20redes%20sociales https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PGR+indaga+312+casos+de+violencia++contra+menores+en+redes+sociales&url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F&via=P%C3%A9ndulo+de+Chiapas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/&amp;media=https://pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg&description=PGR+indaga+312+casos+de+violencia++contra+menores+en+redes+sociales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PGR+indaga+312+casos+de+violencia++contra+menores+en+redes+sociales%20-%20https%3A%2F%2Fpendulodechiapas.com.mx%2Fpgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/" data-text="PGR indaga 312 casos de violencia  contra menores en redes sociales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://pendulodechiapas.com.mx/el-crimen-organizado-y-en-particular-el-narcotrafico-su-expresion-mas-violenta-seran-decisivos-en-las-elecciones-del-1-de-julio-proximo/">El crimen organizado y en particular el narcotráfico, su expresión más violenta, serán decisivos en las elecciones del 1 de julio próximo.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://pendulodechiapas.com.mx/cancelar-nuevo-aeropuerto-condenaria-turismo-al-fracaso-cnet/">Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Péndulo"></span><meta itemprop="datePublished" content="2018-04-16T00:55:51+00:00"><meta itemprop="dateModified" content="2018-04-16T00:55:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png"></span><meta itemprop="name" content="Péndulo de Chiapas"></span><meta itemprop="headline " content="PGR indaga 312 casos de violencia  contra menores en redes sociales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-2-51.jpg?fit=1024%2C682&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5ad4900e3a772_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ad4900e3a772" ><script>var block_td_uid_13_5ad4900e3a772 = new tdBlock();
block_td_uid_13_5ad4900e3a772.id = "td_uid_13_5ad4900e3a772";
block_td_uid_13_5ad4900e3a772.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5ad4900e3a772_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ad4900e3a772_rand","tdc_css_class_style":"td_uid_13_5ad4900e3a772_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7421,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_13_5ad4900e3a772.td_column_number = "3";
block_td_uid_13_5ad4900e3a772.block_type = "td_block_related_posts";
block_td_uid_13_5ad4900e3a772.post_count = "3";
block_td_uid_13_5ad4900e3a772.found_posts = "145";
block_td_uid_13_5ad4900e3a772.header_color = "";
block_td_uid_13_5ad4900e3a772.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ad4900e3a772.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_13_5ad4900e3a772);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5ad4900e3d2b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5ad4900e3a772" href="#">Artículo relacionados</a><a id="td_uid_15_5ad4900e3d2f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5ad4900e3a772" href="#">Más del autor</a></h4><div id=td_uid_13_5ad4900e3a772 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cancelar-nuevo-aeropuerto-condenaria-turismo-al-fracaso-cnet/" rel="bookmark" title="Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-38.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cancelar-nuevo-aeropuerto-condenaria-turismo-al-fracaso-cnet/" rel="bookmark" title="Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET">Cancelar nuevo aeropuerto condenaría turismo al fracaso: CNET</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/magistrados-y-jueces-refutan-expresiones-de-javier-corral/" rel="bookmark" title="Magistrados y jueces refutan  expresiones de Javier Corral"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-34.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Magistrados y jueces refutan  expresiones de Javier Corral"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/magistrados-y-jueces-refutan-expresiones-de-javier-corral/" rel="bookmark" title="Magistrados y jueces refutan  expresiones de Javier Corral">Magistrados y jueces refutan  expresiones de Javier Corral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/damnificados-reclaman-a-diputados-problemas-con-creditos-para-reconstruccion/" rel="bookmark" title="Damnificados reclaman a diputados  problemas con créditos para reconstrucción"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-30.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Damnificados reclaman a diputados  problemas con créditos para reconstrucción"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/damnificados-reclaman-a-diputados-problemas-con-creditos-para-reconstruccion/" rel="bookmark" title="Damnificados reclaman a diputados  problemas con créditos para reconstrucción">Damnificados reclaman a diputados  problemas con créditos para reconstrucción</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ad4900e3a772" data-td_block_id="td_uid_13_5ad4900e3a772"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ad4900e3a772" data-td_block_id="td_uid_13_5ad4900e3a772"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="https://pendulodechiapas.com.mx/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_5ad4900e3fd52_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://issuu.com/home/docs/miercoles17deenerode2018penchiapas" tarjet="_blank"><img src=http://pendulodechiapas.com.mx/wp-content/uploads/2018/01/portada-8.jpg"/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_17_5ad4900e3fed0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5ad4900e3fed0" ><script>var block_td_uid_17_5ad4900e3fed0 = new tdBlock();
block_td_uid_17_5ad4900e3fed0.id = "td_uid_17_5ad4900e3fed0";
block_td_uid_17_5ad4900e3fed0.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5ad4900e3fed0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ad4900e3fed0_rand","tdc_css_class_style":"td_uid_17_5ad4900e3fed0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5ad4900e3fed0.td_column_number = "1";
block_td_uid_17_5ad4900e3fed0.block_type = "td_block_18";
block_td_uid_17_5ad4900e3fed0.post_count = "3";
block_td_uid_17_5ad4900e3fed0.found_posts = "2399";
block_td_uid_17_5ad4900e3fed0.header_color = "";
block_td_uid_17_5ad4900e3fed0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ad4900e3fed0.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_17_5ad4900e3fed0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_17_5ad4900e3fed0 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/aplican-mas-de-22-mil-pruebas-de-alcoholimetro-en-lo-que-va-del-ano/" rel="bookmark" title="Aplican más de 22 mil pruebas de Alcoholímetro en lo que va del año"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-2.jpeg?resize=696%2C385&ssl=1" alt="" title="Aplican más de 22 mil pruebas de Alcoholímetro en lo que va del año"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/aplican-mas-de-22-mil-pruebas-de-alcoholimetro-en-lo-que-va-del-ano/" rel="bookmark" title="Aplican más de 22 mil pruebas de Alcoholímetro en lo que va del año">Aplican más de 22 mil pruebas de Alcoholímetro en lo que va del año</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-28T00:11:07+00:00" >28 febrero, 2018</time></span>                        <div class="td-module-comments"><a href="https://pendulodechiapas.com.mx/aplican-mas-de-22-mil-pruebas-de-alcoholimetro-en-lo-que-va-del-ano/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/nuevos-nombramientos-del-cde-y-comites-directivos-municipales-del-pri-en-chiapas/" rel="bookmark" title="Nuevos nombramientos del CDE y comités  directivos municipales del PRI en Chiapas"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-2-3.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-2-3.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-2-3.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/NOTA-2-3.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Nuevos nombramientos del CDE y comités  directivos municipales del PRI en Chiapas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/nuevos-nombramientos-del-cde-y-comites-directivos-municipales-del-pri-en-chiapas/" rel="bookmark" title="Nuevos nombramientos del CDE y comités  directivos municipales del PRI en Chiapas">Nuevos nombramientos del CDE y comités  directivos municipales del PRI en Chiapas</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T23:52:13+00:00" >8 enero, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/enfermeras-llevan-caso-hasta-raul-vera/" rel="bookmark" title="Enfermeras  llevan caso hasta Raúl Vera"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-1-2.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-1-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-1-2.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-1-2.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Enfermeras  llevan caso hasta Raúl Vera"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/enfermeras-llevan-caso-hasta-raul-vera/" rel="bookmark" title="Enfermeras  llevan caso hasta Raúl Vera">Enfermeras  llevan caso hasta Raúl Vera</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T00:12:03+00:00" >2 febrero, 2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_18_5ad4900e45aed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_18_5ad4900e45aed" ><script>var block_td_uid_18_5ad4900e45aed = new tdBlock();
block_td_uid_18_5ad4900e45aed.id = "td_uid_18_5ad4900e45aed";
block_td_uid_18_5ad4900e45aed.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5ad4900e45aed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5ad4900e45aed_rand","tdc_css_class_style":"td_uid_18_5ad4900e45aed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5ad4900e45aed.td_column_number = "1";
block_td_uid_18_5ad4900e45aed.block_type = "td_block_9";
block_td_uid_18_5ad4900e45aed.post_count = "3";
block_td_uid_18_5ad4900e45aed.found_posts = "2399";
block_td_uid_18_5ad4900e45aed.header_color = "";
block_td_uid_18_5ad4900e45aed.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ad4900e45aed.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_18_5ad4900e45aed);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_18_5ad4900e45aed class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-los-temores-del-bastardo-noe-farrera-morales/" rel="bookmark" title="Quien es Quien/Los temores del bastardo/Noé Farrera Morales">Quien es Quien/Los temores del bastardo/Noé Farrera Morales</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T01:41:33+00:00" >2 abril, 2018</time></span>                    <div class="td-module-comments"><a href="https://pendulodechiapas.com.mx/quien-es-quien-los-temores-del-bastardo-noe-farrera-morales/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/ss-crea-club-de-embarazadas-para-disminuir-muerte-materna/" rel="bookmark" title="SS crea Club de Embarazadas para disminuir muerte materna">SS crea Club de Embarazadas para disminuir muerte materna</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-12T23:26:38+00:00" >12 febrero, 2018</time></span>                    <div class="td-module-comments"><a href="https://pendulodechiapas.com.mx/ss-crea-club-de-embarazadas-para-disminuir-muerte-materna/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-noe-farrera-morales-carlos-morales-vividor-del-erario/" rel="bookmark" title="Quién es Quién/Noé Farrera Morales/Carlos Morales, vividor del erario">Quién es Quién/Noé Farrera Morales/Carlos Morales, vividor del erario</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-21T01:16:39+00:00" >21 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="https://pendulodechiapas.com.mx/quien-es-quien-noe-farrera-morales-carlos-morales-vividor-del-erario/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5ad4900e45aed" data-td_block_id="td_uid_18_5ad4900e45aed">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5ad4900e481bb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5ad4900e481bb" ><script>var block_td_uid_20_5ad4900e481bb = new tdBlock();
block_td_uid_20_5ad4900e481bb.id = "td_uid_20_5ad4900e481bb";
block_td_uid_20_5ad4900e481bb.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5ad4900e481bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5ad4900e481bb_rand","tdc_css_class_style":"td_uid_20_5ad4900e481bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5ad4900e481bb.td_column_number = "1";
block_td_uid_20_5ad4900e481bb.block_type = "td_block_7";
block_td_uid_20_5ad4900e481bb.post_count = "3";
block_td_uid_20_5ad4900e481bb.found_posts = "2399";
block_td_uid_20_5ad4900e481bb.header_color = "";
block_td_uid_20_5ad4900e481bb.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ad4900e481bb.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_20_5ad4900e481bb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_20_5ad4900e481bb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/papas-obligan-a-hijos-a-trabajar/" rel="bookmark" title="Papás obligan a  hijos a trabajar"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/explotacion-ibnfantil.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Papás obligan a  hijos a trabajar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/papas-obligan-a-hijos-a-trabajar/" rel="bookmark" title="Papás obligan a  hijos a trabajar">Papás obligan a  hijos a trabajar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T01:15:54+00:00" >16 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/conjuntivitis-otro-problema-de-salud/" rel="bookmark" title="Conjuntivitis, otro problema de salud"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/02.-Revisi_n.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conjuntivitis, otro problema de salud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/conjuntivitis-otro-problema-de-salud/" rel="bookmark" title="Conjuntivitis, otro problema de salud">Conjuntivitis, otro problema de salud</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T01:13:39+00:00" >16 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/el-consumo-de-sustancias-psicoactivas-son-un-fenomeno-complejo-en-nuestra-sociedad-carlos-hiram-culebro/" rel="bookmark" title="El consumo de sustancias psicoactivas  son un fenómeno complejo en nuestra  sociedad: Carlos Hiram Culebro"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/nota-1-40.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El consumo de sustancias psicoactivas  son un fenómeno complejo en nuestra  sociedad: Carlos Hiram Culebro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/el-consumo-de-sustancias-psicoactivas-son-un-fenomeno-complejo-en-nuestra-sociedad-carlos-hiram-culebro/" rel="bookmark" title="El consumo de sustancias psicoactivas  son un fenómeno complejo en nuestra  sociedad: Carlos Hiram Culebro">El consumo de sustancias psicoactivas  son un fenómeno complejo en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T01:11:13+00:00" >16 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5ad4900e49bdd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5ad4900e49bdd" ><script>var block_td_uid_21_5ad4900e49bdd = new tdBlock();
block_td_uid_21_5ad4900e49bdd.id = "td_uid_21_5ad4900e49bdd";
block_td_uid_21_5ad4900e49bdd.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5ad4900e49bdd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5ad4900e49bdd_rand","tdc_css_class_style":"td_uid_21_5ad4900e49bdd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5ad4900e49bdd.td_column_number = "1";
block_td_uid_21_5ad4900e49bdd.block_type = "td_block_7";
block_td_uid_21_5ad4900e49bdd.post_count = "3";
block_td_uid_21_5ad4900e49bdd.found_posts = "2399";
block_td_uid_21_5ad4900e49bdd.header_color = "";
block_td_uid_21_5ad4900e49bdd.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ad4900e49bdd.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_21_5ad4900e49bdd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_21_5ad4900e49bdd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula">Concesionan por 25 años la  administración del Hospital  del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T00:45:34+00:00" >12 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/malas-practicas-electorales-el-reto-de-los-independientes-zenteno-mijangos/" rel="bookmark" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/NOTA-3-10.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/malas-practicas-electorales-el-reto-de-los-independientes-zenteno-mijangos/" rel="bookmark" title="Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos">Malas prácticas electorales, el reto de los independientes: Zenteno Mijangos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T00:34:33+00:00" >19 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/retorno-peligroso-para-desplazados-de-chalchihuitan/" rel="bookmark" title="Retorno peligroso para   desplazados de Chalchihuitán"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-3-3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Retorno peligroso para   desplazados de Chalchihuitán"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/retorno-peligroso-para-desplazados-de-chalchihuitan/" rel="bookmark" title="Retorno peligroso para   desplazados de Chalchihuitán">Retorno peligroso para   desplazados de Chalchihuitán</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T00:07:49+00:00" >3 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5ad4900e51426_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5ad4900e51426" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://pendulodechiapas.com.mx/category/chiapas/">Chiapas<span class="td-cat-no">1655</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/columnas/">Columnas<span class="td-cat-no">202</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/roja/">Roja<span class="td-cat-no">156</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/deportes/">Deportes<span class="td-cat-no">153</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/nacion/">Nación<span class="td-cat-no">146</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/politica/">Política<span class="td-cat-no">92</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/mundo/">Mundo<span class="td-cat-no">62</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/editorial/">Editorial<span class="td-cat-no">39</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/municipios/">Municipios<span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pendulodechiapas.com.mx/"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Péndulo de Chiapas, periódico diario 
Editor Responsable: Noé Farrera Morales.
Número de certificado reservado otorgado por el instituto Nacional, Derecho de Autor: 04-2010-041915223200-101. Número de certificado de Licitud de Título y Contenido 14836. Domicilio de la publicación impreso y distribuido por Péndulo de Chiapas:  13a poniente Norte No. 639 Col. El Magueyito C.P. 2900: Tuxtla Gutiérrez, Chiapas. Tel 01 961 612 45 29. El periódico Péndulo de Chiapas no se hace responsable de las opiniones de los columnistas y colaboradores<div class="footer-email-wrap">Contáctanos: <a href="mailto:noefotos@yahoo.com">noefotos@yahoo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Aviso de Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Radio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Péndulo de Chiapas. Derechos Reservados 1994 - 2017.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/carlos-penagos-vargas-es-bautizado-como-lordpollo/" rel="bookmark" title="Carlos Penagos Vargas es bautizado como #LordPollo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-3.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-3.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-3.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-3.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carlos Penagos Vargas es bautizado como #LordPollo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/carlos-penagos-vargas-es-bautizado-como-lordpollo/" rel="bookmark" title="Carlos Penagos Vargas es bautizado como #LordPollo">Carlos Penagos Vargas es bautizado como #LordPollo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T23:45:13+00:00" >13 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/los-niveles-de-violencia-obligan-a-recurrir-a-fuerzas-armadas-campa/" rel="bookmark" title="Los niveles de violencia obligan a  recurrir a fuerzas armadas: Campa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-22.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-22.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-22.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los niveles de violencia obligan a  recurrir a fuerzas armadas: Campa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/los-niveles-de-violencia-obligan-a-recurrir-a-fuerzas-armadas-campa/" rel="bookmark" title="Los niveles de violencia obligan a  recurrir a fuerzas armadas: Campa">Los niveles de violencia obligan a  recurrir a fuerzas armadas:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-12T23:04:25+00:00" >12 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ad4900e54bf9
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pendulodechiapas.com.mx\/pgr-indaga-312-casos-de-violencia-contra-menores-en-redes-sociales\/":7421};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/navidad-expresiones-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tuxtla Gutierrez, MX","api_location":"Tuxtla Gutierrez","api_language":"es","api_key":"8a145f7a15bb4fd1bcc06109bc874ed0","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[18,64.4],"today_humidity":68,"today_wind_speed":[3.6,2.2],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1523880000,"day_name":"Lun","day_temp":[26,79],"owm_day_index":0},{"timestamp":1523923200,"day_name":"Mar","day_temp":[26,80],"owm_day_index":4},{"timestamp":1524009600,"day_name":"Mie","day_temp":[31,87],"owm_day_index":12},{"timestamp":1524096000,"day_name":"Jue","day_temp":[30,87],"owm_day_index":20},{"timestamp":1524182400,"day_name":"Vie","day_temp":[30,85],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pendulodechiapas.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'139300161',post:'7421',tz:'-5',srv:'pendulodechiapas.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139300161', '7421' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ad4900e54fcb"></textarea>
						<div id="td_live_css_uid_1_5ad4900e54fcb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ad4900e54fcb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ad4900e54fcb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>