<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>“UN CAFÉ”, DESCAFEINADO | Péndulo de Chiapas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pendulodechiapas.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?fit=720%2C478&ssl=1" /><link rel="icon" type="image/png" href="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; Feed" href="https://pendulodechiapas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; RSS de los comentarios" href="https://pendulodechiapas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Péndulo de Chiapas &raquo; “UN CAFÉ”, DESCAFEINADO RSS de los comentarios" href="https://pendulodechiapas.com.mx/un-cafe-descafeinado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pendulodechiapas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://pendulodechiapas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pendulodechiapas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pendulodechiapas.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MEXICANOS EN EUROPA' href='https://pendulodechiapas.com.mx/mexicanos-en-europa/' />
<link rel='next' title='Quién es Quién/El gobernador y lo corrupto que le es la verdad/Noé Farrera Morales' href='https://pendulodechiapas.com.mx/quien-es-quien-el-gobernador-y-lo-corrupto-que-le-es-la-verdad-noe-farrera-morales/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://pendulodechiapas.com.mx/un-cafe-descafeinado/" />
<link rel='shortlink' href='https://wp.me/p9qukN-3Tl' />
<link rel="alternate" type="application/json+oembed" href="https://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pendulodechiapas.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pendulodechiapas.com.mx\/wp-admin\/","wpRestNonce":"19c4d8c786","wpRestUrl":"https:\/\/pendulodechiapas.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://pendulodechiapas.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="POR LUIS ENRIQUE VÁZQUEZ NAVA A instantes de conseguir un nuevo empate dentro de su desastrosa campaña de Apertura 2018 del Ascenso MX, a Cafetaleros se la aplicaron y al minuto 90 Mineros de Zacatecas anotó el 1 X 0 de la desazón tapachulteca. Cafetaleros había hecho un buen partido hasta entonces, dieron un primer&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“UN CAFÉ”, DESCAFEINADO" />
<meta property="og:url" content="https://pendulodechiapas.com.mx/un-cafe-descafeinado/" />
<meta property="og:description" content="POR LUIS ENRIQUE VÁZQUEZ NAVA A instantes de conseguir un nuevo empate dentro de su desastrosa campaña de Apertura 2018 del Ascenso MX, a Cafetaleros se la aplicaron y al minuto 90 Mineros de Zacat…" />
<meta property="article:published_time" content="2018-09-24T02:47:27+00:00" />
<meta property="article:modified_time" content="2018-09-24T02:47:27+00:00" />
<meta property="og:site_name" content="Péndulo de Chiapas" />
<meta property="og:image" content="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?fit=720%2C478&amp;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="478" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="“UN CAFÉ”, DESCAFEINADO" />
<meta name="twitter:image" content="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?fit=720%2C478&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://pendulodechiapas.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pendulodechiapas.com.mx/category/deportes/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pendulodechiapas.com.mx/un-cafe-descafeinado/",
                                "name": "“UN CAFÉ”, DESCAFEINADO"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-14963 single-format-standard un-cafe-descafeinado global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://pendulodechiapas.com.mx/">Inicio</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Chiapas</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Política</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Municipios</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="#">Nación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="#">Mundo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://pendulodechiapas.com.mx/homepage-fashion/">Roja</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://pendulodechiapas.com.mx/homepage-video/">Editorial</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://pendulodechiapas.com.mx/homepage-blog/">Columnas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pendulodechiapas.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tuxtla Gutierrez, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, septiembre 24, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-574"><a href="https://pendulodechiapas.com.mx/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ba91b142ae90_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ba91b142ae90" ><script>var block_td_uid_1_5ba91b142ae90 = new tdBlock();
block_td_uid_1_5ba91b142ae90.id = "td_uid_1_5ba91b142ae90";
block_td_uid_1_5ba91b142ae90.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ba91b142ae90_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ba91b142ae90_rand","tdc_css_class_style":"td_uid_1_5ba91b142ae90_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ba91b142ae90.td_column_number = "3";
block_td_uid_1_5ba91b142ae90.block_type = "td_block_mega_menu";
block_td_uid_1_5ba91b142ae90.post_count = "5";
block_td_uid_1_5ba91b142ae90.found_posts = "409";
block_td_uid_1_5ba91b142ae90.header_color = "";
block_td_uid_1_5ba91b142ae90.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ba91b142ae90.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_1_5ba91b142ae90);
</script><div id=td_uid_1_5ba91b142ae90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/que-mas-pue-carlos-rafael-coutino-camacho-1-libertad-de-prensa-y-pensamiento/" rel="bookmark" title="Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1.- Libertad de prensa y pensamiento."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/que-mas-pue-carlos-rafael-coutino-camacho-1-libertad-de-prensa-y-pensamiento/" rel="bookmark" title="Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1.- Libertad de prensa y pensamiento.">Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1.- Libertad de prensa y pensamiento.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobernador-y-lo-corrupto-que-le-es-la-verdad-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/El gobernador y lo corrupto que le es la verdad/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobernador-y-lo-corrupto-que-le-es-la-verdad-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/El gobernador y lo corrupto que le es la verdad/Noé Farrera Morales">Quién es Quién/El gobernador y lo corrupto que le es la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-democracia-y-medios-de-comunicacion-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/DEMOCRACIA Y MEDIOS DE COMUNICACIÓN/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-democracia-y-medios-de-comunicacion-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/DEMOCRACIA Y MEDIOS DE COMUNICACIÓN/Noé Farrera Morales">Quién es Quién/DEMOCRACIA Y MEDIOS DE COMUNICACIÓN/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/corrupcion-y-justicia-aquiles-cordova-moran-hay-palabras-que-la-sociedad-valora-mucho/" rel="bookmark" title="Corrupción y justicia/ Aquiles Córdova Morán/Hay palabras que la sociedad valora mucho"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/corrupcion-y-justicia-aquiles-cordova-moran-hay-palabras-que-la-sociedad-valora-mucho/" rel="bookmark" title="Corrupción y justicia/ Aquiles Córdova Morán/Hay palabras que la sociedad valora mucho">Corrupción y justicia/ Aquiles Córdova Morán/Hay palabras que la sociedad valora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/enterandote/" rel="bookmark" title="enTERANdote"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/enterandote/" rel="bookmark" title="enTERANdote">enTERANdote</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ba91b142ae90" data-td_block_id="td_uid_1_5ba91b142ae90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ba91b142ae90" data-td_block_id="td_uid_1_5ba91b142ae90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="https://pendulodechiapas.com.mx/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ba91b142dc09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ba91b142dc09" ><script>var block_td_uid_2_5ba91b142dc09 = new tdBlock();
block_td_uid_2_5ba91b142dc09.id = "td_uid_2_5ba91b142dc09";
block_td_uid_2_5ba91b142dc09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ba91b142dc09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ba91b142dc09_rand","tdc_css_class_style":"td_uid_2_5ba91b142dc09_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ba91b142dc09.td_column_number = "3";
block_td_uid_2_5ba91b142dc09.block_type = "td_block_mega_menu";
block_td_uid_2_5ba91b142dc09.post_count = "5";
block_td_uid_2_5ba91b142dc09.found_posts = "89";
block_td_uid_2_5ba91b142dc09.header_color = "";
block_td_uid_2_5ba91b142dc09.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ba91b142dc09.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_2_5ba91b142dc09);
</script><div id=td_uid_2_5ba91b142dc09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/nuevamente-el-encono-social/" rel="bookmark" title="Nuevamente, el encono social"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/nuevamente-el-encono-social/" rel="bookmark" title="Nuevamente, el encono social">Nuevamente, el encono social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/en-un-tono-hasta-cierto-punto-burlesco/" rel="bookmark" title="En un tono hasta cierto punto burlesco"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/en-un-tono-hasta-cierto-punto-burlesco/" rel="bookmark" title="En un tono hasta cierto punto burlesco">En un tono hasta cierto punto burlesco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/chiapas-es-una-de-las-entidades-con-mayor-propension-a-epidemias-a-causa-de-insectos-como-es-el-caso-del-temible-dengue/" rel="bookmark" title="Chiapas, es una de las entidades con mayor propensión a epidemias a causa de insectos, como es el caso del temible Dengue."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/chiapas-es-una-de-las-entidades-con-mayor-propension-a-epidemias-a-causa-de-insectos-como-es-el-caso-del-temible-dengue/" rel="bookmark" title="Chiapas, es una de las entidades con mayor propensión a epidemias a causa de insectos, como es el caso del temible Dengue.">Chiapas, es una de las entidades con mayor propensión a epidemias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/los-escandalosos-atropellos-a-la-imagen-publica-de-manuel-velasco-coello/" rel="bookmark" title="Los escandalosos atropellos a la imagen pública de Manuel Velasco Coello"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/los-escandalosos-atropellos-a-la-imagen-publica-de-manuel-velasco-coello/" rel="bookmark" title="Los escandalosos atropellos a la imagen pública de Manuel Velasco Coello">Los escandalosos atropellos a la imagen pública de Manuel Velasco Coello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/es-triste-que-la-capital-de-uno-de-los-estados-con-mayor-capacidad-turistica/" rel="bookmark" title="Es triste, que la capital de uno de los estados con mayor capacidad turística"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/es-triste-que-la-capital-de-uno-de-los-estados-con-mayor-capacidad-turistica/" rel="bookmark" title="Es triste, que la capital de uno de los estados con mayor capacidad turística">Es triste, que la capital de uno de los estados con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ba91b142dc09" data-td_block_id="td_uid_2_5ba91b142dc09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ba91b142dc09" data-td_block_id="td_uid_2_5ba91b142dc09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Publicidad</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://pendulodechiapas.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pendulodechiapas.com.mx/">
            <img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
            <span class="td-visual-hidden">Péndulo de Chiapas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5ba91b1430faa_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://pendulodechiapas.com.mx/wp-content/uploads/2017/12/pendulo-radio.png"/></a></div>
--

<audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://5.196.100.166:9904/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-mobile.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pendulodechiapas.com.mx/">
			<img class="td-retina-data" data-retina="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-retina-300x99.png" src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://pendulodechiapas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Chiapas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ba91b14328a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ba91b14328a8" ><script>var block_td_uid_4_5ba91b14328a8 = new tdBlock();
block_td_uid_4_5ba91b14328a8.id = "td_uid_4_5ba91b14328a8";
block_td_uid_4_5ba91b14328a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ba91b14328a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ba91b14328a8_rand","tdc_css_class_style":"td_uid_4_5ba91b14328a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ba91b14328a8.td_column_number = "3";
block_td_uid_4_5ba91b14328a8.block_type = "td_block_mega_menu";
block_td_uid_4_5ba91b14328a8.post_count = "5";
block_td_uid_4_5ba91b14328a8.found_posts = "3256";
block_td_uid_4_5ba91b14328a8.header_color = "";
block_td_uid_4_5ba91b14328a8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ba91b14328a8.max_num_pages = "652";
tdBlocksArray.push(block_td_uid_4_5ba91b14328a8);
</script><div id=td_uid_4_5ba91b14328a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pobladores-de-la-concordia-se-pronuncian-en-contra-de-la-ratificacion-del-amigo-miky/" rel="bookmark" title="Pobladores de La Concordia se pronuncian en contra de la ratificación del “Amigo Miky”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pobladores de La Concordia se pronuncian en contra de la ratificación del “Amigo Miky”"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pobladores-de-la-concordia-se-pronuncian-en-contra-de-la-ratificacion-del-amigo-miky/" rel="bookmark" title="Pobladores de La Concordia se pronuncian en contra de la ratificación del “Amigo Miky”">Pobladores de La Concordia se pronuncian en contra de la ratificación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cierra-bien-el-comercio-canaco/" rel="bookmark" title="Cierra bien el comercio: CANACO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierra bien el comercio: CANACO"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cierra-bien-el-comercio-canaco/" rel="bookmark" title="Cierra bien el comercio: CANACO">Cierra bien el comercio: CANACO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/salen-a-las-calles-para-pedir-paz-en-chiapas/" rel="bookmark" title="Salen a las calles para pedir paz en Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salen a las calles para pedir paz en Chiapas"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/salen-a-las-calles-para-pedir-paz-en-chiapas/" rel="bookmark" title="Salen a las calles para pedir paz en Chiapas">Salen a las calles para pedir paz en Chiapas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/130-dias-en-el-olvido-en-la-franja-tapachula/" rel="bookmark" title="130 días en el olvido en La Franja: Tapachula"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-64.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-64.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-64.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-64.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-64.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="130 días en el olvido en La Franja: Tapachula"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/130-dias-en-el-olvido-en-la-franja-tapachula/" rel="bookmark" title="130 días en el olvido en La Franja: Tapachula">130 días en el olvido en La Franja: Tapachula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/marco-cancino-complice-de-devastacion-ecologica-en-sclc/" rel="bookmark" title="Marco Cancino cómplice de devastación ecológica en SCLC"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/marco-cancino-complice-de-devastacion-ecologica-en-sclc/" rel="bookmark" title="Marco Cancino cómplice de devastación ecológica en SCLC">Marco Cancino cómplice de devastación ecológica en SCLC</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ba91b14328a8" data-td_block_id="td_uid_4_5ba91b14328a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ba91b14328a8" data-td_block_id="td_uid_4_5ba91b14328a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ba91b14373c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ba91b14373c8" ><script>var block_td_uid_5_5ba91b14373c8 = new tdBlock();
block_td_uid_5_5ba91b14373c8.id = "td_uid_5_5ba91b14373c8";
block_td_uid_5_5ba91b14373c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ba91b14373c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ba91b14373c8_rand","tdc_css_class_style":"td_uid_5_5ba91b14373c8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ba91b14373c8.td_column_number = "3";
block_td_uid_5_5ba91b14373c8.block_type = "td_block_mega_menu";
block_td_uid_5_5ba91b14373c8.post_count = "5";
block_td_uid_5_5ba91b14373c8.found_posts = "92";
block_td_uid_5_5ba91b14373c8.header_color = "";
block_td_uid_5_5ba91b14373c8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ba91b14373c8.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5ba91b14373c8);
</script><div id=td_uid_5_5ba91b14373c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/FOTO-FCC-PRINCIPAL-03-01-18-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/arranca-fernando-castellanos-festejos-del-dia-de-reyes-en-tuxtla-gutierrez/" rel="bookmark" title="Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla Gutiérrez">Arranca Fernando Castellanos festejos del Día de Reyes  en Tuxtla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/acteal-20-a_os.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteal, ni perdón,  menos olvido 20 años"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/acteal-ni-perdon-menos-olvido-20-anos/" rel="bookmark" title="Acteal, ni perdón,  menos olvido 20 años">Acteal, ni perdón,  menos olvido 20 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIOAC sale a las calles hoy"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cioac-sale-a-las-calles-hoy/" rel="bookmark" title="CIOAC sale a las calles hoy">CIOAC sale a las calles hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-61.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solos o en coalición total  por la gubernatura: PMCH"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/solos-o-en-coalicion-total-por-la-gubernatura-pmch/" rel="bookmark" title="Solos o en coalición total  por la gubernatura: PMCH">Solos o en coalición total  por la gubernatura: PMCH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?resize=850%2C580&#038;ssl=1 850w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2-1-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/se-van-de-vacaciones-y-regresaran-a-ponerse-en-huelga-laboral-trabajadores-del-icheja/" rel="bookmark" title="Se van de vacaciones y regresarán a ponerse en huelga laboral, trabajadores del ICHEJA">Se van de vacaciones y regresarán a ponerse en huelga laboral,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ba91b14373c8" data-td_block_id="td_uid_5_5ba91b14373c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ba91b14373c8" data-td_block_id="td_uid_5_5ba91b14373c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ba91b143e83e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ba91b143e83e" ><script>var block_td_uid_6_5ba91b143e83e = new tdBlock();
block_td_uid_6_5ba91b143e83e.id = "td_uid_6_5ba91b143e83e";
block_td_uid_6_5ba91b143e83e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ba91b143e83e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ba91b143e83e_rand","tdc_css_class_style":"td_uid_6_5ba91b143e83e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ba91b143e83e.td_column_number = "3";
block_td_uid_6_5ba91b143e83e.block_type = "td_block_mega_menu";
block_td_uid_6_5ba91b143e83e.post_count = "5";
block_td_uid_6_5ba91b143e83e.found_posts = "11";
block_td_uid_6_5ba91b143e83e.header_color = "";
block_td_uid_6_5ba91b143e83e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ba91b143e83e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5ba91b143e83e);
</script><div id=td_uid_6_5ba91b143e83e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-50.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pago-a-proveedores-del-estado-en-20-dias-habiles-willy-ochoa/" rel="bookmark" title="Pago a proveedores del Estado  en 20 días hábiles: Willy Ochoa">Pago a proveedores del Estado  en 20 días hábiles: Willy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-35.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política "/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/la-historia-detras-de-la-histeria-meade-en-chamula-un-fracaso-que-pone-a-maveco-en-la-picota-politica/" rel="bookmark" title="La historia detrás de la histeria/ Meade en Chamula, un fracaso que pone  a MaVeCo en la picota política ">La historia detrás de la histeria/ Meade en Chamula, un fracaso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/sin-quorum-y-entre-marrullerias-se-discute-la-ley-de-seguridad/" rel="bookmark" title="Sin quórum y entre  “marrullerías” se discute  la Ley de Seguridad">Sin quórum y entre  “marrullerías” se discute  la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/NOTA-1-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres las más  vulnerables: ONUMujeres"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/mujeres-las-mas-vulnerables-onumujeres/" rel="bookmark" title="Mujeres las más  vulnerables: ONUMujeres">Mujeres las más  vulnerables: ONUMujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2017/12/nota-1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/ssypc-y-policia-municipal-fortalecen-seguridad-en-region-meseta-comiteca-tojolabal/" rel="bookmark" title="SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca Tojolabal">SSyPC y Policía Municipal fortalecen  seguridad en región Meseta Comiteca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ba91b143e83e" data-td_block_id="td_uid_6_5ba91b143e83e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ba91b143e83e" data-td_block_id="td_uid_6_5ba91b143e83e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-58"><a href="#">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ba91b144a1d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ba91b144a1d8" ><script>var block_td_uid_7_5ba91b144a1d8 = new tdBlock();
block_td_uid_7_5ba91b144a1d8.id = "td_uid_7_5ba91b144a1d8";
block_td_uid_7_5ba91b144a1d8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ba91b144a1d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ba91b144a1d8_rand","tdc_css_class_style":"td_uid_7_5ba91b144a1d8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ba91b144a1d8.td_column_number = "3";
block_td_uid_7_5ba91b144a1d8.block_type = "td_block_mega_menu";
block_td_uid_7_5ba91b144a1d8.post_count = "5";
block_td_uid_7_5ba91b144a1d8.found_posts = "310";
block_td_uid_7_5ba91b144a1d8.header_color = "";
block_td_uid_7_5ba91b144a1d8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ba91b144a1d8.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_7_5ba91b144a1d8);
</script><div id=td_uid_7_5ba91b144a1d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/matan-familiares-de-diputado-en-nayarit/" rel="bookmark" title="Matan familiares de  diputado en Nayarit"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-69.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-69.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-69.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-69.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-69.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matan familiares de  diputado en Nayarit"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/matan-familiares-de-diputado-en-nayarit/" rel="bookmark" title="Matan familiares de  diputado en Nayarit">Matan familiares de  diputado en Nayarit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pediran-justa-respuesta-sobre-iguala/" rel="bookmark" title="Pedirán justa respuesta sobre Iguala"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-62.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-62.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-62.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-62.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-62.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pedirán justa respuesta sobre Iguala"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pediran-justa-respuesta-sobre-iguala/" rel="bookmark" title="Pedirán justa respuesta sobre Iguala">Pedirán justa respuesta sobre Iguala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/reta-sandoval-a-ochoa-como-en-el-barrio/" rel="bookmark" title="Reta Sandoval a Ochoa  ‘como en el barrio’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-59.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-59.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-59.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-59.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-59.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reta Sandoval a Ochoa  ‘como en el barrio’"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/reta-sandoval-a-ochoa-como-en-el-barrio/" rel="bookmark" title="Reta Sandoval a Ochoa  ‘como en el barrio’">Reta Sandoval a Ochoa  ‘como en el barrio’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/difunden-prendas-de-fosas-en-veracruz/" rel="bookmark" title="Difunden prendas de fosas en Veracruz"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-58.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-58.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-58.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-58.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-58.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Difunden prendas de fosas en Veracruz"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/difunden-prendas-de-fosas-en-veracruz/" rel="bookmark" title="Difunden prendas de fosas en Veracruz">Difunden prendas de fosas en Veracruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/ya-no-puedo-hablar-como-antes-amlo/" rel="bookmark" title="Ya no puedo hablar como antes.- AMLO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-65.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-65.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-65.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-65.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-65.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya no puedo hablar como antes.- AMLO"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/nacion/" class="td-post-category">Nación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/ya-no-puedo-hablar-como-antes-amlo/" rel="bookmark" title="Ya no puedo hablar como antes.- AMLO">Ya no puedo hablar como antes.- AMLO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ba91b144a1d8" data-td_block_id="td_uid_7_5ba91b144a1d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ba91b144a1d8" data-td_block_id="td_uid_7_5ba91b144a1d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ba91b145024e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ba91b145024e" ><script>var block_td_uid_8_5ba91b145024e = new tdBlock();
block_td_uid_8_5ba91b145024e.id = "td_uid_8_5ba91b145024e";
block_td_uid_8_5ba91b145024e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ba91b145024e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ba91b145024e_rand","tdc_css_class_style":"td_uid_8_5ba91b145024e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ba91b145024e.td_column_number = "3";
block_td_uid_8_5ba91b145024e.block_type = "td_block_mega_menu";
block_td_uid_8_5ba91b145024e.post_count = "5";
block_td_uid_8_5ba91b145024e.found_posts = "135";
block_td_uid_8_5ba91b145024e.header_color = "";
block_td_uid_8_5ba91b145024e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ba91b145024e.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_8_5ba91b145024e);
</script><div id=td_uid_8_5ba91b145024e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/suma-136-muertos-naufragio-en-tanzania/" rel="bookmark" title="Suma 136 muertos naufragio en Tanzania"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-1-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suma 136 muertos naufragio en Tanzania"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/suma-136-muertos-naufragio-en-tanzania/" rel="bookmark" title="Suma 136 muertos naufragio en Tanzania">Suma 136 muertos naufragio en Tanzania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/preve-wp-conflicto-trump-amlo-en-migracion/" rel="bookmark" title="Prevé WP conflicto  Trump-AMLO en migración"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/NOta-2-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prevé WP conflicto  Trump-AMLO en migración"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/preve-wp-conflicto-trump-amlo-en-migracion/" rel="bookmark" title="Prevé WP conflicto  Trump-AMLO en migración">Prevé WP conflicto  Trump-AMLO en migración</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/niega-ortega-represion-y-culpa-a-eu/" rel="bookmark" title="Niega Ortega represión y culpa a EU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-11.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niega Ortega represión y culpa a EU"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/niega-ortega-represion-y-culpa-a-eu/" rel="bookmark" title="Niega Ortega represión y culpa a EU">Niega Ortega represión y culpa a EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/abordaran-paises-exodo-de-venezolanos/" rel="bookmark" title="Abordarán  países éxodo de  venezolanos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/08/Nota-2-83.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abordarán  países éxodo de  venezolanos"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/abordaran-paises-exodo-de-venezolanos/" rel="bookmark" title="Abordarán  países éxodo de  venezolanos">Abordarán  países éxodo de  venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/declara-jurado-a-manafort-culpable-de-fraude/" rel="bookmark" title="Declara jurado a Manafort culpable de fraude"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/declara-jurado-a-manafort-culpable-de-fraude/" rel="bookmark" title="Declara jurado a Manafort culpable de fraude">Declara jurado a Manafort culpable de fraude</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ba91b145024e" data-td_block_id="td_uid_8_5ba91b145024e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ba91b145024e" data-td_block_id="td_uid_8_5ba91b145024e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60"><a href="https://pendulodechiapas.com.mx/homepage-fashion/">Roja</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ba91b145614e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ba91b145614e" ><script>var block_td_uid_9_5ba91b145614e = new tdBlock();
block_td_uid_9_5ba91b145614e.id = "td_uid_9_5ba91b145614e";
block_td_uid_9_5ba91b145614e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5ba91b145614e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ba91b145614e_rand","tdc_css_class_style":"td_uid_9_5ba91b145614e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ba91b145614e.td_column_number = "3";
block_td_uid_9_5ba91b145614e.block_type = "td_block_mega_menu";
block_td_uid_9_5ba91b145614e.post_count = "5";
block_td_uid_9_5ba91b145614e.found_posts = "394";
block_td_uid_9_5ba91b145614e.header_color = "";
block_td_uid_9_5ba91b145614e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ba91b145614e.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_9_5ba91b145614e);
</script><div id=td_uid_9_5ba91b145614e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/espectacular-persecucion-policiaca-la-madrugada-de-este-viernes/" rel="bookmark" title="Espectacular persecución policiaca la madrugada de este viernes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-1-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-1-1.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-1-1.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-1-1.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-1-1.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espectacular persecución policiaca la madrugada de este viernes"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/espectacular-persecucion-policiaca-la-madrugada-de-este-viernes/" rel="bookmark" title="Espectacular persecución policiaca la madrugada de este viernes">Espectacular persecución policiaca la madrugada de este viernes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/conductor-de-camioneta-asesinado-a-balazos/" rel="bookmark" title="Conductor de camioneta asesinado a balazos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-2-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor de camioneta asesinado a balazos"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/conductor-de-camioneta-asesinado-a-balazos/" rel="bookmark" title="Conductor de camioneta asesinado a balazos">Conductor de camioneta asesinado a balazos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/alertan-por-posible-enfrentamiento-en-las-brisas/" rel="bookmark" title="Alertan por posible enfrentamiento en Las Brisas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-2-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-2-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-2-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-2-2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertan por posible enfrentamiento en Las Brisas"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/alertan-por-posible-enfrentamiento-en-las-brisas/" rel="bookmark" title="Alertan por posible enfrentamiento en Las Brisas">Alertan por posible enfrentamiento en Las Brisas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/mujer-se-arroja-de-tercer-piso-durante-macrosimulacro/" rel="bookmark" title="Mujer se arroja de tercer piso durante Macrosimulacro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-3-5.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-3-5.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-3-5.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-3-5.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer se arroja de tercer piso durante Macrosimulacro"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/mujer-se-arroja-de-tercer-piso-durante-macrosimulacro/" rel="bookmark" title="Mujer se arroja de tercer piso durante Macrosimulacro">Mujer se arroja de tercer piso durante Macrosimulacro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/grupo-fenix-captura-a-peligrosos-asaltantes/" rel="bookmark" title="Grupo “Fénix” captura a peligrosos asaltantes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-1-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo “Fénix” captura a peligrosos asaltantes"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/roja/" class="td-post-category">Roja</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/grupo-fenix-captura-a-peligrosos-asaltantes/" rel="bookmark" title="Grupo “Fénix” captura a peligrosos asaltantes">Grupo “Fénix” captura a peligrosos asaltantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ba91b145614e" data-td_block_id="td_uid_9_5ba91b145614e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ba91b145614e" data-td_block_id="td_uid_9_5ba91b145614e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62"><a href="https://pendulodechiapas.com.mx/homepage-video/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ba91b145f4dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ba91b145f4dc" ><script>var block_td_uid_10_5ba91b145f4dc = new tdBlock();
block_td_uid_10_5ba91b145f4dc.id = "td_uid_10_5ba91b145f4dc";
block_td_uid_10_5ba91b145f4dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5ba91b145f4dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ba91b145f4dc_rand","tdc_css_class_style":"td_uid_10_5ba91b145f4dc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ba91b145f4dc.td_column_number = "3";
block_td_uid_10_5ba91b145f4dc.block_type = "td_block_mega_menu";
block_td_uid_10_5ba91b145f4dc.post_count = "5";
block_td_uid_10_5ba91b145f4dc.found_posts = "89";
block_td_uid_10_5ba91b145f4dc.header_color = "";
block_td_uid_10_5ba91b145f4dc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ba91b145f4dc.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_10_5ba91b145f4dc);
</script><div id=td_uid_10_5ba91b145f4dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/nuevamente-el-encono-social/" rel="bookmark" title="Nuevamente, el encono social"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/nuevamente-el-encono-social/" rel="bookmark" title="Nuevamente, el encono social">Nuevamente, el encono social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/en-un-tono-hasta-cierto-punto-burlesco/" rel="bookmark" title="En un tono hasta cierto punto burlesco"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/en-un-tono-hasta-cierto-punto-burlesco/" rel="bookmark" title="En un tono hasta cierto punto burlesco">En un tono hasta cierto punto burlesco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/chiapas-es-una-de-las-entidades-con-mayor-propension-a-epidemias-a-causa-de-insectos-como-es-el-caso-del-temible-dengue/" rel="bookmark" title="Chiapas, es una de las entidades con mayor propensión a epidemias a causa de insectos, como es el caso del temible Dengue."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/chiapas-es-una-de-las-entidades-con-mayor-propension-a-epidemias-a-causa-de-insectos-como-es-el-caso-del-temible-dengue/" rel="bookmark" title="Chiapas, es una de las entidades con mayor propensión a epidemias a causa de insectos, como es el caso del temible Dengue.">Chiapas, es una de las entidades con mayor propensión a epidemias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/los-escandalosos-atropellos-a-la-imagen-publica-de-manuel-velasco-coello/" rel="bookmark" title="Los escandalosos atropellos a la imagen pública de Manuel Velasco Coello"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/los-escandalosos-atropellos-a-la-imagen-publica-de-manuel-velasco-coello/" rel="bookmark" title="Los escandalosos atropellos a la imagen pública de Manuel Velasco Coello">Los escandalosos atropellos a la imagen pública de Manuel Velasco Coello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/es-triste-que-la-capital-de-uno-de-los-estados-con-mayor-capacidad-turistica/" rel="bookmark" title="Es triste, que la capital de uno de los estados con mayor capacidad turística"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/es-triste-que-la-capital-de-uno-de-los-estados-con-mayor-capacidad-turistica/" rel="bookmark" title="Es triste, que la capital de uno de los estados con mayor capacidad turística">Es triste, que la capital de uno de los estados con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ba91b145f4dc" data-td_block_id="td_uid_10_5ba91b145f4dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ba91b145f4dc" data-td_block_id="td_uid_10_5ba91b145f4dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-61"><a href="https://pendulodechiapas.com.mx/homepage-blog/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ba91b1460ec5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ba91b1460ec5" ><script>var block_td_uid_11_5ba91b1460ec5 = new tdBlock();
block_td_uid_11_5ba91b1460ec5.id = "td_uid_11_5ba91b1460ec5";
block_td_uid_11_5ba91b1460ec5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5ba91b1460ec5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ba91b1460ec5_rand","tdc_css_class_style":"td_uid_11_5ba91b1460ec5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ba91b1460ec5.td_column_number = "3";
block_td_uid_11_5ba91b1460ec5.block_type = "td_block_mega_menu";
block_td_uid_11_5ba91b1460ec5.post_count = "5";
block_td_uid_11_5ba91b1460ec5.found_posts = "409";
block_td_uid_11_5ba91b1460ec5.header_color = "";
block_td_uid_11_5ba91b1460ec5.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ba91b1460ec5.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_11_5ba91b1460ec5);
</script><div id=td_uid_11_5ba91b1460ec5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/que-mas-pue-carlos-rafael-coutino-camacho-1-libertad-de-prensa-y-pensamiento/" rel="bookmark" title="Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1.- Libertad de prensa y pensamiento."><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/que-mas-pue-carlos-rafael-coutino-camacho-1-libertad-de-prensa-y-pensamiento/" rel="bookmark" title="Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1.- Libertad de prensa y pensamiento.">Que más pue&#8230;/Carlos Rafael Coutiño Camacho/1.- Libertad de prensa y pensamiento.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobernador-y-lo-corrupto-que-le-es-la-verdad-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/El gobernador y lo corrupto que le es la verdad/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobernador-y-lo-corrupto-que-le-es-la-verdad-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/El gobernador y lo corrupto que le es la verdad/Noé Farrera Morales">Quién es Quién/El gobernador y lo corrupto que le es la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/quien-es-quien-democracia-y-medios-de-comunicacion-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/DEMOCRACIA Y MEDIOS DE COMUNICACIÓN/Noé Farrera Morales"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/quien-es-quien-democracia-y-medios-de-comunicacion-noe-farrera-morales/" rel="bookmark" title="Quién es Quién/DEMOCRACIA Y MEDIOS DE COMUNICACIÓN/Noé Farrera Morales">Quién es Quién/DEMOCRACIA Y MEDIOS DE COMUNICACIÓN/Noé Farrera Morales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/corrupcion-y-justicia-aquiles-cordova-moran-hay-palabras-que-la-sociedad-valora-mucho/" rel="bookmark" title="Corrupción y justicia/ Aquiles Córdova Morán/Hay palabras que la sociedad valora mucho"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/corrupcion-y-justicia-aquiles-cordova-moran-hay-palabras-que-la-sociedad-valora-mucho/" rel="bookmark" title="Corrupción y justicia/ Aquiles Córdova Morán/Hay palabras que la sociedad valora mucho">Corrupción y justicia/ Aquiles Córdova Morán/Hay palabras que la sociedad valora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/enterandote/" rel="bookmark" title="enTERANdote"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/enterandote/" rel="bookmark" title="enTERANdote">enTERANdote</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ba91b1460ec5" data-td_block_id="td_uid_11_5ba91b1460ec5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ba91b1460ec5" data-td_block_id="td_uid_11_5ba91b1460ec5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://pendulodechiapas.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pendulodechiapas.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://pendulodechiapas.com.mx/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“UN CAFÉ”, DESCAFEINADO</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14963" class="post-14963 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://pendulodechiapas.com.mx/category/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“UN CAFÉ”, DESCAFEINADO</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-23T21:47:27+00:00" >23 septiembre, 2018</time></span>                    <div class="td-post-comments"><a href="https://pendulodechiapas.com.mx/un-cafe-descafeinado/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14963">29</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CUN+CAF%C3%89%E2%80%9D%2C+DESCAFEINADO&url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F&via=P%C3%A9ndulo+de+Chiapas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pendulodechiapas.com.mx/un-cafe-descafeinado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pendulodechiapas.com.mx/un-cafe-descafeinado/&amp;media=https://pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png&description=%E2%80%9CUN+CAF%C3%89%E2%80%9D%2C+DESCAFEINADO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CUN+CAF%C3%89%E2%80%9D%2C+DESCAFEINADO%20-%20https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?fit=720%2C478&ssl=1" data-caption=""><img width="696" height="462" class="entry-thumb td-modal-image" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?resize=696%2C462&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?w=720&ssl=1 720w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?resize=300%2C199&ssl=1 300w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?resize=696%2C462&ssl=1 696w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?resize=633%2C420&ssl=1 633w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1"/></a></div>
        <p>POR LUIS ENRIQUE VÁZQUEZ NAVA</p>
<p>A instantes de conseguir un nuevo empate dentro de su desastrosa campaña de Apertura 2018 del Ascenso MX, a Cafetaleros se la aplicaron y al minuto 90 Mineros de Zacatecas anotó el 1 X 0 de la desazón tapachulteca.<span id="more-14963"></span></p>
<p>Cafetaleros había hecho un buen partido hasta entonces, dieron un primer tiempo destacado en el que el portero Carlos López atajó un penalty a Roberto Nurse, y con ese envión anímico terminaron una jugada con el balón en las redes zacatecanas, pero fue invalidada por “fuera de lugar”.</p>
<p>En el segundo tiempo se repartieron las oportunidades de gol con su rival, pero a diferencia de ellos no aprovecharon ninguna. En tiro de esquina, el delantero Nurse tuvo su revancha y mandó a guardar el esférico en la meta defendida por el equipo local.</p>
<p>El equipo chiapaneco se mantiene como el peor equipo del torneo, con 3 puntos producto de 3 empates y 6 derrotas &#8211; 8 goles a favor 20 en contra.<br />
“EL CAFÉ”, EN 8VOS<br />
DE COPA MX</p>
<p>El día de mañana martes, Cafetaleros jugará 8vos de Final por el Apertura 2018 de Copa MX. Su rival serán los Tuzos del Pachuca, quienes serán locales en su casa el Estadio Hidalgo.</p>
<p>ATLANTE, JUAREZ Y ZACATECAS, PUNTEROS DEL ASCENSO MX</p>
<p>Con 21 puntos en 9 partidos jugados, Los Potros de Hierro del Atlante son líderes del campeonato. Mientras que Bravos del Juarez FC y Mineros de Zacatecas, cosecha de 20 puntos con un partido menos, son 2ndos y 3ros respectivamente.</p>
<p>EN LA FOTOGRAFÍA, EL DELANTERO MINERO ROBERTO NURSE, FESTEJA LA ANOTACIÓN DEL TRIUNFO CON SU BANCA, ESPECIALMENTE CON EL DT ANDRÉS CAREVIC.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14963" class="share-twitter sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/un-cafe-descafeinado/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14963" class="share-facebook sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/un-cafe-descafeinado/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14963" class="share-google-plus-1 sd-button share-icon no-text" href="https://pendulodechiapas.com.mx/un-cafe-descafeinado/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%E2%80%9CUN%20CAF%C3%89%E2%80%9D%2C%20DESCAFEINADO https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CUN+CAF%C3%89%E2%80%9D%2C+DESCAFEINADO&url=https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F&via=P%C3%A9ndulo+de+Chiapas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pendulodechiapas.com.mx/un-cafe-descafeinado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pendulodechiapas.com.mx/un-cafe-descafeinado/&amp;media=https://pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png&description=%E2%80%9CUN+CAF%C3%89%E2%80%9D%2C+DESCAFEINADO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CUN+CAF%C3%89%E2%80%9D%2C+DESCAFEINADO%20-%20https%3A%2F%2Fpendulodechiapas.com.mx%2Fun-cafe-descafeinado%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pendulodechiapas.com.mx/un-cafe-descafeinado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pendulodechiapas.com.mx/un-cafe-descafeinado/" data-text="“UN CAFÉ”, DESCAFEINADO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://pendulodechiapas.com.mx/mexicanos-en-europa/">MEXICANOS EN EUROPA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://pendulodechiapas.com.mx/quien-es-quien-el-gobernador-y-lo-corrupto-que-le-es-la-verdad-noe-farrera-morales/">Quién es Quién/El gobernador y lo corrupto que le es la verdad/Noé Farrera Morales</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pendulodechiapas.com.mx/author/pch2017/">Péndulo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Péndulo"></span><meta itemprop="datePublished" content="2018-09-23T21:47:27+00:00"><meta itemprop="dateModified" content="2018-09-23T21:47:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pendulodechiapas.com.mx/un-cafe-descafeinado/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-pendulo.png"></span><meta itemprop="name" content="Péndulo de Chiapas"></span><meta itemprop="headline " content="“UN CAFÉ”, DESCAFEINADO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-13.png?fit=720%2C478&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="478"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5ba91b1467ba7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ba91b1467ba7" ><script>var block_td_uid_13_5ba91b1467ba7 = new tdBlock();
block_td_uid_13_5ba91b1467ba7.id = "td_uid_13_5ba91b1467ba7";
block_td_uid_13_5ba91b1467ba7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5ba91b1467ba7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ba91b1467ba7_rand","tdc_css_class_style":"td_uid_13_5ba91b1467ba7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14963,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_13_5ba91b1467ba7.td_column_number = "3";
block_td_uid_13_5ba91b1467ba7.block_type = "td_block_related_posts";
block_td_uid_13_5ba91b1467ba7.post_count = "3";
block_td_uid_13_5ba91b1467ba7.found_posts = "361";
block_td_uid_13_5ba91b1467ba7.header_color = "";
block_td_uid_13_5ba91b1467ba7.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ba91b1467ba7.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_13_5ba91b1467ba7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5ba91b146a305" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5ba91b1467ba7" href="#">Artículo relacionados</a><a id="td_uid_15_5ba91b146a34b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5ba91b1467ba7" href="#">Más del autor</a></h4><div id=td_uid_13_5ba91b1467ba7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/mexicanos-en-europa/" rel="bookmark" title="MEXICANOS EN EUROPA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-10.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-10.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-10.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-10.png?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-10.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MEXICANOS EN EUROPA"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/mexicanos-en-europa/" rel="bookmark" title="MEXICANOS EN EUROPA">MEXICANOS EN EUROPA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/atlas-amargo-como-siempre/" rel="bookmark" title="ATLAS, AMARGO COMO SIEMPRE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-4.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-4.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-4.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATLAS, AMARGO COMO SIEMPRE"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/atlas-amargo-como-siempre/" rel="bookmark" title="ATLAS, AMARGO COMO SIEMPRE">ATLAS, AMARGO COMO SIEMPRE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/jornada-10-del-apertura-2018-de-liga-mx/" rel="bookmark" title="JORNADA 10 DEL APERTURA  2018 DE LIGA MX"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-9.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-9.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-9.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-9.png?resize=534%2C371&ssl=1 534w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-9.png?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/2-9.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JORNADA 10 DEL APERTURA  2018 DE LIGA MX"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/jornada-10-del-apertura-2018-de-liga-mx/" rel="bookmark" title="JORNADA 10 DEL APERTURA  2018 DE LIGA MX">JORNADA 10 DEL APERTURA  2018 DE LIGA MX</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ba91b1467ba7" data-td_block_id="td_uid_13_5ba91b1467ba7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ba91b1467ba7" data-td_block_id="td_uid_13_5ba91b1467ba7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="https://pendulodechiapas.com.mx/un-cafe-descafeinado/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5ba91b1474864_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5ba91b1474864" ><script>var block_td_uid_17_5ba91b1474864 = new tdBlock();
block_td_uid_17_5ba91b1474864.id = "td_uid_17_5ba91b1474864";
block_td_uid_17_5ba91b1474864.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5ba91b1474864_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ba91b1474864_rand","tdc_css_class_style":"td_uid_17_5ba91b1474864_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5ba91b1474864.td_column_number = "1";
block_td_uid_17_5ba91b1474864.block_type = "td_block_7";
block_td_uid_17_5ba91b1474864.post_count = "4";
block_td_uid_17_5ba91b1474864.found_posts = "4937";
block_td_uid_17_5ba91b1474864.header_color = "#";
block_td_uid_17_5ba91b1474864.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ba91b1474864.max_num_pages = "1235";
tdBlocksArray.push(block_td_uid_17_5ba91b1474864);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR</span></h4></div><div id=td_uid_17_5ba91b1474864 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/chiapas-sin-afectaciones-por-sismo-de-magnitud-5-5/" rel="bookmark" title="Chiapas sin afectaciones por sismo de magnitud 5.5"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-6.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-6.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-6.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-6.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chiapas sin afectaciones por sismo de magnitud 5.5"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/chiapas-sin-afectaciones-por-sismo-de-magnitud-5-5/" rel="bookmark" title="Chiapas sin afectaciones por sismo de magnitud 5.5">Chiapas sin afectaciones por sismo de magnitud 5.5</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T23:14:46+00:00" >11 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/digno-el-oficio-el-de-las-secretarias-aunque-poco-remunerado/" rel="bookmark" title="Digno el oficio el de las secretarias,  aunque poco remunerado"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/07/Nota-2-45.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/07/Nota-2-45.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/07/Nota-2-45.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/07/Nota-2-45.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Digno el oficio el de las secretarias,  aunque poco remunerado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/digno-el-oficio-el-de-las-secretarias-aunque-poco-remunerado/" rel="bookmark" title="Digno el oficio el de las secretarias,  aunque poco remunerado">Digno el oficio el de las secretarias,  aunque poco remunerado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-17T23:49:59+00:00" >17 julio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/mexico-va-para-sede-del-mundial-de-2026/" rel="bookmark" title="MÉXICO VA PARA SEDE  DEL MUNDIAL DE 2026"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/1-2.png?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/1-2.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/1-2.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/1-2.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MÉXICO VA PARA SEDE  DEL MUNDIAL DE 2026"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/mexico-va-para-sede-del-mundial-de-2026/" rel="bookmark" title="MÉXICO VA PARA SEDE  DEL MUNDIAL DE 2026">MÉXICO VA PARA SEDE  DEL MUNDIAL DE 2026</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T00:48:39+00:00" >19 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cedh-chiapas-vigilante-del-respeto-a-los-derechos-humanos-de-migrantes/" rel="bookmark" title="CEDH Chiapas vigilante del respeto a los derechos humanos de migrantes"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/77.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/77.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/77.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/77.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CEDH Chiapas vigilante del respeto a los derechos humanos de migrantes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cedh-chiapas-vigilante-del-respeto-a-los-derechos-humanos-de-migrantes/" rel="bookmark" title="CEDH Chiapas vigilante del respeto a los derechos humanos de migrantes">CEDH Chiapas vigilante del respeto a los derechos humanos de migrantes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T23:18:59+00:00" >28 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_17_5ba91b1474864" data-td_block_id="td_uid_17_5ba91b1474864">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_5ba91b148022f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5ba91b148022f" ><script>var block_td_uid_18_5ba91b148022f = new tdBlock();
block_td_uid_18_5ba91b148022f.id = "td_uid_18_5ba91b148022f";
block_td_uid_18_5ba91b148022f.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"DESTACADAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5ba91b148022f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5ba91b148022f_rand","tdc_css_class_style":"td_uid_18_5ba91b148022f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5ba91b148022f.td_column_number = "1";
block_td_uid_18_5ba91b148022f.block_type = "td_block_15";
block_td_uid_18_5ba91b148022f.post_count = "4";
block_td_uid_18_5ba91b148022f.found_posts = "4937";
block_td_uid_18_5ba91b148022f.header_color = "#";
block_td_uid_18_5ba91b148022f.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ba91b148022f.max_num_pages = "1235";
tdBlocksArray.push(block_td_uid_18_5ba91b148022f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">DESTACADAS</span></h4></div><div id=td_uid_18_5ba91b148022f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/tras-abodar-servicio-mujer-fue-violada-por-taxista/" rel="bookmark" title="Tras abodar servicio, mujer  fue  violada por taxista "><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-14.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-14.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-14.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-14.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/04/NOTA-2-14.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras abodar servicio, mujer  fue  violada por taxista "/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/tras-abodar-servicio-mujer-fue-violada-por-taxista/" rel="bookmark" title="Tras abodar servicio, mujer  fue  violada por taxista ">Tras abodar servicio, mujer  fue  violada por taxista </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/diconsa-quiere-atender-a-las-escuelas-de-tiempo-completo-en-chiapas/" rel="bookmark" title="Diconsa quiere atender a las escuelas de tiempo completo en Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-98.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-98.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-98.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-98.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-2-98.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diconsa quiere atender a las escuelas de tiempo completo en Chiapas"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/diconsa-quiere-atender-a-las-escuelas-de-tiempo-completo-en-chiapas/" rel="bookmark" title="Diconsa quiere atender a las escuelas de tiempo completo en Chiapas">Diconsa quiere atender a las escuelas de tiempo completo en Chiapas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/codigo-nucu-de-alcaldes-atropellos-y-corrupcion-cesar-trujillo/" rel="bookmark" title="Código Nucú/De alcaldes, atropellos y corrupción/César Trujillo"><img width="218" height="150" class="entry-thumb" src="https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://pendulodechiapas.com.mx/category/columnas/" class="td-post-category">Columnas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/codigo-nucu-de-alcaldes-atropellos-y-corrupcion-cesar-trujillo/" rel="bookmark" title="Código Nucú/De alcaldes, atropellos y corrupción/César Trujillo">Código Nucú/De alcaldes, atropellos y corrupción/César Trujillo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/necesario-proteger-datos-del-padron-electoral/" rel="bookmark" title="Necesario proteger datos del padrón electoral"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-3.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-3.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-3.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-3.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/nota-2-3.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Necesario proteger datos del padrón electoral"/></a></div>                <a href="https://pendulodechiapas.com.mx/category/chiapas/" class="td-post-category">Chiapas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/necesario-proteger-datos-del-padron-electoral/" rel="bookmark" title="Necesario proteger datos del padrón electoral">Necesario proteger datos del padrón electoral</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ba91b148022f" data-td_block_id="td_uid_18_5ba91b148022f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ba91b148022f" data-td_block_id="td_uid_18_5ba91b148022f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5ba91b1488af0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5ba91b1488af0" ><script>var block_td_uid_20_5ba91b1488af0 = new tdBlock();
block_td_uid_20_5ba91b1488af0.id = "td_uid_20_5ba91b1488af0";
block_td_uid_20_5ba91b1488af0.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5ba91b1488af0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5ba91b1488af0_rand","tdc_css_class_style":"td_uid_20_5ba91b1488af0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5ba91b1488af0.td_column_number = "1";
block_td_uid_20_5ba91b1488af0.block_type = "td_block_7";
block_td_uid_20_5ba91b1488af0.post_count = "3";
block_td_uid_20_5ba91b1488af0.found_posts = "4937";
block_td_uid_20_5ba91b1488af0.header_color = "";
block_td_uid_20_5ba91b1488af0.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ba91b1488af0.max_num_pages = "1646";
tdBlocksArray.push(block_td_uid_20_5ba91b1488af0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_20_5ba91b1488af0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/pobladores-de-la-concordia-se-pronuncian-en-contra-de-la-ratificacion-del-amigo-miky/" rel="bookmark" title="Pobladores de La Concordia se pronuncian en contra de la ratificación del “Amigo Miky”"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/1-5.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pobladores de La Concordia se pronuncian en contra de la ratificación del “Amigo Miky”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/pobladores-de-la-concordia-se-pronuncian-en-contra-de-la-ratificacion-del-amigo-miky/" rel="bookmark" title="Pobladores de La Concordia se pronuncian en contra de la ratificación del “Amigo Miky”">Pobladores de La Concordia se pronuncian en contra de la ratificación...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T00:23:29+00:00" >24 septiembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/cierra-bien-el-comercio-canaco/" rel="bookmark" title="Cierra bien el comercio: CANACO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-2-65.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cierra bien el comercio: CANACO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/cierra-bien-el-comercio-canaco/" rel="bookmark" title="Cierra bien el comercio: CANACO">Cierra bien el comercio: CANACO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T00:22:13+00:00" >24 septiembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/salen-a-las-calles-para-pedir-paz-en-chiapas/" rel="bookmark" title="Salen a las calles para pedir paz en Chiapas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/09/Nota-1-71.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salen a las calles para pedir paz en Chiapas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/salen-a-las-calles-para-pedir-paz-en-chiapas/" rel="bookmark" title="Salen a las calles para pedir paz en Chiapas">Salen a las calles para pedir paz en Chiapas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T00:02:29+00:00" >24 septiembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5ba91b148cad0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5ba91b148cad0" ><script>var block_td_uid_21_5ba91b148cad0 = new tdBlock();
block_td_uid_21_5ba91b148cad0.id = "td_uid_21_5ba91b148cad0";
block_td_uid_21_5ba91b148cad0.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5ba91b148cad0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5ba91b148cad0_rand","tdc_css_class_style":"td_uid_21_5ba91b148cad0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5ba91b148cad0.td_column_number = "1";
block_td_uid_21_5ba91b148cad0.block_type = "td_block_7";
block_td_uid_21_5ba91b148cad0.post_count = "3";
block_td_uid_21_5ba91b148cad0.found_posts = "4937";
block_td_uid_21_5ba91b148cad0.header_color = "";
block_td_uid_21_5ba91b148cad0.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ba91b148cad0.max_num_pages = "1646";
tdBlocksArray.push(block_td_uid_21_5ba91b148cad0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_21_5ba91b148cad0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/03/nota-1-29.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/concesionan-por-25-anos-la-administracion-del-hospital-del-imss-en-tapachula-2/" rel="bookmark" title="Concesionan por 25 años la  administración del Hospital  del IMSS en Tapachula">Concesionan por 25 años la  administración del Hospital  del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T00:45:34+00:00" >12 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/habra-6-casillas-especiales-en-tg/" rel="bookmark" title="Habrá 6 casillas especiales en TG"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/06/Nota-1-90.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habrá 6 casillas especiales en TG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/habra-6-casillas-especiales-en-tg/" rel="bookmark" title="Habrá 6 casillas especiales en TG">Habrá 6 casillas especiales en TG</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T22:43:56+00:00" >26 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/01/nota-12-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/prestanombres-de-pablo-salazar-es-duena-del-salon-donde-mataron-a-joven/" rel="bookmark" title="Prestanombres de Pablo Salazar es dueña del salón donde mataron a joven">Prestanombres de Pablo Salazar es dueña del salón donde mataron a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T00:14:26+00:00" >18 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5ba91b1490c58_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5ba91b1490c58" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://pendulodechiapas.com.mx/category/chiapas/">Chiapas<span class="td-cat-no">3256</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/columnas/">Columnas<span class="td-cat-no">409</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/roja/">Roja<span class="td-cat-no">394</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/deportes/">Deportes<span class="td-cat-no">362</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/nacion/">Nación<span class="td-cat-no">310</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/mundo/">Mundo<span class="td-cat-no">135</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/politica/">Política<span class="td-cat-no">92</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/editorial/">Editorial<span class="td-cat-no">89</span></a></li><li><a href="https://pendulodechiapas.com.mx/category/municipios/">Municipios<span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pendulodechiapas.com.mx/"><img src="http://pendulodechiapas.com.mx/wp-content/uploads/2017/12/logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Péndulo de Chiapas, periódico diario 
Editor Responsable: Noé Farrera Morales.
Número de certificado reservado otorgado por el instituto Nacional, Derecho de Autor: 04-2010-041915223200-101. Número de certificado de Licitud de Título y Contenido 14836. Domicilio de la publicación impreso y distribuido por Péndulo de Chiapas:  13a poniente Norte No. 639 Col. El Magueyito C.P. 2900: Tuxtla Gutiérrez, Chiapas. Tel 01 961 612 45 29. El periódico Péndulo de Chiapas no se hace responsable de las opiniones de los columnistas y colaboradores<div class="footer-email-wrap">Contáctanos: <a href="mailto:noefotos@yahoo.com">noefotos@yahoo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pendulo.dechiapas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Pendulochiapas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pendulochiapas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Aviso de Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Radio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Péndulo de Chiapas. Derechos Reservados 1994 - 2017.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/liga-femenil-mx-rompe-record-mundial-de-asistencia-a-un-partido/" rel="bookmark" title="LIGA FEMENIL MX, ROMPE RECORD  MUNDIAL DE ASISTENCIA A UN PARTIDO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/05/2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LIGA FEMENIL MX, ROMPE RECORD  MUNDIAL DE ASISTENCIA A UN PARTIDO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/liga-femenil-mx-rompe-record-mundial-de-asistencia-a-un-partido/" rel="bookmark" title="LIGA FEMENIL MX, ROMPE RECORD  MUNDIAL DE ASISTENCIA A UN PARTIDO">LIGA FEMENIL MX, ROMPE RECORD  MUNDIAL DE ASISTENCIA A UN...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T01:04:18+00:00" >3 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pendulodechiapas.com.mx/chivas-evito-cuarta-derrota-al-hilo-con-alan-pulido-heroico/" rel="bookmark" title="Chivas evitó cuarta derrota al  hilo con Alan Pulido heróico"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/mt.brightspotcdn.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/mt.brightspotcdn.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/mt.brightspotcdn.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pendulodechiapas.com.mx/wp-content/uploads/2018/02/mt.brightspotcdn.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chivas evitó cuarta derrota al  hilo con Alan Pulido heróico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pendulodechiapas.com.mx/chivas-evito-cuarta-derrota-al-hilo-con-alan-pulido-heroico/" rel="bookmark" title="Chivas evitó cuarta derrota al  hilo con Alan Pulido heróico">Chivas evitó cuarta derrota al  hilo con Alan Pulido heróico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T23:15:21+00:00" >14 febrero, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ba91b1496632
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pendulodechiapas.com.mx\/un-cafe-descafeinado\/":14963};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://pendulodechiapas.com.mx/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pendulodechiapas.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tuxtla Gutierrez, MX","api_location":"Tuxtla Gutierrez","api_language":"es","api_key":"8a145f7a15bb4fd1bcc06109bc874ed0","today_icon":"mist-d","today_icon_text":"niebla","today_temp":[23,73.4],"today_humidity":88,"today_wind_speed":[1.5,0.9],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1537812000,"day_name":"lun","day_temp":[29,84],"owm_day_index":0},{"timestamp":1537833600,"day_name":"mar","day_temp":[26,79],"owm_day_index":2},{"timestamp":1537920000,"day_name":"mi\u00e9","day_temp":[27,80],"owm_day_index":10},{"timestamp":1538006400,"day_name":"jue","day_temp":[25,77],"owm_day_index":18},{"timestamp":1538092800,"day_name":"vie","day_temp":[24,76],"owm_day_index":26},{"timestamp":1538179200,"day_name":"s\u00e1b","day_temp":[23,73],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pendulodechiapas.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pendulodechiapas.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'139300161',post:'14963',tz:'-5',srv:'pendulodechiapas.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139300161', '14963' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ba91b14976ab"></textarea>
						<div id="td_live_css_uid_1_5ba91b14976ab" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ba91b14976ab');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ba91b14976ab");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>